<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Elecciones: Podemos consultará a sus bases si apoyan gobernar con PSOE" />
<meta name="description" content="Podemos consultará a los inscritos si apoyan el Gobierno de coalición con el PSOE en una consulta que se celebrará entre el próximo sábado 23 de noviembre y el martes 26, coincidiendo con la que van a realizar también las confluencias de IU y En Comú Podem sobre este asunto, al igual que harán los socialistas.
" />
<meta name="keywords" content="Consulta,Podemos,acuerdo de gobierno,Elecciones 10N" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/379235.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html" />
<meta name="twitter:title" content="Podemos consultará desde el sábado a sus bases si apoyan gobernar con el PSOE" />
<meta name="twitter:description" content="Podemos consultará a los inscritos si apoyan el Gobierno de coalición con el PSOE en una consulta que se celebrará entre el próximo sábado 23 de noviembre y el martes 26, coincidiendo con la que van a realizar también las confluencias de IU y En Comú Podem sobre este asunto, al igual que harán los socialistas.
" />
<meta name="dc.date.issued" content="2019-11-18" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Elecciones: Podemos consultará a sus bases si apoyan gobernar con PSOE</title>
<link href="https://www.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Podemos consultará desde el sábado a sus bases si apoyan gobernar con el PSOE" />
<meta property="og:url" content="https://www.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Podemos consultará a los inscritos si apoyan el Gobierno de coalición con el PSOE en una consulta que se celebrará entre el próximo sábado 23 de noviembre y el martes 26, coincidiendo con la que van a realizar también las confluencias de IU y En Comú Podem sobre este asunto, al igual que harán los socialistas.
" />
<meta property="article:tag" content="Consulta" />
<meta property="article:tag" content="Podemos" />
<meta property="article:tag" content="acuerdo de gobierno" />
<meta property="article:section" content="Elecciones 10N" />
<meta property="article:published_time" content="2019-11-18T13:23:00+01:00" />
<meta property="article:modified_time" content="2019-11-18T14:25:41+01:00" />
<meta property="og:image" content="https://www.menorca.info/sfAttachPlugin/379235.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="907" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/frontend/pacto.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/frontend/party_icons.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script>
<script type="text/javascript" src="/js/pacto.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Efe","publish_time":"20191118","article_id":"671541","content_type":"noticia","section":"actualidad","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/379235","sub_section":"elecciones-10n","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"elecciones-10n","createdby":"8","lastmodify":null,"firma":"Efe","fechapublicacion":"20191118","keywords":null,"noticia_id":"671541","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Consulta, Podemos, acuerdo de gobierno","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/379235"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="elecciones-10n">
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.menorca.info/whatsapp.html">Whatsapp</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/actualidad.html">Actualidad</a></li><li class="ruta_2"><a href="/actualidad/elecciones-10n.html">Elecciones 10N</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="lunes, 18 noviembre 2019 14:29">
lunes, 18 noviembre 2019 - 
<span>14:29 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" class="select" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/actualidad/nacional.html">Nacional</a></li><li><a class="" href="/actualidad/internacional.html">Internacional</a></li><li><a class="" href="/actualidad/sociedad.html">Sociedad</a></li><li><a class="select" href="/actualidad/elecciones-10n.html">Elecciones 10N</a></li><li><a class="" href="/actualidad/fotos.html">Fotos</a></li><li><a class="" href="/actualidad/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Actualidad" href="/actualidad.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html">
	<p class="cintillo"><a href="/hilo/elecciones-generales-10n-2019.html">Elecciones generales 10N 2019</a></p><h1 itemprop="headline">Podemos consultará desde el sábado a sus bases si apoyan gobernar con el PSOE</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Efe</span></span> | <span>Madrid</span> | <time datetime="2019-11-18" itemprop="datePublished" content="2019-11-18T13:23:00+01:00">18/11/2019</time><meta itemprop="dateModified" content="2019-11-18T14:25:41+01:00"></meta><meta itemprop="articleSection" content="Elecciones 10N"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_fdcd0833b7e1f71fd4b10535695f088e"><li class="current-rating" id="current_rating_fdcd0833b7e1f71fd4b10535695f088e" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/671541/token/fdcd0833b7e1f71fd4b10535695f088e/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fdcd0833b7e1f71fd4b10535695f088e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/671541/token/fdcd0833b7e1f71fd4b10535695f088e/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fdcd0833b7e1f71fd4b10535695f088e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/671541/token/fdcd0833b7e1f71fd4b10535695f088e/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fdcd0833b7e1f71fd4b10535695f088e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/671541/token/fdcd0833b7e1f71fd4b10535695f088e/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fdcd0833b7e1f71fd4b10535695f088e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/671541/token/fdcd0833b7e1f71fd4b10535695f088e/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fdcd0833b7e1f71fd4b10535695f088e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fdcd0833b7e1f71fd4b10535695f088e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_fdcd0833b7e1f71fd4b10535695f088e" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/f22b2ba42baa4e6bee51551d57e4ae75/class/Noticia/id/671541'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/379235"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Pedro Sánchez y Pablo Iglesias tras la firma del preacuerdo de Gobierno PSOE-Unidas Podemos" href="/sfAttachPlugin/379235.jpg"><img alt="Pedro Sánchez y Pablo Iglesias tras la firma del preacuerdo de Gobierno PSOE-Unidas Podemos" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/379235/width/515/height/365" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/379235.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="907"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Pedro Sánchez y Pablo Iglesias tras la firma del preacuerdo de Gobierno PSOE-Unidas Podemos.</h4><h5>12-11-2019</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Felecciones-10n%2F2019%2F11%2F18%2F671541%2Felecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Podemos+consultar%C3%A1+desde+el+s%C3%A1bado+a+sus+bases+si+apoyan+gobernar+con+el+PSOE"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Felecciones-10n%2F2019%2F11%2F18%2F671541%2Felecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Podemos+consultar%C3%A1+desde+el+s%C3%A1bado+a+sus+bases+si+apoyan+gobernar+con+el+PSOE','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Felecciones-10n%2F2019%2F11%2F18%2F671541%2Felecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Podemos+consultar%C3%A1+desde+el+s%C3%A1bado+a+sus+bases+si+apoyan+gobernar+con+el+PSOE&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Podemos consultará desde el sábado a sus bases si apoyan gobernar con el PSOE https%3A%2F%2Fwww.menorca.info%2Factualidad%2Felecciones-10n%2F2019%2F11%2F18%2F671541%2Felecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p><strong><a href="/etiqueta/Podemos.html">Podemos</a></strong> consultará a los inscritos si apoyan el<strong> Gobierno de coalición</strong> con el <strong>PSOE</strong> en una consulta que se celebrará entre el próximo sábado 23 de noviembre y el martes 26, coincidiendo con la que van a realizar también las confluencias de IU y En Comú Podem sobre este asunto, al igual que harán los socialistas.</p>
<p>La pregunta de Podemos es: «¿Estás de acuerdo en que participemos en un gobierno de coalición en los términos del preacuerdo firmado por Pablo Iglesias y Pedro Sánchez?. Sí o no».</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>El pasado mes de julio antes de las elecciones, las bases de Podemos ya avalaron la pretensión de poner como condición un gobierno de coalición «sin vetos» para votar sí a la investidura de<strong> Pedro Sánchez</strong>, y el 70 % de las bases optaron entonces por apoyar un Gobierno de «coalición integral» con el PSOE.</p>
<p>La otra opción, desechada por la militancia, contemplaba la posibilidad de apoyar un Gobierno monocolor del PSOE, ya fuera mediante un <strong>voto</strong> a favor o una abstención en la investidura de Pedro Sánchez.<br>E</p>
<p>n aquella ocasión participaron en la consulta 138.488 inscritos de los 519.000 que podían pronunciarse -aproximadamente uno de cada cuatro-, aunque según Podemos solamente unos 190.000 son «activos», es decir, que han participado en los últimos procesos.</p>
<p><strong>Izquierda Unida</strong> convocará un referéndum del 22 al 24 de noviembre para preguntar a la militancia si respalda entrar en el Gobierno, al igual que harán los comunes.</p>
<p>Consultas que coinciden con la que ha convocado el PSOE entre sus militantes, también el sábado 23, para que avalen el <strong>preacuerdo</strong> firmado por Pedro Sánchez y <strong>Pablo Iglesias</strong>.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Consulta.html">Consulta</a></li><li><a rel="tag" href="/etiqueta/Podemos.html">Podemos</a></li><li><a rel="tag" href="/etiqueta/acuerdo+de+gobierno.html">acuerdo de gobierno</a></li></ul></div>
<div class="relacionado clearfix">			 <p>18/11/2019 <a href="/actualidad/elecciones-10n/2019/11/18/671521/psoe-cree-valido-pena-recuento-votos-nulos-senado.html">El PSOE cree que ha valido la pena el recuento de los votos nulos al Senado</a></p>
			 <p>16/11/2019 <a href="/actualidad/elecciones-10n/2019/11/16/671417/recuento-votos-nulos-ratifica-victoria-jordi-lopez.html">El recuento de votos nulos ratifica la victoria de Jordi López</a></p>
			 <p>16/11/2019 <a href="/actualidad/elecciones-10n/2019/11/16/671427/acuerdo-psoe-podemos-carta-pedro-sanchez-militantes.html">Los militantes del PSOE, convocados a votar el acuerdo PSOE-Podemos</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671399/reclama-psoe-acepte-resultados-votacion-senado.html">El PP reclama al PSOE que acepte los resultados de la votación al Senado</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671487/elecciones-rajoy-apuesta-por-moderacion-para-formar-gobierno.html">Rajoy apuesta por la moderación para formar gobierno en España</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671485/elecciones-ministerios-juego-para-unidas-podemos.html">Trabajo, Igualdad y Universidades, ministerios en juego para Unidas Podemos</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671365/elecciones-gobierno-descarta-unas-terceras-elecciones-generales.html">El Gobierno descarta unas terceras elecciones generales</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671363/elecciones-iglesias-advierte-tendran-ceder-muchas-cosas.html">Iglesias advierte a sus militantes que «tendremos que ceder en muchas cosas»</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671361/elecciones-page-avisa-sanchez-podemos-quito-sueno.html">Page avisa a Sánchez: «Podemos me quitó el sueño»</a></p>
			 <p>14/11/2019 <a href="/actualidad/elecciones-10n/2019/11/14/671297/psoe-solicita-revisen-980-votos-nulos-elecciones-senado.html">El PSOE solicita que se revisen los 980 votos nulos de las elecciones al Senado</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/671541/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><div class="banner">
<!-- Publicidad Zona 176 --><div class="banner"><ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="elecciones-10n" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_0110c9a3eb5120b3bfdf1911476068b2">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_0110c9a3eb5120b3bfdf1911476068b2').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_0110c9a3eb5120b3bfdf1911476068b2').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=18&amp;id=671541&amp;month=11&amp;seccion=actualidad&amp;slug=elecciones-podemos-consultara-bases-apoyan-gobernar-psoe&amp;subseccion=elecciones-10n&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="0110c9a3eb5120b3bfdf1911476068b25dd29ca0" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="671541" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_0110c9a3eb5120b3bfdf1911476068b2" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Consulta.html">Consulta</a></li><li><a rel="tag" href="/etiqueta/Podemos.html">Podemos</a></li><li><a rel="tag" href="/etiqueta/acuerdo+de+gobierno.html">acuerdo de gobierno</a></li></ul></div>
<div class="relacionado clearfix">			 <p>18/11/2019 <a href="/actualidad/elecciones-10n/2019/11/18/671521/psoe-cree-valido-pena-recuento-votos-nulos-senado.html">El PSOE cree que ha valido la pena el recuento de los votos nulos al Senado</a></p>
			 <p>16/11/2019 <a href="/actualidad/elecciones-10n/2019/11/16/671417/recuento-votos-nulos-ratifica-victoria-jordi-lopez.html">El recuento de votos nulos ratifica la victoria de Jordi López</a></p>
			 <p>16/11/2019 <a href="/actualidad/elecciones-10n/2019/11/16/671427/acuerdo-psoe-podemos-carta-pedro-sanchez-militantes.html">Los militantes del PSOE, convocados a votar el acuerdo PSOE-Podemos</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671399/reclama-psoe-acepte-resultados-votacion-senado.html">El PP reclama al PSOE que acepte los resultados de la votación al Senado</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671487/elecciones-rajoy-apuesta-por-moderacion-para-formar-gobierno.html">Rajoy apuesta por la moderación para formar gobierno en España</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671485/elecciones-ministerios-juego-para-unidas-podemos.html">Trabajo, Igualdad y Universidades, ministerios en juego para Unidas Podemos</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671365/elecciones-gobierno-descarta-unas-terceras-elecciones-generales.html">El Gobierno descarta unas terceras elecciones generales</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671363/elecciones-iglesias-advierte-tendran-ceder-muchas-cosas.html">Iglesias advierte a sus militantes que «tendremos que ceder en muchas cosas»</a></p>
			 <p>15/11/2019 <a href="/actualidad/elecciones-10n/2019/11/15/671361/elecciones-page-avisa-sanchez-podemos-quito-sueno.html">Page avisa a Sánchez: «Podemos me quitó el sueño»</a></p>
			 <p>14/11/2019 <a href="/actualidad/elecciones-10n/2019/11/14/671297/psoe-solicita-revisen-980-votos-nulos-elecciones-senado.html">El PSOE solicita que se revisen los 980 votos nulos de las elecciones al Senado</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/671541/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 41 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("#main_stream article:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
	<div class="box elecciones_widget c_generales-10n ce_congreso-10n">
		<h3><a title="Congreso" href="/elecciones/congreso-10n.html">Congreso</a></h3>		<div id="et_35" class="main">
			<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all clearfix">
				<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active">
					<a title="w_35" href="/elecciones/widget/id/35/circunscripcion/72"><span>10N</span></a>				</li>
				<li class="ui-state-default ui-corner-top">
					<a title="w_35" href="/elecciones/escrutinio/congreso-10n.html"><span>Escrutinio</span></a>				</li>
			</ul>
			<div id="w_35"></div><script type="text/javascript">
//<![CDATA[
jQuery("#et_35").tabs().select(0);
//]]>
</script>		</div>
		<div class="foot"><a title="Congreso" href="/elecciones/congreso-10n.html">Congreso</a></div>	</div>
	<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			13°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				13°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes rotas" title="nubes rotas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>13°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a>
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="elecciones-10n" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("#main_stream article:eq(4)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("#main_stream article:eq(4)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_1350257821" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/379193/width/325" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid" width="325"><source src="https://youtu.be/9VAzmboU7AU" type="video/youtube" title="En directo, juicio al presidente de la Generalitat Joaquim Torra"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_1350257821info">
			<h3 id="titulo_video">
■ En directo, juicio al presidente de la Generalitat Joaquim Torra<br/><a title="Torra se juega la inhabilitación en un juicio por desobediencia" class="ver_new_completa" href="/actualidad/nacional/2019/11/18/671525/juicio-torra-juega-inhabilitacion.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/actualidad/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Actualidad</a><a href="/actualidad/nacional/2019/11/18/671525/juicio-torra-juega-inhabilitacion.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
		<script type="text/javascript">
//<![CDATA[

			videojs('play_lat_1350257821', nuevo,function(){ this.nuevoPlugin({});});
			videojs('play_lat_1350257821')
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/402975c39d667fbe8e2377941f5d594d/mc/1/class/Attachment/id/379193'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1350257821info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/379193&quot; 
	});

	videojs(&quot;play_lat_1350257821&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/9VAzmboU7AU&quot;
		}).play();; return false;"><img title="En directo, juicio al presidente de la Generalitat Joaquim Torra" alt="La sala Civil y Penal del TSJCat juzga al presidente de la Generalitat Joaquim
Torra por un delito de desobediencia a resoluciones de la JEC este lunes 18
de noviembre." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/379193/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1350257821info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/379193&quot; 
	});

	videojs(&quot;play_lat_1350257821&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/9VAzmboU7AU&quot;
		}).play();; return false;">En directo, juicio al presidente de la Generalitat Joaquim Torra</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1350257821info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/378941&quot; 
	});
videojs(&quot;play_lat_1350257821&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/378941.mp4&quot;}).play();; return false;"><img title="Scorsese protagoniza la cartelera de este viernes con 'El Irlandés'" alt="Scorsese protagoniza la cartelera de este viernes con 'El Irlandés'" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/378941/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1350257821info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/378941&quot; 
	});
videojs(&quot;play_lat_1350257821&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/378941.mp4&quot;}).play();; return false;">Scorsese protagoniza la cartelera de este viernes con 'El Irlandés'</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1350257821info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/378455&quot; 
	});

	videojs(&quot;play_lat_1350257821&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/pIDuv0Ta0XQ&quot;
		}).play();; return false;"><img title="Starlink Mission" alt="SpaceX is targeting Monday, November 11 at 9:56 a.m. EST, 14:56 UTC, for launch of 60 Starlink satellites from Space Launch Complex 40 (SLC-40) at Cape Canaveral Air Force Station, Florida. A backup launch opportunity is available at 9:34 a.m. EST, 14:34 UTC, on Tuesday, November 12.

Falcon 9’s first stage supported the Iridium-7, SAOCOM-1A, and Nusantara Satu missions, and the fairing was previously flown on Falcon Heavy’s Arabsat-6A mission earlier this year. Following stage separation, SpaceX will land Falcon 9’s first stage on the “Of Course I Still Love You” droneship, which will be stationed in the Atlantic Ocean." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/378455/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1350257821info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/378455&quot; 
	});

	videojs(&quot;play_lat_1350257821&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/pIDuv0Ta0XQ&quot;
		}).play();; return false;">Starlink Mission</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="elecciones-10n" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo("#main_stream article:eq(6)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo("#main_stream article:eq(6)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(10)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(10)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud bastante buena. Momento para emprender una nueva actividad laboral. Su falta de tacto puede llegar a herir a su pareja. </p>
	</div>
</div>

</div>

<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 211 - Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="211" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="elecciones-10n" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("#main_stream article:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("#main_stream article:eq(14)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 213 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="213" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="elecciones-10n" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo("#main_stream article:eq(16)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo("#main_stream article:eq(16)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2019/11/15/671321/atracan-horno-mao-punta-navaja.html">Atracan una panadería de Maó a punta de navaja</a></li><li><a href="/menorca/sucesos/2019/11/16/671415/coche-choca-muro-costa-nova.html">Un coche choca con un muro en Sa Costa Nova</a></li><li><a href="/actualidad/sociedad/2019/11/16/671437/fallece-periodista-pablo-lopez-orosa-anos.html">Fallece el periodista Pablo López Orosa a los 34 años</a></li><li><a href="/actualidad/elecciones-10n/2019/11/10/670859/directo-elecciones-generales-10n.html">Así ha transcurrido la jornada electoral del 10N en Menorca</a></li><li><a href="/actualidad/elecciones-10n/2019/11/11/671009/resultados-elecciones-10n-jordi-evole-arrasa-twitter.html">Jordi Évole arrasa con su 'tuit' sobre los resultados de las elecciones</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/actualidad/elecciones-10n/2019/11/12/671079/elecciones-sanchez-iglesias-compareceran-conjunta-breve.html">PSOE y Unidas Podemos firman un preacuerdo de Gobierno de coalición</a></li><li><a href="/actualidad/elecciones-10n/2019/11/13/671177/ciudadanos-cree-electorado-movido-hacia-discursos-mas-duros.html">Ciudadanos cree que el electorado se ha movido hacia discursos más duros</a></li><li><a href="/actualidad/elecciones-10n/2019/11/14/671297/psoe-solicita-revisen-980-votos-nulos-elecciones-senado.html">El PSOE solicita que se revisen los 980 votos nulos de las elecciones al Senado</a></li><li><a href="/actualidad/elecciones-10n/2019/11/13/671143/gana-elecciones-senado-por-menorca-pesar-psoe-tiene-mas-votos-extranjeros.html">El PP gana las elecciones al Senado por Menorca, a pesar que el PSOE tiene más votos en los extranjeros</a></li><li><a href="/menorca/sucesos/2019/11/15/671321/atracan-horno-mao-punta-navaja.html">Atracan una panadería de Maó a punta de navaja</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2019/11/18/671543/mao-castell-implantaran-ano-recogida-selectiva-puerta-puerta.html">Maó y Es Castell implantarán en un año la recogida selectiva puerta a puerta</a></li><li><a href="/actualidad/elecciones-10n/2019/11/18/671541/elecciones-podemos-consultara-bases-apoyan-gobernar-psoe.html">Podemos consultará desde el sábado a sus bases si apoyan gobernar con el PSOE</a></li><li><a href="/actualidad/elecciones-10n/2019/11/18/671539/elecciones-abascal-dice-vendria-bien-aprender-coser.html">Abascal dice que incluso a él le vendría bien aprender a coser</a></li><li><a href="/actualidad/elecciones-10n/2019/11/18/671537/elecciones-ciudadanos-apoyara-gobierno-psoe-podemos.html">Arrimadas asegura que Ciudadanos no apoyará un gobierno PSOE-Podemos</a></li><li><a href="/actualidad/nacional/2019/11/18/671535/juicio-torra-admite-cumplio-orden-quitar-lazos.html">Torra admite que no cumplió la orden de quitar los lazos: «Sí, la desobedecí»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2019/11/porta-a-porta.html">Porta a porta</a></h4></header><p>Quan sa glosa pot dur raons
a voltes no em reconforta,
però sa idea em conhorta
en fer-ne comparacions...
Es fems puja uns escalons
que ara es farà porta a [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Josep Maria Quintana" href="http://quintanapetrus.com/"><img alt="Josep Maria Quintana" src="/blog/portada/id/12.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://quintanapetrus.com/2019/11/17/pactes-mes-dificil-encara/">Pactes: més difícil encara</a></h4></header><p>El primer que se’m va ocórrer per treure’m l’espina que, no per esperada, em va provocar el resultat de les eleccions del passat diumenge, és que si, com sembla, Pedro Sánchez aconsegueix ara de formar govern (cosa que, d’altra banda, tots volem i el país necessita), es mereix un sonora bufetada, perquè, ¿com així el [&#8230;]</p></figcaption></article>		

</section>
<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(18)").append(jQuery("#robapaginas_tres-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_tres-id").parent().appendTo("#main_stream article:eq(18)");
		else
			jQuery("#robapaginas_tres-id").parent().appendTo("#robapaginas_tres-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#robapaginas_cuatro-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#main_stream article:eq(20)");
		else
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#robapaginas_cuatro-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="https://www.ultimahora.es">Última Hora</a></li>
		<li><a href="/">Menorca • Es Diari</a></li>
		<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://www.dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://www.ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://www.gruposerra.com/">Grup Serra</a></li>
		<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
		<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#x61;i&#108;&#116;&#111;&#x3a;&#114;&#x65;&#x64;&#x61;&#x63;&#x63;&#105;&#111;&#x6e;&#x40;&#109;&#x65;&#110;&#x6f;&#x72;&#99;&#x61;&#46;&#x69;n&#x66;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#97;&#x69;&#108;&#116;&#x6f;&#58;&#x70;&#117;&#98;&#x6c;&#105;&#x63;&#105;d&#97;d&#x40;m&#101;&#x6e;&#111;&#114;&#99;&#97;.&#105;&#x6e;&#x66;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="m&#x61;&#x69;l&#116;&#x6f;:s&#x75;&#x73;&#x63;&#x72;&#105;&#112;&#99;&#x69;&#x6f;&#x6e;&#x2e;&#x64;&#105;&#x66;&#117;&#115;&#105;&#x6f;&#110;&#64;m&#x65;&#110;&#111;&#114;&#99;&#97;&#x2e;&#x69;n&#x66;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#109;&#x61;&#x69;&#x6c;&#x74;&#111;&#58;&#x77;&#x65;&#x62;&#64;&#109;&#101;&#x6e;&#x6f;&#x72;&#99;&#97;&#x2e;&#105;&#110;&#102;&#111;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Elecciones 10N,Actualidad,2019,Elecciones generales 10N 2019";
          _sf_async_config.authors = "Efe,ffebrer";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
