<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Disparan contra una manifestación liderada por Guaidó en Venezuela" />
<meta name="description" content="En Barquisimeto, capital del estado de Lara (oeste), sin que se hayan registrado heridos hasta el momento" />
<meta name="keywords" content="Juan Guaidó,Internacional" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html" />
<meta name="twitter:title" content="Disparan contra una manifestación liderada por Guaidó en Venezuela" />
<meta name="twitter:description" content="En Barquisimeto, capital del estado de Lara (oeste), sin que se hayan registrado heridos hasta el momento" />
<meta name="dc.date.issued" content="2020-02-29" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Disparan contra una manifestación liderada por Guaidó en Venezuela</title>
<link href="https://www.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Disparan contra una manifestación liderada por Guaidó en Venezuela" />
<meta property="og:url" content="https://www.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En Barquisimeto, capital del estado de Lara (oeste), sin que se hayan registrado heridos hasta el momento" />
<meta property="article:tag" content="Juan Guaidó" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2020-02-29T19:30:00+01:00" />
<meta property="article:modified_time" content="2020-03-01T00:41:20+01:00" />
<meta property="og:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Efe","publish_time":"20200229","article_id":"679767","content_type":"noticia","section":"actualidad","thumbnail_image":null,"sub_section":"internacional","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"internacional","createdby":"5","lastmodify":null,"firma":"Efe","fechapublicacion":"20200229","keywords":null,"noticia_id":"679767","user_logged":"0","user_id":null,"mediatype":"none","seotag":"Juan Guaid\u00f3","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="internacional">
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/actualidad.html">Actualidad</a></li><li class="ruta_2"><a href="/actualidad/internacional.html">Internacional</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="domingo, 01 marzo 2020 00:51">
domingo, 01 marzo 2020 - 
<span>00:51 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" class="select" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/actualidad/nacional.html">Nacional</a></li><li><a class="select" href="/actualidad/internacional.html">Internacional</a></li><li><a class="" href="/actualidad/sociedad.html">Sociedad</a></li><li><a class="" href="/actualidad/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Actualidad" href="/actualidad.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html">
	<h1 itemprop="headline">Disparan contra una manifestación liderada por Guaidó en Venezuela</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Efe</span></span> | <span>Caracas</span> | <time datetime="2020-02-29" itemprop="datePublished" content="2020-02-29T19:30:00+01:00">29/02/2020</time><meta itemprop="dateModified" content="2020-03-01T00:41:20+01:00"></meta><meta itemprop="articleSection" content="Internacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_bf7c8693ab6b3abf9023bb508c9cbb0c"><li class="current-rating" id="current_rating_bf7c8693ab6b3abf9023bb508c9cbb0c" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/679767/token/bf7c8693ab6b3abf9023bb508c9cbb0c/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/679767/token/bf7c8693ab6b3abf9023bb508c9cbb0c/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/679767/token/bf7c8693ab6b3abf9023bb508c9cbb0c/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/679767/token/bf7c8693ab6b3abf9023bb508c9cbb0c/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/679767/token/bf7c8693ab6b3abf9023bb508c9cbb0c/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_bf7c8693ab6b3abf9023bb508c9cbb0c" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/edb208ec54c61a23ac0383661d755d23/class/Noticia/id/679767'})
//]]>
</script></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://men.gsstatic.es/images/layout/og_menorca.png"></meta><meta itemprop="width" content="200"></meta><meta itemprop="height" content="200"></meta></span>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2020%2F02%2F29%2F679767%2Fdisparan-contra-manifestacion-liderada-por-guaido-venezuela.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Disparan+contra+una+manifestaci%C3%B3n+liderada+por+Guaid%C3%B3+en+Venezuela"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2020%2F02%2F29%2F679767%2Fdisparan-contra-manifestacion-liderada-por-guaido-venezuela.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Disparan+contra+una+manifestaci%C3%B3n+liderada+por+Guaid%C3%B3+en+Venezuela','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('3'); return false;">
<span id="fb_counter">2</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2020%2F02%2F29%2F679767%2Fdisparan-contra-manifestacion-liderada-por-guaido-venezuela.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Disparan+contra+una+manifestaci%C3%B3n+liderada+por+Guaid%C3%B3+en+Venezuela&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/actualidad/internacional/2020/02/29/679767/disparan-contra-manifestacion-liderada-por-guaido-venezuela.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Disparan contra una manifestación liderada por Guaidó en Venezuela https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2020%2F02%2F29%2F679767%2Fdisparan-contra-manifestacion-liderada-por-guaido-venezuela.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Un grupo de personas no identificadas <strong>dispararon</strong> este sábado contra una manifestación antigubernamental que estuvo encabeza por el líder opositor venezolano, <strong>Juan Guaidó</strong>, en Barquisimeto, capital del estado de Lara (oeste), sin que se hayan registrado heridos hasta el momento.</p>
<p>Varios dirigentes de la oposición han denunciado la situación en las redes sociales y los medios de comunicación y han responsabilizado por estos hechos al Gobierno de Nicolás Maduro, al que consideran ilegítimo.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>«El régimen envió a sus terroristas a amedrentar pero no evitarán que estemos en la calle con los larenses», indicó en Twitter el diputado Alfonso Marquina, representante de Lara en la Asamblea Nacional (Parlamento) y que participó junto a Guaidó en la caminata por varias barriadas de Barquisimeto.</p>
<p>Este mensaje fue redifundido por el propio Guaidó, reconocido como presidente interino de Venezuela por más de 50 países, quien no ha hecho comentarios sobre lo sucedido y, según medios locales, se retiró ileso del lugar.</p>
<p>El dirigente opositor Alfredo Ramos, exalcalde de Barquisimeto, declaró a periodistas que la marcha fue dispersada por los disparos que efectuaron los colectivos, como se conoce en el país a los grupos, a veces armados, que defienden al Gobierno chavista.</p>
<p>«Utilizaron a sus colectivos armados para impedir la marcha. Atacaron con <strong>armas</strong> (...) dispararon balas contra los sectores que veníamos recorriendo estas barriadas pero eso no logró detener el avance incontenible del pueblo», dijo Ramos.</p>
<p>A su lado, el diputado Daniel Antequera reiteró la denuncia y agregó que el «equipo de Guaidó» también resultó atacado y algunos de los manifestantes fueron asaltados. «Un carro lo destrozaron, otro carro nos informan que parece que fue robado», dijo.</p>
<p>Guaidó ha convocado a una protesta el próximo 10 de marzo, cuando espera retomar el control de la sede del Parlamento, que está bajo el mando del diputado Luis Parra, respaldado como presidente de la Cámara por una minoría de chavistas y disidentes de la oposición.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Juan+Guaid%C3%B3.html">Juan Guaidó</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 176 --><div class="banner"><ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_3e2d593cec3be2c8629cce12416edbaa">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_3e2d593cec3be2c8629cce12416edbaa').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_3e2d593cec3be2c8629cce12416edbaa').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=29&amp;id=679767&amp;month=02&amp;seccion=actualidad&amp;slug=disparan-contra-manifestacion-liderada-por-guaido-venezuela&amp;subseccion=internacional&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="3e2d593cec3be2c8629cce12416edbaa5e5af8eb" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="679767" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_3e2d593cec3be2c8629cce12416edbaa" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Juan+Guaid%C3%B3.html">Juan Guaidó</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 41 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(1)").append(jQuery("#right1").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right1").parent().appendTo("#main_stream article:eq(1)");
		else
			jQuery("#right1").parent().appendTo("#right1_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			15°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				15°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" /></div>
<div class="current clearfix">
	<div>14°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/images/weather/icons/176_day_lg.png" />			</td>
		        <td class="high">11°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/images/weather/icons/119_day_lg.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="internacional" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("#main_stream article:eq(4)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("#main_stream article:eq(4)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_799406993" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/392331/width/325" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid" width="325"><source src="https://youtu.be/5L6xyaeiV58" type="video/youtube" title="Lady Gaga - Stupid Love (Official Music Video)"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_799406993info">
			<h3 id="titulo_video">
■ Lady Gaga - Stupid Love (Official Music Video)<br/><a title="Lady Gaga se encarama al éxito en su regreso con 'Stupid Love'" class="ver_new_completa" href="/actualidad/sociedad/2020/02/28/679695/lady-gaga-encarama-exito-regreso-stupid-love.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/actualidad/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Actualidad</a><a href="/actualidad/sociedad/2020/02/28/679695/lady-gaga-encarama-exito-regreso-stupid-love.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
		<script type="text/javascript">
//<![CDATA[

			videojs('play_lat_799406993', nuevo,function(){ this.nuevoPlugin({});});
			videojs('play_lat_799406993')
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/82fd3e663e0f87129b3eeb1e9f691faa/mc/1/class/Attachment/id/392331'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_799406993info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/392331&quot; 
	});

	videojs(&quot;play_lat_799406993&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/5L6xyaeiV58&quot;
		}).play();; return false;"><img title="Lady Gaga - Stupid Love (Official Music Video)" alt="“STUPID LOVE” 
THE NEW SINGLE &amp; VIDEO FROM LADY GAGA
OUT NOW
http://smarturl.it/StupidLove

Shot entirely on the iPhone 11 Pro
Directed by Daniel Askill

Listen On @applemusic #ShotOniPhone: http://apple.co/StupidLoveYT
Listen on Spotify: http://smarturl.it/StupidLove/spotify
Listen on Amazon: http://smarturl.it/StupidLove/amazonunlimited
Listen on YouTube Music: http://smarturl.it/StupidLove/youtubemusic

FOLLOW LADY GAGA:
Facebook: http://gaga.lk/facebook
Instagram: http://gaga.lk/Instagram
Snapchat: http://gaga.lk/Snapchat
Twitter: http://gaga.lk/Twitter
Website: http://www.ladygaga.com/
Official Store: http://gaga.lk/GagaStore
Email List: http://gaga.lk/News

Music video by Lady Gaga performing Stupid Love. © 2020 Interscope Records

http://vevo.ly/5UJ8jb" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/392331/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_799406993info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/392331&quot; 
	});

	videojs(&quot;play_lat_799406993&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/5L6xyaeiV58&quot;
		}).play();; return false;">Lady Gaga - Stupid Love (Official Music Video)</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_799406993info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/392135&quot; 
	});
videojs(&quot;play_lat_799406993&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/392135.mp4&quot;}).play();; return false;"><img title="Ábalos anuncia una medida para &quot;controlar&quot; los alquileres" alt="Ábalos anuncia una medida para &quot;controlar&quot; los alquileres" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/392135/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_799406993info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/392135&quot; 
	});
videojs(&quot;play_lat_799406993&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/392135.mp4&quot;}).play();; return false;">Ábalos anuncia una medida para "controlar" los alquileres</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_799406993info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/391841&quot; 
	});

	videojs(&quot;play_lat_799406993&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/59MaNHq8UDo&quot;
		}).play();; return false;"><img title="Récord Guiness de plancha abdominal" alt="George Hood, récord Guiness mundial de plancha abdominal." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/391841/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_799406993info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/391841&quot; 
	});

	videojs(&quot;play_lat_799406993&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/59MaNHq8UDo&quot;
		}).play();; return false;">Récord Guiness de plancha abdominal</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="internacional" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo("#main_stream article:eq(6)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo("#main_stream article:eq(6)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(10)").append(jQuery("#right2").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right2").parent().appendTo("#main_stream article:eq(10)");
		else
			jQuery("#right2").parent().appendTo("#right2_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Cuanto más agotado esté, más va a resentirse su salud.  En el trabajo procure tomarse algunos descansos. En el amor, momento de romances que no serán definitivos.</p>
	</div>
</div>

</div>

<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 211 - Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="211" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="internacional" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("#main_stream article:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("#main_stream article:eq(14)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 213 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="213" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="actualidad" data-revive-subseccion="internacional" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo("#main_stream article:eq(16)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo("#main_stream article:eq(16)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/cultura/2020/02/24/679319/genoma-primeros-pobladores-mallorca-origen-pastores-estepa.html">Descubierto el origen de los primeros pobladores de Balears</a></li><li><a href="/menorca/sucesos/2020/02/26/679459/padre-pide-consell-hijo-salga-casa-infancia.html">Un padre pide al Consell que su hijo salga de la Casa de la Infancia</a></li><li><a href="/menorca/sucesos/2020/02/27/679539/multa-prision-por-construccion-ilegal-ciutadella.html">Multa y prisión por una construcción ilegal en Ciutadella</a></li><li><a href="/menorca/sucesos/2020/02/27/679555/joven-paga-8150-euros-por-agredir-dos-chicas-bar-son-bou.html">Una joven paga 8.150 euros por agredir a dos chicas en un bar de Son Bou</a></li><li><a href="/menorca/vivir-menorca/2020/02/23/679243/mas-ruas-carnaval-domingo.html">Más rúas de Carnaval en domingo</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/sucesos/2020/02/26/679459/padre-pide-consell-hijo-salga-casa-infancia.html">Un padre pide al Consell que su hijo salga de la Casa de la Infancia</a></li><li><a href="/menorca/local/2020/02/28/679639/policia-mao-protesta-por-falta-voluntad-negociadora-del-psoe.html">La Policía de Maó protesta por la falta de voluntad negociadora del PSOE</a></li><li><a href="/menorca/local/2020/02/29/679739/denuncian-promotor-marxa-per-llibertat-por-falta-muy-grave.html">Denuncian al promotor de la Marxa per la llibertat por una falta muy grave</a></li><li><a href="/actualidad/nacional/2020/02/27/679601/mas-veintena-casos-coronavirus-uno-ellos-muy-grave-espana.html">Más de una veintena de casos de coronavirus en España, uno de ellos muy grave</a></li><li><a href="/menorca/cultura/2020/02/24/679319/genoma-primeros-pobladores-mallorca-origen-pastores-estepa.html">Descubierto el origen de los primeros pobladores de Balears</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/baloncesto/2020/03/01/679789/hestia-menorca-cae-final-cara-cruz.html">El Hestia Menorca cae en un final a cara o cruz (78-74)</a></li><li><a href="/menorca/local/2020/03/01/679787/distincion-dos-trayectorias-ejemplares.html">Distinción a dos trayectorias ejemplares en los premios Ramon Llull</a></li><li><a href="/menorca/local/2020/03/01/679785/aguas-profundas-destilan-aceite.html">«Las aguas profundas destilan aceite»</a></li><li><a href="/menorca/local/2020/03/01/679783/cerca-2200-menorquines-sufren-algun-tipo-perdida-audicion.html">Cerca de 2.200 menorquines sufren algún tipo de pérdida de audición</a></li><li><a href="/menorca/local/2020/03/01/679781/puertos-insiste-propuesta-para-mola-hara-hay-consenso.html">Puertos insiste en que la propuesta para La Mola se hará «si hay consenso»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/02/pisos-2.html">Pisos</a></h4></header><p>Es Govern tot ho remena
és cosa que té per mà,
i ara as banc els hi fotrà
tots es pisos que té en vena,
així amb aquesta cadena,
es [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Mochilero" href="https://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josebarber.menorca.info/2020/02/placas-y-carteles-peculiares-callejeros.html">Placas y carteles peculiares callejeros</a></h4></header><p>
(Artículo publicado en el Diari Menorca el 22.2.2020)



Hace un par de semanas comentamos que seguiríamos hablando de carteles callejeros peculiares, de Mahón, animándote, apreciado lector, [...]</p></figcaption></article>		

</section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(18)").append(jQuery("#right3").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right3").parent().appendTo("#main_stream article:eq(18)");
		else
			jQuery("#right3").parent().appendTo("#right3_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#right4").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right4").parent().appendTo("#main_stream article:eq(20)");
		else
			jQuery("#right4").parent().appendTo("#right4_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#x61;&#105;&#108;t&#x6f;&#x3a;&#114;&#101;&#x64;&#x61;c&#x63;i&#111;&#x6e;&#x40;me&#110;&#x6f;&#x72;&#x63;&#97;&#46;&#105;&#x6e;&#102;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;&#105;&#108;&#x74;&#x6f;:&#x70;&#117;&#98;&#108;&#x69;&#99;&#105;&#x64;&#x61;&#x64;&#64;&#x6d;&#101;&#110;&#111;&#114;&#x63;a.&#x69;&#x6e;&#x66;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#97;i&#108;&#x74;o&#x3a;&#x73;&#x75;&#115;&#99;&#114;&#105;&#x70;&#99;&#x69;&#x6f;&#110;.&#x64;&#105;&#x66;&#x75;&#115;&#105;&#x6f;&#x6e;&#64;&#109;&#101;&#x6e;&#x6f;&#x72;c&#x61;&#46;&#105;&#x6e;&#x66;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#x6f;&#58;&#119;&#x65;&#98;&#64;&#x6d;&#x65;&#x6e;&#x6f;&#114;&#99;a&#x2e;&#105;&#110;f&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Internacional,Actualidad,2020";
          _sf_async_config.authors = "Efe,mgomez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
