<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&lang=es">
            {
                lang: 'es',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="https://men.gsstatic.es/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Abatido un hombre armado en Oslo (Noruega)" />
<meta name="description" content="Tras atacar a un policía con un cuchillo. La Policía de Noruega ha matado este martes a un hombre en la capital del país, Oslo, después de que, armado con cuchillo, atacara a uno de los agentes y amenazara a los transeúntes en un suceso en el que por ahora no se descarta ninguna hipótesis, según las fuerzas de seguridad noruegas.
" />
<meta name="keywords" content="Noruega,ataque con cuchillo,Internacional" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/477081.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html" />
<meta name="twitter:title" content="Abatido un hombre armado en Oslo" />
<meta name="twitter:description" content="Tras atacar a un policía con un cuchillo. La Policía de Noruega ha matado este martes a un hombre en la capital del país, Oslo, después de que, armado con cuchillo, atacara a uno de los agentes y amenazara a los transeúntes en un suceso en el que por ahora no se descarta ninguna hipótesis, según las fuerzas de seguridad noruegas.
" />
<meta name="dc.date.issued" content="2021-11-09" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Abatido un hombre armado en Oslo (Noruega)</title>
<link href="https://www.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Abatido un hombre armado en Oslo" />
<meta property="og:url" content="https://www.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tras atacar a un policía con un cuchillo. La Policía de Noruega ha matado este martes a un hombre en la capital del país, Oslo, después de que, armado con cuchillo, atacara a uno de los agentes y amenazara a los transeúntes en un suceso en el que por ahora no se descarta ninguna hipótesis, según las fuerzas de seguridad noruegas.
" />
<meta property="article:tag" content="Noruega, ataque con cuchillo" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2021-11-09T14:59:00+01:00" />
<meta property="article:modified_time" content="2021-11-09T16:59:57+01:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/477081.jpg" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://www.menorca.info/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://www.menorca.info/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposerranetwork-menorcainfo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap.min.css" integrity="sha512-dhpxh4AzF050JM736FF+lLVybu28koEYRrSJtTKfA4Z7jKXJNQ5LcxKmHEwruFN2DuOAi9xeKROJ4Z+sttMjqw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap-responsive.min.css" integrity="sha512-S6hLYzz2hVBjcFOZkAOO+qEkytvbg2k9yZ1oO+zwXNYnQU71syCWhWtIk3UYDvUW2FCIwkzsTcwkEE58EZPnIQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://googleads.github.io/videojs-ima/dist/videojs.ima.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js" integrity="sha512-leN1LJ2B5s9cBINeKL5bbT3cQvOebXsezoYGyuMq9oaytpFJgJ1uBOU86lJZObKTFLbMHqP0zFXR/1N6Nnlskw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.10.1/jquery.hoverIntent.min.js" integrity="sha512-gx3WTM6qxahpOC/hBNUvkdZARQ2ObXSp/m+jmsEN8ZNJPymj8/Jamf8+/3kJQY1RZA2DR+KQfT+b3JEB0r9YRg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Europa Press","publish_time":"2021-11-09 16:59:57","article_id":"757019","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/477081","section":"actualidad","sub_section":"internacional","category_3":null,"cuser":"gigya_user","tags":"Noruega, ataque con cuchillo","accesstype":"abierto","author_id":"jgonzalez"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"internacional","terciariacategoria":null,"createdby":"jgonzalez","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20211109","keywords":null,"noticia_id":"757019","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Noruega, ataque con cuchillo","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/477081","publish_time":"2021-11-09 16:59:57"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="internacional">
<div class="henneoHB" id="skin"></div>
<!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script>
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<div class="userbox">
	<div class="status">
		<a href="#" class="sesion unlogged">Usuario</a>
	</div>
	<div class="unlogged" style="display: none">
		<a href="#" class="gLogin">Iniciar sesión</a>
		<a href="#" class="gRegister">Registrarse</a>
	</div>
	<div class="logged" style="display: none">
		<a href="#" class="gProfile">Ver mi perfil</a>
		<a href="#" class="gLogout">Salir</a>
	</div>
</div>
		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/actualidad.html">Actualidad</a></li><li class="ruta_2"><a href="/actualidad/internacional.html">Internacional</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="martes, 09 noviembre 2021 17:07">
		martes, 09 noviembre 2021 - 
	<span>17:07 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script>
//<![CDATA[

		jQuery("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_21" href="/menorca.html"><span>Menorca</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_21").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/21'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_21").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_23" href="/balears.html"><span>Balears</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_23").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/23'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_23").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_25" class="select" href="/actualidad.html"><span>Actualidad</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_25").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/25'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_25").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_27" href="/deportes.html"><span>Deportes</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_27").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/27'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_27").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_29" href="/opinion.html"><span>Opinión</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_29").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/29'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_29").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script>
//<![CDATA[

		jQuery("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script>
//<![CDATA[

		jQuery("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script>
//<![CDATA[

		jQuery("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script>
//<![CDATA[

		jQuery("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script>
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/actualidad/nacional.html">Nacional</a></li><li><a class="select" href="/actualidad/internacional.html">Internacional</a></li><li><a class="" href="/actualidad/sociedad.html">Sociedad</a></li><li><a class="" href="/actualidad/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Actualidad" href="/actualidad.rss">RSS</a></li></ul>
</nav>
<script>
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner mega">
	<div id="top1" class="henneoHB"><!-- top1 / banner mega--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html">
	<h1 itemprop="headline">Abatido un hombre armado en Oslo</h1><h4 itemprop="alternativeHeadline">Tras atacar a un policía con un cuchillo</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Oslo</span> | <time datetime="2021-11-09" itemprop="datePublished" content="2021-11-09T14:59:00+01:00">09/11/2021</time><meta itemprop="dateModified" content="2021-11-09T16:59:57+01:00"></meta><meta itemprop="articleSection" content="Internacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_533b9e0f9b1d784bceb1f668fc2ebf62"><li class="current-rating" id="current_rating_533b9e0f9b1d784bceb1f668fc2ebf62" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/757019/token/533b9e0f9b1d784bceb1f668fc2ebf62/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/757019/token/533b9e0f9b1d784bceb1f668fc2ebf62/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/757019/token/533b9e0f9b1d784bceb1f668fc2ebf62/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/757019/token/533b9e0f9b1d784bceb1f668fc2ebf62/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/757019/token/533b9e0f9b1d784bceb1f668fc2ebf62/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_533b9e0f9b1d784bceb1f668fc2ebf62&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_533b9e0f9b1d784bceb1f668fc2ebf62" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/195e8a096e3ea1e5f35edb2149a2be07/class/Noticia/id/757019', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/195e8a096e3ea1e5f35edb2149a2be07/class/Noticia/id/757019'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/195e8a096e3ea1e5f35edb2149a2be07/class/Noticia/id/757019'});
-->
</script>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/477081"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a data-fancybox-type="image" class="fancybox" title="Abatido un hombre armado en Oslo (Noruega)" href="https://men.gsstatic.es/sfAttachPlugin/477081.jpg"><img alt="Dispositivo de emergencias en la zona del ataque en Oslo este martes." width="515" height="343" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/477081/width/515/height/343" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/477081.jpg"></meta><meta itemprop="width" content="1920"></meta><meta itemprop="height" content="1280"></meta><script>
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>		</div>
		<figcaption class="pie"><h4>Dispositivo de emergencias en la zona del ataque en Oslo este martes.</h4><h5><span>NTB</span></h5></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2021%2F11%2F09%2F757019%2Fabatido-hombre-armado-oslo-noruega.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Abatido+un+hombre+armado+en+Oslo"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2021%2F11%2F09%2F757019%2Fabatido-hombre-armado-oslo-noruega.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Abatido+un+hombre+armado+en+Oslo','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2021%2F11%2F09%2F757019%2Fabatido-hombre-armado-oslo-noruega.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Abatido+un+hombre+armado+en+Oslo&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Abatido un hombre armado en Oslo https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2021%2F11%2F09%2F757019%2Fabatido-hombre-armado-oslo-noruega.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<span class="text_mas"><a href="#" onclick="obj=jQuery('.cuerpo&gt;div');if(obj){size=obj.data('size');if(size&lt;5){size++;obj.data('size',size);obj.attr('class','letra'+size);}}; return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="obj=jQuery('.cuerpo&gt;div');if(obj){size=obj.data('size');if(size&gt;1){size--;obj.data('size',size);obj.attr('class','letra'+size);}}; return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody" data-size="3"><p>La<strong> Policía de <a href="/etiqueta/Noruega.html">Noruega</a></strong> <strong>ha matado</strong> este martes a un<strong> hombre</strong> en la capital del país, Oslo, después de que, <strong>armado con cuchillo</strong>, atacara a uno de los agentes y amenazara a los transeúntes en un suceso en el que por ahora no se descarta ninguna hipótesis, según las fuerzas de seguridad noruegas.</p>
<p>Las autoridades han indicado que<strong> «no hay motivos para temer por la seguridad»</strong> de los ciudadanos, después de que el agente al que ha atacado el sospechoso disparara en defensa propia, acabando con la vida del agresor.</p><script>
console.log('Queuing teads');
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "//a.teads.tv/page/87210/tag";
	el.parentNode.insertBefore(s, el);
});
</script>

<p>«No descartamos motivos, pero hasta el momento <strong>no hay información en el caso que indique que se trata de un incidente terrorista</strong>», ha detallado el inspector de Policía Egil Jorgen Brekke, tal y como ha informado la cadena de televisión NRK, quien ha añadido que «es una persona conocida» por las fuerzas de seguridad que «ya tiene historial».</p>
<p>El incidente ha tenido lugar en Bislett <strong>sobre las 9.00 horas (hora local)</strong>, cuando el sospechoso ha amenazado a una persona con un cuchillo. La Policía, que estaba en las inmediaciones, ha llegado poco después al lugar.</p>
<p>En un video compartido a través de redes sociales se ve a un coche patrulla tratando de arrinconar al agresor contra una pared. No obstante, el hombre ha conseguido zafarse, abrir la puerta del vehículo y apuñalar a uno de los agentes.</p>
<p>La Policía no ha compartido, por el momento, más detalles del<strong> atacante</strong>, ya que no han notificado todavía a sus familiares, pero ha subrayado que se ha evitado «una ataque peligroso».</p>
<p>El suceso se produce un mes después de que la tragedia sacudiera el sur de Noruega cuando un hombre, armado con un arco y flechas, disparara a quienes se encontraba a su paso y dejara al menos cinco muertos y dos heridos.</p></div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({flush: true});
</script>

<aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Noruega.html">Noruega</a></li><li><a rel="tag" href="/etiqueta/ataque+con+cuchillo.html">ataque con cuchillo</a></li></ul></div>
</div></aside><!-- Slot 117 -->
<!-- wHNlNKoZkpkRTTdIuAcd --><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="box post_formulario clearfix" id="sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578">
	<h2>Comentar</h2>
	<div class="alert alert-info">	
	<p>Para poder comentar debes estar <strong><a href="#" class="gRegister">registrado</a></strong> y haber <strong><a href="#" class="gLogin">iniciado sesión</a></strong>.</p>
</div>
	<div class="form-box" style="display:none">
		<form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_b00ec9c27bef15e2f3328a248b793578').html(XMLHttpRequest.responseText);},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578').html('Gracias por su comentario');}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=09&amp;id=757019&amp;month=11&amp;seccion=actualidad&amp;slug=abatido-hombre-armado-oslo-noruega&amp;subseccion=internacional&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="b00ec9c27bef15e2f3328a248b793578618a9cbc" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="757019" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_b00ec9c27bef15e2f3328a248b793578" class="clearfix">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578 #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578 #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578 #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578 .alert').hide();
			  jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578 .form-box').show();
				console.log('Show #sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578');
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578 .form-box').hide();
			  jQuery('#sf_comment_form_container_b00ec9c27bef15e2f3328a248b793578 .alert').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Noruega.html">Noruega</a></li><li><a rel="tag" href="/etiqueta/ataque+con+cuchillo.html">ataque con cuchillo</a></li></ul></div>
	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 47 -->
<a id="right1_holder"></a>
<div class="banner">
	<div id="right1" class="henneoHB"><!-- right1 / banner--></div></div>
<script>
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	{
	  p = jQuery("div[itemprop=articleBody] > p").filter(function (i, e) {
                return $(e).text().split(" ").length > 15;
	        });

          console.log("Right POST. Paragraph count:" + p.length);


	  if (p.length>1) {
	  right1=jQuery("#right1").parent();
          console.log(right1);
            jQuery(p[0]).after(right1);
	  }

	  if (p.length>4) {
          right2=jQuery("#right2").parent();
          console.log(right2);
            jQuery(p[3]).after(right2);
          }

	}
		
//]]>
</script><a id="right2_holder"></a>
<div class="banner">
	<div id="right2" class="henneoHB"><!-- right2 / banner--></div></div>
<script>
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	{
	  p = jQuery("div[itemprop=articleBody] > p").filter(function (i, e) {
                return $(e).text().split(" ").length > 15;
	        });

          console.log("Right POST. Paragraph count:" + p.length);


	  if (p.length>1) {
	  right1=jQuery("#right1").parent();
          console.log(right1);
            jQuery(p[0]).after(right1);
	  }

	  if (p.length>4) {
          right2=jQuery("#right2").parent();
          console.log(right2);
            jQuery(p[3]).after(right2);
          }

	}
		
//]]>
</script><a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2021/11/08/756927/detenidos-cuatro-jovenes-por-oleada-robos-mao-castell-ciutadella.html">Detenidos cuatro jóvenes por la última oleada de robos en Menorca</a></li><li><a href="/balears/noticias/2021/11/05/756747/cerrado-aeropuerto-palma.html">Cerrado el aeropuerto de Palma</a></li><li><a href="/menorca/local/2021/11/06/756777/borrasca-blas-deja-menorca-incomunicada-por-mar.html">Olas de más de 8 metros y vientos de 87 km/h azotan Menorca</a></li><li><a href="/menorca/sucesos/2021/11/03/756491/roban-comercio-plaza-pins-tras-romper-escaparate.html">Roban en un comercio de la plaza de Es Pins de Ciutadella tras romper el escaparate</a></li><li><a href="/menorca/local/2021/11/05/756723/llega-menorca-borrasca-blas-viento-huracanado-olas-hasta-metros.html">Llega a Menorca la borrasca Blas con viento huracanado y olas de hasta 12 metros</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2021/11/04/756583/psoe-remite-junta-sant-joan-para-debatir-participacion-femenina.html">El PSOE remite a la junta de Sant Joan para debatir la participación femenina</a></li><li><a href="/menorca/local/2021/11/05/756699/otros-positivos-elevan-108-casos-activos-covid-menorca.html">Otros 13 positivos elevan a 108 los casos activos de covid en Menorca</a></li><li><a href="/menorca/local/2021/11/05/756679/julia-admitio-fallo-del-sistema-retraso-del-tac-paciente-cancer.html">Salud admite un fallo del sistema en el retraso del TAC a una paciente de cáncer</a></li><li><a href="/menorca/local/2021/11/07/756857/guardia-civil-impide-venta-esclata-sangs-llevan-etiqueta.html">La Guardia Civil impide la venta de ‘esclata-sangs’ si no llevan etiqueta</a></li><li><a href="/menorca/local/2021/11/08/756899/expertos-reclaman-techo-plazas-turisticas-nueva-ley.html">Los expertos reclaman un techo de plazas turísticas en la nueva ley</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2021/11/09/757021/parlament-aprueba-crear-osp-entre-ciutadella-alcudia-fijar-precios.html">El Parlament aprueba crear la OSP entre Ciutadella y Alcúdia sin fijar precios</a></li><li><a href="/menorca/local/2021/11/09/757013/endesa-destina-691000-instalacion-interruptores-telemando-menorca.html">Endesa destina 691.000 € a la instalación de 40 interruptores de telemando en Menorca</a></li><li><a href="/actualidad/internacional/2021/11/09/757019/abatido-hombre-armado-oslo-noruega.html">Abatido un hombre armado en Oslo</a></li><li><a href="/actualidad/nacional/2021/11/09/757017/vueling-elimina-gratuidad-maletas-cabina-tarifa-mas-barata.html">Vueling elimina la gratuidad de las maletas en cabina en su tarifa más barata</a></li><li><a href="/actualidad/nacional/2021/11/09/757015/mantener-caliente-hogar-espana.html">Más del 10% de los españoles no puede mantener caliente su hogar</a></li></ul>
			</div>
		</div>
	</div>
	<script>
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
	<div class="imagen pull-left">
	<img alt="Aries" title="Aries" width="235" height="160" src="https://uh.gsstatic.es/images/horoscopo/aries.jpg" /></div>
<div class="text">
	<p><span>Aries</span> 21/03 - 20/04</p>
	<p>Dolor de cabeza. Dará un salto de gigante en su vida profesional. Es usted demasiado imprevisible con su pareja y la desconcierta.
</p>
</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2021/11/tutelats.html">Tutelats</a></h4></header><p>Quatre joves de carrer...
Aquest grupet que ha robat,
era per necessitat?
o  no ho 'via de mester...
A ningú no jutjaré
que, sigui o no tutelat,
dins sa nostra societat
moltes [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Per gustos, els colors!" href="https://pergustoselscolors.menorca.info/"><img alt="Per gustos, els colors!" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://pergustoselscolors.menorca.info/2021/11/la-forca-de-menorca-doc-fest.html">La força de Menorca Doc Fest</a></h4></header><p>
La setmana que ve el Menorca Doc Fest tancarà la seva tercera edició, que amb un total de quaranta-sis actuacions haurà estat sens dubte l'edició [...]</p></figcaption></article>		

</section>
<a id="right6_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right6" class="henneoHB"><!-- right6 / banner--></div></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="/images/layout/icos/pdf.gif" loading="lazy" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#97;&#x69;l&#x74;o&#x3a;&#x72;e&#x64;&#x61;&#99;&#x63;&#x69;&#x6f;&#x6e;&#x40;&#109;&#101;&#x6e;or&#x63;&#x61;&#x2e;&#x69;&#110;&#102;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#97;&#x69;&#x6c;&#116;&#111;&#x3a;&#x70;&#117;&#98;&#108;&#x69;&#x63;&#x69;&#100;&#97;d&#64;m&#x65;n&#111;&#x72;&#99;a&#46;&#105;&#x6e;&#x66;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#97;&#x69;&#108;&#116;&#111;&#58;&#115;&#x75;&#115;&#99;&#114;&#105;&#112;&#99;i&#x6f;n.&#100;&#105;&#102;&#x75;s&#x69;&#111;&#x6e;&#64;&#109;&#101;&#110;&#x6f;&#x72;&#x63;&#x61;.&#x69;&#x6e;&#x66;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#109;&#97;&#x69;l&#116;&#111;&#58;&#x77;&#x65;&#98;&#x40;&#109;e&#x6e;&#x6f;r&#x63;&#x61;&#46;&#105;&#x6e;&#102;&#x6f;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(target).after(jQuery(this).parent());
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(target).after(jQuery(this).parent());
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Actualidad/Internacional,Actualidad,2021";
          _sf_async_config.authors = "Europa Press,jgonzalez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
