<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Ucrania-Rusia |&#039;Raspoutitsa&#039;, el fenómeno meteorológico que podría frenar a los rusos" />
<meta name="description" content="En el trascurso de una guerra influyen muchos factores, uno de ellos es la meteorología. La &#039;raspútitsa&#039; o también conocida como «época de las malas rutas» es un fenómeno que se produce en Ucrania, Bielorrusia y parte de Rusia dos veces al año, y podría frenar el avance de los rusos. Este fenómeno se produce cuando llegan las grandes lluvias en otoño y cuando empieza el deshielo tras el invierno, normalmente en algún momento de marzo.
" />
<meta name="keywords" content="meteorología,Internacional,Rusia,conflicto en Ucrania" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1944921.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html" />
<meta name="twitter:title" content="&#039;Raspútitsa&#039;, el fenómeno meteorológico que podría frenar a los rusos" />
<meta name="twitter:description" content="En el trascurso de una guerra influyen muchos factores, uno de ellos es la meteorología. La &#039;raspútitsa&#039; o también conocida como «época de las malas rutas» es un fenómeno que se produce en Ucrania, Bielorrusia y parte de Rusia dos veces al año, y podría frenar el avance de los rusos. Este fenómeno se produce cuando llegan las grandes lluvias en otoño y cuando empieza el deshielo tras el invierno, normalmente en algún momento de marzo.
" />
<meta name="twitter:creator" content="@carlasanz" />
<meta name="dc.date.issued" content="2022-03-14" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Ucrania-Rusia |&#039;Raspoutitsa&#039;, el fenómeno meteorológico que podría frenar a los rusos</title>
<link href="https://www.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="'Raspútitsa', el fenómeno meteorológico que podría frenar a los rusos" />
<meta property="og:url" content="https://www.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En el trascurso de una guerra influyen muchos factores, uno de ellos es la meteorología. La 'raspútitsa' o también conocida como «época de las malas rutas» es un fenómeno que se produce en Ucrania, Bielorrusia y parte de Rusia dos veces al año, y podría frenar el avance de los rusos. Este fenómeno se produce cuando llegan las grandes lluvias en otoño y cuando empieza el deshielo tras el invierno, normalmente en algún momento de marzo.
" />
<meta property="article:tag" content="meteorología" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2022-03-14T17:05:00+01:00" />
<meta property="article:modified_time" content="2022-03-14T18:05:14+01:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1944921.jpg" />
<link href="https://www.menorca.info/autor/carla-sanz.rss" title="Noticias de Carla Sanz" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Carla Sanz","publish_time":"2022-03-14 18:05:14","article_id":"1710435","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1944921","section":"actualidad","sub_section":"internacional","category_3":null,"cuser":"gigya_user","tags":"meteorolog\u00eda","accesstype":"abierto","author_id":"csanz"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"internacional","terciariacategoria":null,"createdby":"csanz","lastmodify":null,"firma":"Carla Sanz","fechapublicacion":"20220314","keywords":null,"noticia_id":"1710435","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"meteorolog\u00eda","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1944921","publish_time":"2022-03-14 18:05:14"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/amp.png",
    "name": "Menorca - Es diari",
    "width": 600,
    "height": 60
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Guerra Rusia-Ucrania" class="nav-linkd" href="/historia/conflicto-entre-ucrania-rusia.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Guerra en Ucrania</a></li><li class="list-inline-item"><a title="La vacunación infantil en Menorca lleva un mes parada en el 43 por ciento" class="nav-linkd" href="/menorca/local/2022/03/13/1710073/vacunacion-infantil-menorca-lleva-mes-parada-por-ciento.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Vacunación infantil</a></li><li class="list-inline-item"><a title="Un empresario menorquín estafador, un supuesto lord inglés y dos víctimas" class="nav-linkd" href="/menorca/sucesos/2022/03/14/1710221/estafa-mallorca-jueza-condena-joven-por-quedarse-5300-euros-socios-2.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Estafador menorquín</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg>                <span class="date-today d-none d-lg-block text-center">
                    <span class="today">lunes, 14 de marzo de 2022</span><span class="info">Es diari</span>
                </span>
            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
		Menorca	</button>
	<div id="menu21" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
		Balears	</button>
	<div id="menu23" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
		Actualidad	</button>
	<div id="menu25" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
		Deportes	</button>
	<div id="menu27" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/carta_lector">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/tradiciones.html">Tradiciones</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/libros.html">Libros</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
		Vips	</button>
	<div id="menu31" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
		    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-menorca" href="/menorca.html" aria-expanded="false">Menorca</a>
	<div class="collapse collapsing subnav-container" id="subnav-menorca">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/menorca.html">Menorca</a></li>
						<li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710431" title="Menorca recupera la Jornada de Enfermedades Minoritarias" href="/menorca/local/2022/03/14/1710431/menorca-recupera-jornada-enfermedades-minoritarias.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944917" alt="Imagen de la edición de 2019." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Menorca recupera la Jornada de Enfermedades Minoritarias" data-value="1710431" href="/menorca/local/2022/03/14/1710431/menorca-recupera-jornada-enfermedades-minoritarias.html">Menorca recupera la Jornada de Enfermedades Minoritarias</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710401" title="Nace la primera asociación para personas con altas capacidades de Menorca" href="/menorca/vivir-menorca/2022/03/14/1710401/nace-primera-asociacion-para-personas-altas-capacidades-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944871" alt="La asociación surge ante la demanda de atender las necesidades de jóvenes, así como herramienta para las familias que quieren compartir experiencias" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Nace la primera asociación para personas con altas capacidades de Menorca" data-value="1710401" href="/menorca/vivir-menorca/2022/03/14/1710401/nace-primera-asociacion-para-personas-altas-capacidades-menorca.html">Nace la primera asociación para personas con altas capacidades de Menorca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1710391" title="Cáritas Menorca forma laboralmente a 45 personas en riesgo de exclusión" href="/menorca/local/2022/03/14/1710391/caritas-menorca-forma-laboralmente-personas-riesgo-exclusion.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getThumbnail/id/1944863" alt="Mestral organiza seis talleres de formación" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Cáritas Menorca forma laboralmente a 45 personas en riesgo de exclusión" data-value="1710391" href="/menorca/local/2022/03/14/1710391/caritas-menorca-forma-laboralmente-personas-riesgo-exclusion.html">Cáritas Menorca forma laboralmente a 45 personas en riesgo de exclusión</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710383" title="El Consell habilita el albergue de Sa Vinyeta para acoger a refugiados ucranianos" href="/menorca/local/2022/03/14/1710383/consell-habilita-albergue-vinyeta-para-acoger-refugiados-ucranianos.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944851" alt="Este lunes al mediodía han aterrizado al aeropuerto dos madres y sus tres hijos procedentes de Ucrania" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Consell habilita el albergue de Sa Vinyeta para acoger a refugiados ucranianos" data-value="1710383" href="/menorca/local/2022/03/14/1710383/consell-habilita-albergue-vinyeta-para-acoger-refugiados-ucranianos.html">El Consell habilita el albergue de Sa Vinyeta para acoger a refugiados ucranianos</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-balears" href="/balears.html" aria-expanded="false">Balears</a>
	<div class="collapse collapsing subnav-container" id="subnav-balears">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/balears.html">Balears</a></li>
						<li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710395" title="Prohens: «Vamos a trabajar para gobernar en solitario»" href="/balears/noticias/2022/03/14/1710395/prohens-vamos-trabajar-para-gobernar-solitario.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944861" alt="Marga Prohens" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Prohens: «Vamos a trabajar para gobernar en solitario»" data-value="1710395" href="/balears/noticias/2022/03/14/1710395/prohens-vamos-trabajar-para-gobernar-solitario.html">Prohens: «Vamos a trabajar para gobernar en solitario»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710365" title="¿Hasta dónde puede llegar el precio del combustible?" href="/balears/noticias/2022/03/14/1710365/precio-gasolina-hasta-donde-puede-llegar-precio-del-combustible.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944841" alt="El precio del combustible está disparado y los transportistas están protestando este lunes" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="¿Hasta dónde puede llegar el precio del combustible?" data-value="1710365" href="/balears/noticias/2022/03/14/1710365/precio-gasolina-hasta-donde-puede-llegar-precio-del-combustible.html">¿Hasta dónde puede llegar el precio del combustible?</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710363" title="El Govern llama a la calma y garantiza el abastecimiento" href="/balears/noticias/2022/03/14/1710363/huelga-transportistas-govern-llama-calma-garantiza-abastecimiento.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944831" alt="Jaume Mateu" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Govern llama a la calma y garantiza el abastecimiento" data-value="1710363" href="/balears/noticias/2022/03/14/1710363/huelga-transportistas-govern-llama-calma-garantiza-abastecimiento.html">El Govern llama a la calma y garantiza el abastecimiento</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710359" title="Feijóo califica de «falacia» que Sánchez atribuya la subida de los precios a la guerra en Ucrania" href="/balears/noticias/2022/03/14/1710359/precio-luz-feijoo-calificao-falacia-sanchez-atribuya-subida-guerra.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944845" alt="Alberto Núñez Feijóo y Marga Prohens" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Feijóo califica de «falacia» que Sánchez atribuya la subida de los precios a la guerra en Ucrania" data-value="1710359" href="/balears/noticias/2022/03/14/1710359/precio-luz-feijoo-calificao-falacia-sanchez-atribuya-subida-guerra.html">Feijóo califica de «falacia» que Sánchez atribuya la subida de los precios a la guerra en Ucrania</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-actualidad" href="/actualidad.html" aria-expanded="false">Actualidad</a>
	<div class="collapse collapsing subnav-container" id="subnav-actualidad">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/actualidad.html">Actualidad</a></li>
						<li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710443" title="Delegaciones de Rusia y Ucrania acuerdan seguir negociando este martes" href="/actualidad/internacional/2022/03/14/1710443/rusia-ucrania-acuerdan-seguir-negociando-este-martes.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944949" alt="Delegaciones de Rusia y Ucrania acuerdan seguir negociando este martes" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Delegaciones de Rusia y Ucrania acuerdan seguir negociando este martes" data-value="1710443" href="/actualidad/internacional/2022/03/14/1710443/rusia-ucrania-acuerdan-seguir-negociando-este-martes.html">Delegaciones de Rusia y Ucrania acuerdan seguir negociando este martes</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710435" title="'Raspútitsa', el fenómeno meteorológico que podría frenar a los rusos" href="/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944921" alt="'Raspútitsa', el fenómeno meteorológico" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="'Raspútitsa', el fenómeno meteorológico que podría frenar a los rusos" data-value="1710435" href="/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html">'Raspútitsa', el fenómeno meteorológico que podría frenar a los rusos</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710423" title="El gigante con puños de hierro que dirige la defensa de la capital" href="/actualidad/internacional/2022/03/14/1710423/ucrania-rusia-vitali-klitschko-alcalde-kiev-campeon-boxeo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944909" alt="Bombardeo en Kiev" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El gigante con puños de hierro que dirige la defensa de la capital" data-value="1710423" href="/actualidad/internacional/2022/03/14/1710423/ucrania-rusia-vitali-klitschko-alcalde-kiev-campeon-boxeo.html">El gigante con puños de hierro que dirige la defensa de la capital</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710413" title="Elon Musk reta a Putin a un «combate singular» por Ucrania" href="/actualidad/internacional/2022/03/14/1710413/ucrania-rusia-elon-musk-reta-putin-combate-singular.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944893" alt="Elon Musk" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Elon Musk reta a Putin a un «combate singular» por Ucrania" data-value="1710413" href="/actualidad/internacional/2022/03/14/1710413/ucrania-rusia-elon-musk-reta-putin-combate-singular.html">Elon Musk reta a Putin a un «combate singular» por Ucrania</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710237" title="El Sant Lluís se anota un triunfo muy trabajado" href="/deportes/futbol/2022/03/14/1710237/sant-lluis-anota-triunfo-muy-trabajado.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944559" alt="Camacho, que salió en el segundo tiempo, remata sobre el portal de Óscar." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Sant Lluís se anota un triunfo muy trabajado" data-value="1710237" href="/deportes/futbol/2022/03/14/1710237/sant-lluis-anota-triunfo-muy-trabajado.html">El Sant Lluís se anota un triunfo muy trabajado</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710235" title="El Sant Lluís sufre una severa derrota en su visita al Collerense" href="/deportes/futbol/2022/03/14/1710235/sant-lluis-sufre-severa-derrota-visita-collerense.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1108837" alt="Imágenes del encuentro disputado ayer en Ca Na Paulina donde el Sant Lluís no estuvo acertado en tareas defensivas." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Sant Lluís sufre una severa derrota en su visita al Collerense" data-value="1710235" href="/deportes/futbol/2022/03/14/1710235/sant-lluis-sufre-severa-derrota-visita-collerense.html">El Sant Lluís sufre una severa derrota en su visita al Collerense</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710131" title="Gemma Triay y Ale Salazar, imparables: segundo título de la temporada" href="/deportes/polideportivo/2022/03/13/1710131/gemma-triay-ale-salazar-imparables-segundo-titulo-temporada.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944441" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Gemma Triay y Ale Salazar, imparables: segundo título de la temporada" data-value="1710131" href="/deportes/polideportivo/2022/03/13/1710131/gemma-triay-ale-salazar-imparables-segundo-titulo-temporada.html">Gemma Triay y Ale Salazar, imparables: segundo título de la temporada</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710081" title="El Pinta B sella la permanencia de forma matemática" href="/deportes/baloncesto/2022/03/13/1710081/pinta-sella-permanencia-forma-matematica.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944443" alt="El equipo de Es Castell se asegura la permanencia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Pinta B sella la permanencia de forma matemática" data-value="1710081" href="/deportes/baloncesto/2022/03/13/1710081/pinta-sella-permanencia-forma-matematica.html">El Pinta B sella la permanencia de forma matemática</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>

						<li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>
						<li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
						<li><a href="/opinion/blogs.html">Blogs</a></li>
						<li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2022/03/14/1710247/contenir-preus.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="Contenir preus" data-value="1710247" href="/opinion/blogs/2022/03/14/1710247/contenir-preus.html">Contenir preus</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/firmas-del-dia/2022/03/14/1710233/per-hem-trobat-culpable.html"><img alt="Miquel Fèlix" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/miquel-felix/49.png" /></a><h4 class="news-heading"><a class="" title="Per fi hem trobat el culpable" data-value="1710233" href="/opinion/firmas-del-dia/2022/03/14/1710233/per-hem-trobat-culpable.html">Per fi hem trobat el culpable</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/firmas-del-dia/2022/03/14/1710231/dios-rogando.html"><img alt="Pau Faner" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/pau-faner/11.png" /></a><h4 class="news-heading"><a class="" title="A Dios rogando" data-value="1710231" href="/opinion/firmas-del-dia/2022/03/14/1710231/dios-rogando.html">A Dios rogando</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Ramon i Xisco" href="/opinion/tira_comica/2022/03/14/9607/ramon-xisco.html"><img alt="Tira cómica" data-src="/tira/tira/id/9607/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/ramon-xisco.html">Ramon i Xisco</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
												<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12593" title="Paso de peatones bloqueado" href="/participa/denuncia/paso-peotones-bloqueda.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1943805" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/paso-peotones-bloqueda.html">Paso de peatones bloqueado</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12587" title="Basura dejada por no residentes en Cala en Porter" href="/participa/denuncia/basura-dejada-por-residentes.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1943045" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/basura-dejada-por-residentes.html">Basura dejada por no residentes en Cala en Porter</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12585" title="El respeto brilla por su ausencia" href="/participa/denuncia/respeto-brilla-por-ausencia.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1108647" alt="El respeto brilla por su ausencia" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/respeto-brilla-por-ausencia.html">El respeto brilla por su ausencia</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12560" title="Aceras en mal estado en Coves Noves" href="/participa/denuncia/aceras-covas-novas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1108337" alt="Aceras en mal estado en Coves Noves" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/aceras-covas-novas.html">Aceras en mal estado en Coves Noves</a></h4>
						</div>
																	</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/tradiciones.html">Tradiciones</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/libros.html">Libros</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710409" title="El motivo por el que Pablo Motos no presentará 'El Hormiguero'" href="/vips/television/2022/03/14/1710409/hormiguero-pablo-motos-vuelve-tener-covid-presentara.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944885" alt="Pablo Motos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El motivo por el que Pablo Motos no presentará 'El Hormiguero'" data-value="1710409" href="/vips/television/2022/03/14/1710409/hormiguero-pablo-motos-vuelve-tener-covid-presentara.html">El motivo por el que Pablo Motos no presentará 'El Hormiguero'</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1710317" title="Jordi Évole se queda sin palabras con la proposición sexual de Megan Maxwell" href="/vips/television/2022/03/14/1710317/jordi-evole-alucina-proposicion-sexual-megan-maxwell.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944731" alt="Jordi Évole durante su entrevista a Megan Maxwell." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Jordi Évole se queda sin palabras con la proposición sexual de Megan Maxwell" data-value="1710317" href="/vips/television/2022/03/14/1710317/jordi-evole-alucina-proposicion-sexual-megan-maxwell.html">Jordi Évole se queda sin palabras con la proposición sexual de Megan Maxwell</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1709807" title="Todos los detalles sobre la serie de la vida de Pedro Sánchez" href="/vips/television/2022/03/12/1709807/todos-detalles-sobre-serie-pedro-sanchez.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1943699" alt="Todos los detalles sobre la serie de la vida de Pedro Sánchez en la Moncloa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Todos los detalles sobre la serie de la vida de Pedro Sánchez" data-value="1709807" href="/vips/television/2022/03/12/1709807/todos-detalles-sobre-serie-pedro-sanchez.html">Todos los detalles sobre la serie de la vida de Pedro Sánchez</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1709445" title="El duro reproche de un reportero a Ester Expósito" href="/vips/quiosco-rosa/2022/03/11/1709445/ester-exposito-reproche-reportero-actriz.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1943057" alt="El duro reproche de un reportero a Ester Expósito" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El duro reproche de un reportero a Ester Expósito" data-value="1709445" href="/vips/quiosco-rosa/2022/03/11/1709445/ester-exposito-reproche-reportero-actriz.html">El duro reproche de un reportero a Ester Expósito</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/especial.html" aria-expanded="false">Especiales</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/especial.html">Especiales</a></li>
						<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía de Menorca</a></li>						<li><a href="/especial/todos.html">Todos los Especiales</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5439" title="Especial seguros y entidades" href="/especial/suplementos/2022/2022/02/26/5439/especial-seguros-entidades.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1935377" alt="Especial seguros y entidades" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/02/26/5439/especial-seguros-entidades.html">Especial seguros y entidades</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5405" title="Especial Vida Sana" href="/especial/suplementos/2022/2022/02/05/5405/especial-vida-sana-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1921805" alt="Especial Vida Sana (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/02/05/5405/especial-vida-sana-1.html">Especial Vida Sana</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5261" title="Especial Tu Navidad 2021" href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1881801" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html">Especial Tu Navidad 2021</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5221" title="Especial Menorca Gourmet" href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1872597" alt="Especial Menorca Gourment (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html">Especial Menorca Gourmet</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.menorca.info\/actualidad\/internacional\/2022\/03\/14\/1710435\/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html"
    },
    "headline": "Ucrania-Rusia |'Raspoutitsa', el fen\u00f3meno meteorol\u00f3gico que podr\u00eda frenar a los rusos",
    "alternativeHeadline": "'Rasp\u00fatitsa', el fen\u00f3meno meteorol\u00f3gico que podr\u00eda frenar a los rusos",
    "abstract": "En el trascurso de una guerra influyen muchos factores, uno de ellos es la meteorolog\u00eda. La <strong>'rasp\u00fatitsa'<\/strong> o tambi\u00e9n conocida como <strong>\u00ab\u00e9poca de las malas rutas\u00bb<\/strong> es un fen\u00f3meno que se produce en <strong>Ucrania, Bielorrusia y parte de Rusia<\/strong> dos veces al a\u00f1o, y podr\u00eda frenar el avance de los rusos. Este fen\u00f3meno se produce cuando llegan las grandes lluvias en oto\u00f1o y cuando empieza el deshielo tras el invierno, normalmente en alg\u00fan momento de marzo.<\/p>\r\n",
    "articleBody": "<p>En el trascurso de una guerra influyen muchos factores, uno de ellos es la meteorolog\u00eda. La <strong>'rasp\u00fatitsa'<\/strong> o tambi\u00e9n conocida como <strong>\u00ab\u00e9poca de las malas rutas\u00bb<\/strong> es un fen\u00f3meno que se produce en <strong>Ucrania, Bielorrusia y parte de Rusia<\/strong> dos veces al a\u00f1o, y podr\u00eda frenar el avance de los rusos. Este fen\u00f3meno se produce cuando llegan las grandes lluvias en oto\u00f1o y cuando empieza el deshielo tras el invierno, normalmente en alg\u00fan momento de marzo.<\/p>\r\n<p>Seg\u00fan la previsiones de los expertos, este a\u00f1o la 'rasp\u00fatitsa' podr\u00eda empezar la pr\u00f3xima semana. La <strong>previsiones meteorol\u00f3gicas<\/strong> apuntan a que durante los pr\u00f3ximos d\u00edas las temperaturas empezar\u00e1n a subir y la nieve desaparecer\u00e1, el hielo poco a poco se derretir\u00e1 y muchos caminos se convertir\u00e1n en un <strong>lodazal de barro<\/strong>. El terreno en estas condiciones impedir\u00e1 que la maquinaria militar pesada puede seguir por el camino y las tropas tendr\u00e1n que ir andando. Por tanto, los veh\u00edculos tendr\u00e1n que circular \u00fanicamente por las carreteras asfaltadas.<\/p>\r\n<p>Este fen\u00f3meno suele durar alrededor de una mes, hasta que el barro desaparece. Seg\u00fan el analista militar ucraniano,<strong> Mykola Beleskov<\/strong>, \u00abya se est\u00e1n produciendo muchas situaciones en las que los carros de combate rusos y otros veh\u00edculos intentaron pasar campo a trav\u00e9s y quedaron bloqueados. Los soldados se vieron obligados a abandonarlos y seguir a pie. Ese problema se va a agravar\u00bb.<\/p>\r\n<p>En la historia de los conflictos b\u00e9licos, la 'rasp\u00fatitsa' desempe\u00f1\u00f3 un <strong>papel crucial durante las diferentes guerras en Rusia<\/strong>, particularmente en la Segunda Guerra Mundial donde la Blitzkrieg fue casi detenida por el lodo, haciendo los tanques m\u00e1s poderosos pr\u00e1cticamente inutilizables.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/men.gsstatic.es\/sfAttachPlugin\/1944921.jpg",
            "width": 795,
            "height": 503
        }
    ],
    "datePublished": "2022-03-14T17:05:00+01:00",
    "dateModified": "2022-03-14T18:05:14+01:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Carla Sanz"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "csanz"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Menorca.info",
        "logo": {
            "@type": "ImageObject",
            "contenturl": "https:\/\/www.menorca.info\/images\/amp.png",
            "name": "Menorca - Es diari",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection internacional actualidad actualidad capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/actualidad.html">Actualidad</a> / <a href="/actualidad/internacional.html">Internacional</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/75448b47fe22d3e5dab4af19da43ef27/class/Noticia/id/1710435', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/75448b47fe22d3e5dab4af19da43ef27/class/Noticia/id/1710435'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/75448b47fe22d3e5dab4af19da43ef27/class/Noticia/id/1710435'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                            <h5 class="thread "><a href="/historia/conflicto-entre-ucrania-rusia.html">Guerra Rusia-Ucrania</a></h5>
                                        <h1 class="news-heading mb-0">'Raspútitsa', el fenómeno meteorológico que podría frenar a los rusos</h1>
                                    </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944921" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/1944921/width/730/height/462" data-full-src="https://men.gsstatic.es/sfAttachPlugin/1944921.jpg" alt="'Raspútitsa', el fenómeno meteorológico" width="730" height="462" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/1944921.jpg" /><meta itemprop="width" content="795" /><meta itemprop="height" content="503" />        </div>
        <h4 class="img-description">Ejército alemán detenido por el lodo sin fin en el óblast de Kursk en la primavera de 1942. | <strong>Wikipedia</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/carla-sanz.html">Carla Sanz</a>                                <span class="post-location">Kiev, Ucrania</span>                                <span class="post-date">14/03/22 17:05</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F03%2F14%2F1710435%2Fucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=%27Rasp%C3%BAtitsa%27%2C+el+fen%C3%B3meno+meteorol%C3%B3gico+que+podr%C3%ADa+frenar+a+los+rusos"
		data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F03%2F14%2F1710435%2Fucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=%27Rasp%C3%BAtitsa%27%2C+el+fen%C3%B3meno+meteorol%C3%B3gico+que+podr%C3%ADa+frenar+a+los+rusos','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F03%2F14%2F1710435%2Fucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=%27Rasp%C3%BAtitsa%27%2C+el+fen%C3%B3meno+meteorol%C3%B3gico+que+podr%C3%ADa+frenar+a+los+rusos&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=%27Rasp%C3%BAtitsa%27%2C+el+fen%C3%B3meno+meteorol%C3%B3gico+que+podr%C3%ADa+frenar+a+los+rusos%20https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F03%2F14%2F1710435%2Fucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=%27Rasp%C3%BAtitsa%27%2C%20el%20fen%C3%B3meno%20meteorol%C3%B3gico%20que%20podr%C3%ADa%20frenar%20a%20los%20rusos&amp;body=https://www.menorca.info/actualidad/internacional/2022/03/14/1710435/ucrania-rusia-raspoutitsa-fenomeno-meteorologico-podria-frenar-rusos.html" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>En el trascurso de una guerra influyen muchos factores, uno de ellos es la <a data-action="click" data-category="inline-tag" href="/etiqueta/meteorolog%C3%ADa.html?utm_source=inline-tag&amp;utm_medium=web">meteorología</a>. La <strong>'raspútitsa'</strong> o también conocida como <strong>«época de las malas rutas»</strong> es un fenómeno que se produce en <strong>Ucrania, Bielorrusia y parte de Rusia</strong> dos veces al año, y podría frenar el avance de los rusos. Este fenómeno se produce cuando llegan las grandes lluvias en otoño y cuando empieza el deshielo tras el invierno, normalmente en algún momento de marzo.</p>


<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Según la previsiones de los expertos, este año la 'raspútitsa' podría empezar la próxima semana. La <strong>previsiones meteorológicas</strong> apuntan a que durante los próximos días las temperaturas empezarán a subir y la nieve desaparecerá, el hielo poco a poco se derretirá y muchos caminos se convertirán en un <strong>lodazal de barro</strong>. El terreno en estas condiciones impedirá que la maquinaria militar pesada puede seguir por el camino y las tropas tendrán que ir andando. Por tanto, los vehículos tendrán que circular únicamente por las carreteras asfaltadas.</p>
<p>Este fenómeno suele durar alrededor de una mes, hasta que el barro desaparece. Según el analista militar ucraniano,<strong> Mykola Beleskov</strong>, «ya se están produciendo muchas situaciones en las que los carros de combate rusos y otros vehículos intentaron pasar campo a través y quedaron bloqueados. Los soldados se vieron obligados a abandonarlos y seguir a pie. Ese problema se va a agravar».</p>
<p>En la historia de los conflictos bélicos, la 'raspútitsa' desempeñó un <strong>papel crucial durante las diferentes guerras en Rusia</strong>, particularmente en la Segunda Guerra Mundial donde la Blitzkrieg fue casi detenida por el lodo, haciendo los tanques más poderosos prácticamente inutilizables.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/meteorolog%C3%ADa.html">meteorología</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div><!-- wHNlNKoZkpkRTTdIuAcd --><div class="prometeo-post"><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/menorca/sucesos/2022/03/14/1710221/estafa-mallorca-jueza-condena-joven-por-quedarse-5300-euros-socios-2.html">Un empresario menorquín estafador, un supuesto lord inglés y dos víctimas</a></li><li><a href="/opinion/sorprende-sorprende/2022/03/14/1710223/yate-sailing-yacht.html">Que el yate «Sailing Yacht A»...</a></li><li><a href="/menorca/local/2022/03/13/1710137/madre-nino-autista-denuncia-cancelacion-visitas-consecutivas.html">La madre de un niño autista denuncia la cancelación de 7 visitas consecutivas</a></li><li><a href="/menorca/local/2022/03/12/1709845/ferrerienca-pone-nota-humor-enfermedad-video-desde-hospital.html">Una ferrerienca pone una nota de humor a su enfermedad en un vídeo desde el hospital</a></li><li><a href="/menorca/local/2022/03/13/1710083/maties-torrent-deberiamos-volver-cero-mascarilla.html">Maties Torrent: «No deberíamos volver a cero con la mascarilla»</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.menorca.info                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="ad4b5eaa89877908501cdd7a0d35dd00622f7e2f" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1710435" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1710435" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Actualidad/Internacional,Actualidad,2022,Guerra Rusia-Ucrania";
          _sf_async_config.authors = "Carla Sanz,csanz";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=actualidad&subcategoria=internacional&createdby=csanz&firma=Carla+Sanz&fechapublicacion=20220314&noticia_id=1710435&user_logged=0&mediatype=imagen&seotag=meteorolog%C3%ADa&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1944921&publish_time=2022-03-14+18%3A05%3A14" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</body>
</html>
