<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Estado de alarma: Las reuniones sociales de hasta 10 personas se podrán retomar desde la fase 1" />
<meta name="description" content="El ministro de Sanidad recomienda mantener en estos encuentros una distancia de seguridad y aplicar medidas de prevención e higiene
" />
<meta name="keywords" content="coronavirus,desescalada en España,Nacional" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html" />
<meta name="twitter:title" content="Las reuniones sociales de hasta 10 personas se podrán retomar desde la fase 1" />
<meta name="twitter:description" content="El ministro de Sanidad recomienda mantener en estos encuentros una distancia de seguridad y aplicar medidas de prevención e higiene
" />
<meta name="dc.date.issued" content="2020-05-02" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Estado de alarma: Las reuniones sociales de hasta 10 personas se podrán retomar desde la fase 1</title>
<link href="https://www.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Las reuniones sociales de hasta 10 personas se podrán retomar desde la fase 1" />
<meta property="og:url" content="https://www.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El ministro de Sanidad recomienda mantener en estos encuentros una distancia de seguridad y aplicar medidas de prevención e higiene
" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="desescalada en España" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-05-02T19:21:00+02:00" />
<meta property="article:modified_time" content="2020-05-02T22:36:18+02:00" />
<meta property="og:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<link href="https://www.menorca.info/autor/redaccion-digital.rss" title="Noticias de Redacción Digital" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web01.evoluhcion.es" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Redacci\u00f3n Digital","publish_time":"20200502","article_id":"685573","content_type":"noticia","section":"actualidad","thumbnail_image":null,"sub_section":"nacional","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"nacional","createdby":"5","lastmodify":null,"firma":"Redacci\u00f3n Digital","fechapublicacion":"20200502","keywords":null,"noticia_id":"685573","user_logged":"0","user_id":null,"mediatype":"none","seotag":"coronavirus, desescalada en Espa\u00f1a","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="nacional">
<div class="henneoHB" id="skin"></div>
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/actualidad.html">Actualidad</a></li><li class="ruta_2"><a href="/actualidad/nacional.html">Nacional</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="sábado, 02 mayo 2020 23:00">
sábado, 02 mayo 2020 - 
<span>23:00 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" class="select" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/actualidad/nacional.html">Nacional</a></li><li><a class="" href="/actualidad/internacional.html">Internacional</a></li><li><a class="" href="/actualidad/sociedad.html">Sociedad</a></li><li><a class="" href="/actualidad/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Actualidad" href="/actualidad.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html">
	<h1 itemprop="headline">Las reuniones sociales de hasta 10 personas se podrán retomar desde la fase 1</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/redaccion-digital.html"><span itemprop="name">R.D.</span></a></span> | <span>Madrid</span> | <time datetime="2020-05-02" itemprop="datePublished" content="2020-05-02T19:21:00+02:00">02/05/2020</time><meta itemprop="dateModified" content="2020-05-02T22:36:18+02:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_ae0265fd87ffaa47ce52a15a6bfff6cc"><li class="current-rating" id="current_rating_ae0265fd87ffaa47ce52a15a6bfff6cc" style="width:48px;">Actualmente puntuada con <span data-itemprop="ratingValue">3</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/685573/token/ae0265fd87ffaa47ce52a15a6bfff6cc/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/685573/token/ae0265fd87ffaa47ce52a15a6bfff6cc/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/685573/token/ae0265fd87ffaa47ce52a15a6bfff6cc/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/685573/token/ae0265fd87ffaa47ce52a15a6bfff6cc/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/685573/token/ae0265fd87ffaa47ce52a15a6bfff6cc/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">3</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_ae0265fd87ffaa47ce52a15a6bfff6cc" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="1" href="/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>1</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/8bb8608520a351e6cd08f873c1d984c0/class/Noticia/id/685573'})
//]]>
</script></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://men.gsstatic.es/images/layout/og_menorca.png"></meta><meta itemprop="width" content="200"></meta><meta itemprop="height" content="200"></meta></span>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F05%2F02%2F685573%2Festado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Las+reuniones+sociales+de+hasta+10+personas+se+podr%C3%A1n+retomar+desde+la+fase+1"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F05%2F02%2F685573%2Festado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Las+reuniones+sociales+de+hasta+10+personas+se+podr%C3%A1n+retomar+desde+la+fase+1','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('28'); return false;">
<span id="fb_counter">27</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F05%2F02%2F685573%2Festado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Las+reuniones+sociales+de+hasta+10+personas+se+podr%C3%A1n+retomar+desde+la+fase+1&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/actualidad/nacional/2020/05/02/685573/estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Las reuniones sociales de hasta 10 personas se podrán retomar desde la fase 1 https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F05%2F02%2F685573%2Festado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El Gobierno permitirá reuniones de hasta un máximo de diez personas a partir de la fase 1 de la desescalada, según han informado fuentes del Ejecutivo. Durante estas reuniones, las personas deberán guardar siempre una distancia interpersonal de dos metros y mantener siempre las medidas de higiene establecidas.</p>
<p>No tendrán que ser convivientes en el mismo domicilio, sino que pueden ser familiares, vecinos o amigos.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>La fase 1 de la desescalada en la lucha contra el <a href="/etiqueta/coronavirus.html">coronavirus</a> entrará en vigor el próximo 11 de mayo en todas las provincias que cumplan los requisitos del panel integral de indicadores diseñado por el Ejecutivo. A este fase <span>accederán ya este lunes 4 de mayo Formentera y las islas canarias de El Hierro, La Graciosa y La Gomera.</span></p>
<p>El Ministerio publicará este domingo la Orden que regulará la fase 1.</p>
<p>A partir de este lunes, en la fase 0, podrán reabrir los comercios minoristas cuya superficie no supere los 400 metros cuadrados, pero tendrán que atender con cita previa y garantizando la atención individual de los clientes. Además, habrá franjas de atención preferentes para los mayores de 65 años, que coincidirán con las franjas horarias de paseo. Será necesario higienizar el establecimiento dos veces al día, una al finalizar la jornada. Los uniformes tendrán que lavarse diariamente y no se podrán utilizar los aseos.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><blockquote class="evolucion">Esta es una noticia de última hora y en evolución que se ampliará y actualizará. Recargue esta página o vuelva a consultarla para obtener más detalles sobre la última hora de esta noticia.</blockquote><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/coronavirus.html">coronavirus</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Espa%C3%B1a.html">desescalada en España</a></li></ul></div>
<div class="relacionado clearfix">			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685579/desescalada-espana-permitidas-obras-viviendas-locales-vacios-desde-lunes.html">Permitidas desde este lunes las reformas en viviendas vacías y locales cerrados</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685575/desescalada-baleares-ampliada-ocupacion-maxima-terrazas.html">Ampliada al 50% la ocupación máxima de las terrazas desde el 11 de mayo</a></p>
			 <p>02/05/2020 <a href="/menorca/local/2020/05/02/685565/personal-aena-fijo-discontinuo-exige-resolver-situacion.html">El personal de AENA fijo discontinuo exige resolver su situación</a></p>
			 <p>02/05/2020 <a href="/menorca/local/2020/05/02/685563/sector-aereo-pide-reduzca-capacidad-bordo.html">El sector aéreo pide que no se reduzca la capacidad a bordo</a></p>
			 <p>02/05/2020 <a href="/menorca/local/2020/05/02/685561/socorristas-banistas-son-bou-cala-porter.html">Socorristas sin bañistas en Son Bou y Cala en Porter</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685577/estado-alarma-nueva-linea-creditos-ico-para-pymes-autonomos.html">El Gobierno aprobará el martes una nueva línea de créditos ICO para pymes y autónomos</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685557/coronavirus-sanchez-preve-economia-este-2023-mejor-empezo-2020.html">Sánchez prevé que la economía estará en 2023 «mejor» de lo que empezó 2020</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685555/desescalada-espana-comercios-reabran-unico-cliente-por-cada-trabajador.html">Los comercios que reabran desde el lunes solo podrán atender a un único cliente por cada trabajador</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685553/coronavirus-pedro-sanchez-incluye-menorca-fase-1.html">Pedro Sánchez no incluye a Menorca y Eivissa al citar las islas que entran en la fase 1</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685551/desescalada-espana-uso-mascarilla-sera-obligatorio-desde-lunes-transporte-publico.html">El uso de mascarilla será obligatorio desde el lunes en el transporte público</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/685573/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_f02970c8040a4ce32156b9f7f5a3c342">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_f02970c8040a4ce32156b9f7f5a3c342').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_f02970c8040a4ce32156b9f7f5a3c342').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=02&amp;id=685573&amp;month=05&amp;seccion=actualidad&amp;slug=estado-alarma-reuniones-sociales-hasta-personas-podran-retomar-desde-fase-1&amp;subseccion=nacional&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="f02970c8040a4ce32156b9f7f5a3c3425eaddf50" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="685573" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_f02970c8040a4ce32156b9f7f5a3c342" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_761829">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Laura</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Tienen que ser en el mismo municipio? Pueden los de ferrerias ir a ciutadella o mahón?</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_761829">
<strong>Valoración:</strong><span class="valoracion positiva">7</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_761829 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/761829'}).done(function(data, textStatus){jQuery('#sf_comment_rating_761829').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_761829 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/761829'}).done(function(data, textStatus){jQuery('#sf_comment_rating_761829').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/coronavirus.html">coronavirus</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Espa%C3%B1a.html">desescalada en España</a></li></ul></div>
<div class="relacionado clearfix">			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685579/desescalada-espana-permitidas-obras-viviendas-locales-vacios-desde-lunes.html">Permitidas desde este lunes las reformas en viviendas vacías y locales cerrados</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685575/desescalada-baleares-ampliada-ocupacion-maxima-terrazas.html">Ampliada al 50% la ocupación máxima de las terrazas desde el 11 de mayo</a></p>
			 <p>02/05/2020 <a href="/menorca/local/2020/05/02/685565/personal-aena-fijo-discontinuo-exige-resolver-situacion.html">El personal de AENA fijo discontinuo exige resolver su situación</a></p>
			 <p>02/05/2020 <a href="/menorca/local/2020/05/02/685563/sector-aereo-pide-reduzca-capacidad-bordo.html">El sector aéreo pide que no se reduzca la capacidad a bordo</a></p>
			 <p>02/05/2020 <a href="/menorca/local/2020/05/02/685561/socorristas-banistas-son-bou-cala-porter.html">Socorristas sin bañistas en Son Bou y Cala en Porter</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685577/estado-alarma-nueva-linea-creditos-ico-para-pymes-autonomos.html">El Gobierno aprobará el martes una nueva línea de créditos ICO para pymes y autónomos</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685557/coronavirus-sanchez-preve-economia-este-2023-mejor-empezo-2020.html">Sánchez prevé que la economía estará en 2023 «mejor» de lo que empezó 2020</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685555/desescalada-espana-comercios-reabran-unico-cliente-por-cada-trabajador.html">Los comercios que reabran desde el lunes solo podrán atender a un único cliente por cada trabajador</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685553/coronavirus-pedro-sanchez-incluye-menorca-fase-1.html">Pedro Sánchez no incluye a Menorca y Eivissa al citar las islas que entran en la fase 1</a></p>
			 <p>02/05/2020 <a href="/actualidad/nacional/2020/05/02/685551/desescalada-espana-uso-mascarilla-sera-obligatorio-desde-lunes-transporte-publico.html">El uso de mascarilla será obligatorio desde el lunes en el transporte público</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/685573/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 41 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(1)").append(jQuery("#right1").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right1").parent().appendTo("#main_stream article:eq(1)");
		else
			jQuery("#right1").parent().appendTo("#right1_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			19°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" /></div>
<div class="current clearfix">
	<div>19°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/images/weather/icons/119_day_lg.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(4)").append(jQuery("#right2").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right2").parent().appendTo("#main_stream article:eq(4)");
		else
			jQuery("#right2").parent().appendTo("#right2_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_1578337725" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/399949/width/325" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid" width="325"><source src="https://youtu.be/DCMcf9amHTY" type="video/youtube" title="Comparecencia de Pedro Sánchez"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_1578337725info">
			<h3 id="titulo_video">
■ Comparecencia de Pedro Sánchez<br/><a title="EN DIRECTO | Comparecencia de Pedro Sánchez" class="ver_new_completa" href="/actualidad/nacional/2020/05/02/685549/estado-alarma-directo-pedro-sanchez-comparece-rueda-prensa.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/actualidad/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Actualidad</a><a href="/actualidad/nacional/2020/05/02/685549/estado-alarma-directo-pedro-sanchez-comparece-rueda-prensa.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
		<script type="text/javascript">
//<![CDATA[

			videojs('play_lat_1578337725', nuevo,function(){ this.nuevoPlugin({});});
			videojs('play_lat_1578337725')
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/23cb91a7305ff587b7fcf432fd7479f4/mc/1/class/Attachment/id/399949'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1578337725info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/399949&quot; 
	});

	videojs(&quot;play_lat_1578337725&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/DCMcf9amHTY&quot;
		}).play();; return false;"><img title="Comparecencia de Pedro Sánchez" alt="Comparecencia de Pedro Sánchez desde la Moncloa." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/399949/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1578337725info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/399949&quot; 
	});

	videojs(&quot;play_lat_1578337725&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/DCMcf9amHTY&quot;
		}).play();; return false;">Comparecencia de Pedro Sánchez</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1578337725info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/399895&quot; 
	});

	videojs(&quot;play_lat_1578337725&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/HBE8qBtQMuA&quot;
		}).play();; return false;"><img title="NASA Spitzer" alt="Observaciones realizadas con el telescopio espacial Spitzer de la NASA, retirado en enero de este año tras 16 años de observaciones, han revelado el momento preciso de una danza protagonizada por agujeros negros." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/399895/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1578337725info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/399895&quot; 
	});

	videojs(&quot;play_lat_1578337725&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/HBE8qBtQMuA&quot;
		}).play();; return false;">NASA Spitzer</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1578337725info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/399639&quot; 
	});
videojs(&quot;play_lat_1578337725&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/399639.mp4&quot;}).play();; return false;"><img title="Simón descarta por el momento obligar a utilizar mascarilla" alt="Simón descarta por el momento obligar a utilizar mascarilla" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/399639/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1578337725info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/399639&quot; 
	});
videojs(&quot;play_lat_1578337725&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/399639.mp4&quot;}).play();; return false;">Simón descarta por el momento obligar a utilizar mascarilla</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#right3").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right3").parent().appendTo("#main_stream article:eq(6)");
		else
			jQuery("#right3").parent().appendTo("#right3_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(10)").append(jQuery("#right4").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right4").parent().appendTo("#main_stream article:eq(10)");
		else
			jQuery("#right4").parent().appendTo("#right4_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Hemorroides. Debe controlar su impaciencia y esperar a que cada cosa llegue en el momento justo. Aprenda a entregarse más en el plano afectivo.
</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(14)").append(jQuery("#right5").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right5").parent().appendTo("#main_stream article:eq(14)");
		else
			jQuery("#right5").parent().appendTo("#right5_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="right6_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right6" class="henneoHB"><!-- right6 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(16)").append(jQuery("#right6").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right6").parent().appendTo("#main_stream article:eq(16)");
		else
			jQuery("#right6").parent().appendTo("#right6_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/actualidad/nacional/2020/04/28/685249/desescalada-cuando-puedo-segunda-residencia.html">La fecha en la que podrás ir a tu segunda residencia en Menorca</a></li><li><a href="/actualidad/nacional/2020/04/28/685211/estado-alarma-asi-plan-desescalada-espana.html">El plan de desescalada será diferente por islas y provincias y durará entre 6 y 8 semanas</a></li><li><a href="/menorca/local/2020/03/16/681177/como-pasa-cuarentena-menorca-cuentenoslo.html">¿Cómo pasa la cuarentena en Menorca? Cuéntenoslo</a></li><li><a href="/menorca/local/2020/04/26/685023/cambios-menorca.html">Fallece una mujer con coronavirus ingresada en el 'Mateu Orfila'</a></li><li><a href="/menorca/local/2020/04/28/685205/muere-hombre-anos-coronavirus-menorca-sigue-por-cuarto-dia-casos-nuevos.html">Muere un hombre de 78 años con coronavirus y Menorca sigue por cuarto día sin casos nuevos</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/04/26/685033/ninos-devuelven-vida-calle.html">Los niños devuelven la vida a la calle</a></li><li><a href="/actualidad/nacional/2020/04/28/685211/estado-alarma-asi-plan-desescalada-espana.html">El plan de desescalada será diferente por islas y provincias y durará entre 6 y 8 semanas</a></li><li><a href="/balears/noticias/2020/04/29/685335/desescalada-baleares-govern-pedira-menorca-ibiza-entren-lunes-fase-1.html">El Govern pide que Menorca entre en fase 1 de desescalada el 4 de mayo</a></li><li><a href="/menorca/local/2020/04/26/685027/martin-varsavsky-menorca-isla-perfecta-para-realizar-desescalada.html">Martin Varsavsky: «Menorca es la isla perfecta para realizar la desescalada»</a></li><li><a href="/menorca/local/2020/04/29/685303/susana-mora-admite-hubiera-gustado-menorca-adelantara-fase-desescalada.html">Susana Mora admite que le hubiera gustado que Menorca se adelantara a la fase 1 de la desescalada</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/actualidad/nacional/2020/05/02/685579/desescalada-espana-permitidas-obras-viviendas-locales-vacios-desde-lunes.html">Permitidas desde este lunes las reformas en viviendas vacías y locales cerrados</a></li><li><a href="/actualidad/nacional/2020/05/02/685575/desescalada-baleares-ampliada-ocupacion-maxima-terrazas.html">Ampliada al 50% la ocupación máxima de las terrazas desde el 11 de mayo</a></li><li><a href="/deportes/polideportivo/2020/05/02/685567/nautic-estrena-campionat-virtual.html">Es Nàutic estrena su ‘I Campionat Virtual’</a></li><li><a href="/menorca/local/2020/05/02/685565/personal-aena-fijo-discontinuo-exige-resolver-situacion.html">El personal de AENA fijo discontinuo exige resolver su situación</a></li><li><a href="/menorca/local/2020/05/02/685563/sector-aereo-pide-reduzca-capacidad-bordo.html">El sector aéreo pide que no se reduzca la capacidad a bordo</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/05/una-altra-decima-xlix-ni-cas.html">Una altra dècima... (XLIX, ni cas)</a></h4></header><p>Segueix...
S'illa era dins una capsa,
entra-hi, es virus no podia,
per açò sa malaltia
va començar a fer-se laxa,
de s'estat sa menor taxa
i no en feia cas Madrid,
es [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Per gustos, els colors!" href="https://pergustoselscolors.menorca.info/"><img alt="Per gustos, els colors!" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://pergustoselscolors.menorca.info/2020/05/la-natura-segons-cinc-joves-artistes-de-menorca-ii.html">La natura segons cinc joves artistes de Menorca II</a></h4></header><p>
L'exposició "Natura: petjada i vincle" es va inaugurar el 14 de febrer passat a Ca n'Oliver. Organitzada per l'Ajuntament de Maó, nasqué amb la intenció [...]</p></figcaption></article>		

</section>
<a id="right7_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right7" class="henneoHB"><!-- right7 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(18)").append(jQuery("#right7").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right7").parent().appendTo("#main_stream article:eq(18)");
		else
			jQuery("#right7").parent().appendTo("#right7_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="right8_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right8" class="henneoHB"><!-- right8 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#right8").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right8").parent().appendTo("#main_stream article:eq(20)");
		else
			jQuery("#right8").parent().appendTo("#right8_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#x61;&#105;l&#x74;&#x6f;&#x3a;&#114;&#101;d&#x61;&#99;c&#x69;&#111;&#x6e;&#x40;m&#x65;&#x6e;&#111;r&#x63;&#97;&#x2e;&#105;&#x6e;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#x70;&#x75;&#x62;&#x6c;&#105;&#99;&#x69;&#x64;&#97;&#100;&#x40;&#109;&#x65;&#110;&#111;&#114;c&#x61;&#x2e;&#x69;&#x6e;&#x66;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#97;&#105;l&#x74;&#111;&#x3a;&#115;&#x75;&#x73;&#99;&#114;&#x69;&#112;c&#105;&#x6f;&#110;&#46;&#100;&#105;&#x66;&#x75;&#115;&#105;&#111;&#110;&#64;&#109;&#101;&#110;&#x6f;&#114;&#99;&#97;&#46;&#x69;&#x6e;&#102;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#x77;&#101;&#x62;&#x40;&#x6d;&#x65;&#110;&#111;&#x72;&#99;&#x61;.&#x69;&#110;&#102;&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Nacional,Actualidad,2020,Crisis del coronavirus";
          _sf_async_config.authors = "Redacción Digital,mgomez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
