<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Coronavirus en España: las cifras a 2 de septiembre" />
<meta name="description" content="El Ministerio de Sanidad ha notificado 8.581 casos de Covid-19, de los cuales 3.663 han sido diagnosticados en las últimas 24 horas, en comparación con los 2.731 de este martes. De esta forma, en total ya se han diagnosticado de Covid-19 a 479.554 personas en España.
" />
<meta name="keywords" content="Coronavirus en España,Nacional" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/412731.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html" />
<meta name="twitter:title" content="Los datos de coronavirus en España a 2 de septiembre" />
<meta name="twitter:description" content="El Ministerio de Sanidad ha notificado 8.581 casos de Covid-19, de los cuales 3.663 han sido diagnosticados en las últimas 24 horas, en comparación con los 2.731 de este martes. De esta forma, en total ya se han diagnosticado de Covid-19 a 479.554 personas en España.
" />
<meta name="dc.date.issued" content="2020-09-02" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Coronavirus en España: las cifras a 2 de septiembre</title>
<link href="https://www.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Los datos de coronavirus en España a 2 de septiembre" />
<meta property="og:url" content="https://www.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El Ministerio de Sanidad ha notificado 8.581 casos de Covid-19, de los cuales 3.663 han sido diagnosticados en las últimas 24 horas, en comparación con los 2.731 de este martes. De esta forma, en total ya se han diagnosticado de Covid-19 a 479.554 personas en España.
" />
<meta property="article:tag" content="Coronavirus en España" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-09-02T18:15:00+02:00" />
<meta property="article:modified_time" content="2020-09-02T19:58:02+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/412731.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css?v=2020080601" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Europa Press","publish_time":"20200902","article_id":"695093","content_type":"noticia","section":"actualidad","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/412731\/width\/340\/height\/250\/crop\/1","sub_section":"nacional","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"nacional","createdby":"8","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20200902","keywords":null,"noticia_id":"695093","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Coronavirus en Espa\u00f1a","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/412731\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="nacional">
<div class="henneoHB" id="skin"></div>
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion unlogged"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/actualidad.html">Actualidad</a></li><li class="ruta_2"><a href="/actualidad/nacional.html">Nacional</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="miércoles, 02 septiembre 2020 20:01">
		miércoles, 02 septiembre 2020 - 
	<span>20:01 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" class="select" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/actualidad/nacional.html">Nacional</a></li><li><a class="" href="/actualidad/internacional.html">Internacional</a></li><li><a class="" href="/actualidad/sociedad.html">Sociedad</a></li><li><a class="" href="/actualidad/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Actualidad" href="/actualidad.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html">
	<h1 itemprop="headline">Los datos de coronavirus en España a 2 de septiembre</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Madrid</span> | <time datetime="2020-09-02" itemprop="datePublished" content="2020-09-02T18:15:00+02:00">02/09/2020</time><meta itemprop="dateModified" content="2020-09-02T19:58:02+02:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_3353473cbd82e2c6d4c645c92071e2b5"><li class="current-rating" id="current_rating_3353473cbd82e2c6d4c645c92071e2b5" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/695093/token/3353473cbd82e2c6d4c645c92071e2b5/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3353473cbd82e2c6d4c645c92071e2b5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/695093/token/3353473cbd82e2c6d4c645c92071e2b5/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3353473cbd82e2c6d4c645c92071e2b5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/695093/token/3353473cbd82e2c6d4c645c92071e2b5/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3353473cbd82e2c6d4c645c92071e2b5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/695093/token/3353473cbd82e2c6d4c645c92071e2b5/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3353473cbd82e2c6d4c645c92071e2b5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/695093/token/3353473cbd82e2c6d4c645c92071e2b5/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3353473cbd82e2c6d4c645c92071e2b5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3353473cbd82e2c6d4c645c92071e2b5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_3353473cbd82e2c6d4c645c92071e2b5" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/7aa54414acae0d32e4b917c83c0ef22b/class/Noticia/id/695093'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/412731"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Coronavirus en España" href="/sfAttachPlugin/412731.jpg"><img alt="Coronavirus en España" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/412731/width/515/height/343" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/412731.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="852"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie"><h4>Sanitarios se preparan para realizar pruebas PCR.</h4><h5><span>Eliseo trigo</span></h5></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F09%2F02%2F695093%2Fcoronavirus-espana-cifras-septiembre-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+datos+de+coronavirus+en+Espa%C3%B1a+a+2+de+septiembre"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F09%2F02%2F695093%2Fcoronavirus-espana-cifras-septiembre-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+datos+de+coronavirus+en+Espa%C3%B1a+a+2+de+septiembre','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F09%2F02%2F695093%2Fcoronavirus-espana-cifras-septiembre-1.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Los+datos+de+coronavirus+en+Espa%C3%B1a+a+2+de+septiembre&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/actualidad/nacional/2020/09/02/695093/coronavirus-espana-cifras-septiembre-1.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Los datos de coronavirus en España a 2 de septiembre https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2020%2F09%2F02%2F695093%2Fcoronavirus-espana-cifras-septiembre-1.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El <strong>Ministerio de Sanidad</strong> ha notificado 8.581 casos de Covid-19, de los cuales 3.663 han sido diagnosticados en las últimas 24 horas, en comparación con los 2.731 de este martes. De esta forma, en total ya se han diagnosticado de Covid-19 a 479.554 personas en España.</p>
<p>Por otra parte, se ha producido un <strong>aumento en el número de muertes</strong> en la última semana, pasando de las 159 registradas el martes a las 177 de hoy. Un total de 29.194 personas han fallecido con Covid-19 en España con prueba positiva confirmada.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>Además, en los últimos 7 días se han registrado 1.831 ingresos hospitalarios (135.174 desde que el virus llegó a España) y 137 en Unidad de Cuidados Intensivos (UCI), siendo 12.380 las personas que han sido ingresadas en estas unidades desde que comenzara la pandemia.</p>
<p>De los 3.663 <strong>nuevos casos</strong>, 271 se han localizado en Andalucía (31.651 en total), 220 en Aragón (26.865), 32 en Asturias (3.384), 235 en Canarias (7.566), 114 en Cantabria (4.313), 56 en Castilla-La Mancha (24.664), 72 en Castilla y León (29.689), 87 en Cataluña (112.230), 9 en Ceuta (299), 179 en Comunidad Valenciana (25.461), 89 en Extremadura (5.273), 152 en Galicia (14.916), 1.362 en Madrid (130.579), 17 en Melilla (372), 11 en Murcia (6.755), 131 en Navarra (10.269), 524 en País Vasco (30.729) y 101 en La Rioja (5.876).</p>
<p>Respecto a las muertes, el departamento que dirige Salvador Illa ha registrado ya 1.506 fallecimientos en Andalucía (23 en la última semana); en Aragón 1.096; en Asturias 335; en Baleares 238 (7 en los últimos siete días); en Canarias 175 (6 en una semana); en Cantabria 224 (una en los últimos siete días); en Castilla-La Mancha 3.046 (5 en la última semana); y en Castilla y León 2.842 (23 en los últimos siete días).</p>
<p>Además, 5.757 personas han fallecido en Cataluña como consecuencia del coronavirus (9 en los últimos siete días); en Ceuta se han contabilizado cinco fallecidos desde el comienzo de la pandemia (una en la última semana); en la Comunidad Valenciana 1.473 (12 en los últimos siete días); en Extremadura 529 (tres en una semana); en Galicia 645 (12 en los últimos siete días); en Madrid 8.676 (67 en los últimos siete días); en Melilla dos; en Murcia 157; en Navarra 536 (tres en los últimos siete días); en el País Vasco 1.579 (una en los últimos siete días); y en La Rioja 373 (cuatro en los últimos siete días).</p>
<p>Actualmente, hay 6.924 pacientes ingresados por Covid-19 en toda España y 874 en una UCI. Asimismo, la tasa de ocupación de camas ocupadas por coronavirus se sitúa en el seis por ciento. En las últimas 24 horas se han producido 1.007 ingresos por Covid-19 y 760 altas.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Coronavirus+en+Espa%C3%B1a.html">Coronavirus en España</a></li></ul></div>
<div class="relacionado clearfix">			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695109/taller-ciutadella-cambia-calzado-por-mascarillas.html">Un taller de Ciutadella cambia el calzado por las mascarillas</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695107/coronavirus-baleares-entregan-equipos-proteccion-centros-educativos.html">El Govern entrega equipos de protección contra la COVID-19 a los centros educativos</a></p>
			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695083/curva-contagio-ciutadella-siguio-alza-pese-cierre-del-ocio-nocturno.html">La curva de contagio en Ciutadella siguió al alza pese al cierre del ocio nocturno</a></p>
			 <p>02/09/2020 <a href="/menorca/sucesos/2020/09/02/695105/baleares-287-personas-han-sido-detenidas-por-saltarse-estado-alarma.html">En Balears 287 personas han sido detenidas por saltarse el estado de alarma</a></p>
			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695081/menorca-registra-nuevos-contagios-covid-este-miercoles.html">Menorca registra 14 nuevos contagios de covid-19 este miércoles</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695095/coronavirus-baleares-cifras-del-septiembre.html">Las cifras del coronavirus en Balears del 2 de septiembre</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695099/baleares-recibe-2000-millones-del-fondo-covid-para-educacion.html">Balears recibe 50,2 de los 2.000 millones del Fondo Covid para educación</a></p>
			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695079/mes-agosto-termina-5000-parados-menorca-doble-hace-ano.html">El mes de agosto termina con 5.000 parados en Menorca, el doble que hace un año</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695097/coronavirus-baleares-ume-preparada-para-rastrear.html">La UME, preparada para rastrear COVID en Balears</a></p>
			 <p>02/09/2020 <a href="/actualidad/nacional/2020/09/02/695051/coronavirus-illa-asegura-situacion-espana-tan-distinta-otros-paises.html">Illa asegura que la situación en España «no es tan distinta» a la de otros países europeos</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/695093/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><!-- Slot 117 -->
<div id="G0c6qj1W9UDrDqDrDOaA" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="alert alert-info">	
	<p>Para poder comentar debes estar <strong><a href="/usuario/registro">registrado</a></strong> y haber <strong><a href="/usuario/signin">iniciado sesión</a></strong>.
</p>
</div>

<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Coronavirus+en+Espa%C3%B1a.html">Coronavirus en España</a></li></ul></div>
<div class="relacionado clearfix">			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695109/taller-ciutadella-cambia-calzado-por-mascarillas.html">Un taller de Ciutadella cambia el calzado por las mascarillas</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695107/coronavirus-baleares-entregan-equipos-proteccion-centros-educativos.html">El Govern entrega equipos de protección contra la COVID-19 a los centros educativos</a></p>
			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695083/curva-contagio-ciutadella-siguio-alza-pese-cierre-del-ocio-nocturno.html">La curva de contagio en Ciutadella siguió al alza pese al cierre del ocio nocturno</a></p>
			 <p>02/09/2020 <a href="/menorca/sucesos/2020/09/02/695105/baleares-287-personas-han-sido-detenidas-por-saltarse-estado-alarma.html">En Balears 287 personas han sido detenidas por saltarse el estado de alarma</a></p>
			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695081/menorca-registra-nuevos-contagios-covid-este-miercoles.html">Menorca registra 14 nuevos contagios de covid-19 este miércoles</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695095/coronavirus-baleares-cifras-del-septiembre.html">Las cifras del coronavirus en Balears del 2 de septiembre</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695099/baleares-recibe-2000-millones-del-fondo-covid-para-educacion.html">Balears recibe 50,2 de los 2.000 millones del Fondo Covid para educación</a></p>
			 <p>02/09/2020 <a href="/menorca/local/2020/09/02/695079/mes-agosto-termina-5000-parados-menorca-doble-hace-ano.html">El mes de agosto termina con 5.000 parados en Menorca, el doble que hace un año</a></p>
			 <p>02/09/2020 <a href="/balears/noticias/2020/09/02/695097/coronavirus-baleares-ume-preparada-para-rastrear.html">La UME, preparada para rastrear COVID en Balears</a></p>
			 <p>02/09/2020 <a href="/actualidad/nacional/2020/09/02/695051/coronavirus-illa-asegura-situacion-espana-tan-distinta-otros-paises.html">Illa asegura que la situación en España «no es tan distinta» a la de otros países europeos</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/695093/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 41 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="#main_stream article:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			24°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				24°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.webp" /></div>
<div class="current clearfix">
	<div>26°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">20°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="#main_stream article:eq(4)"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(4)").append(jQuery("#right2").parent());

//]]>
</script></div>
<div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_1348998918" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/412563/width/325" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid" width="325"><source src="https://media.gsstatic.es/412563.mp4" type="video/mp4" title="Fernando Simón"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_1348998918info">
			<h3 id="titulo_video">
■ Fernando Simón<br/><a title="Simón: «Seguimos teniendo un incremento de la transmisión y eso no nos deja dormir tranquilos»" class="ver_new_completa" href="/actualidad/nacional/2020/08/31/694935/simon-seguimos-teniendo-incremento-transmision-eso-nos-deja-dormir-tranquilos.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/actualidad/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Actualidad</a><a href="/actualidad/nacional/2020/08/31/694935/simon-seguimos-teniendo-incremento-transmision-eso-nos-deja-dormir-tranquilos.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
		<script type="text/javascript">
//<![CDATA[

			videojs('play_lat_1348998918', nuevo,function(){ this.nuevoPlugin({});});
			videojs('play_lat_1348998918')
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/165b4389387260ddbd569618cd8aa4e1/mc/1/class/Attachment/id/412563'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1348998918info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/412563&quot; 
	});
var player=videojs('play_lat_1348998918');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/412563.mp4'});
player.ready(function(){player.play();});; return false;"><img title="Fernando Simón" alt="Simón alerta del incremento &quot;importante&quot; de transmisión de Covid-19 en agosto" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/412563/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1348998918info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/412563&quot; 
	});
var player=videojs('play_lat_1348998918');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/412563.mp4'});
player.ready(function(){player.play();});; return false;">Fernando Simón</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1348998918info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/408313&quot; 
	});
var player=videojs('play_lat_1348998918');
player.src({type: 'video/youtube', src: 'https://youtu.be/ZEyAs3NWH4A'});
player.ready(function(){player.play();});; return false;"><img title="Marte a 4K" alt="Impresionante montaje de fotos a 4K del planeta rojo." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/408313/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_1348998918info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/408313&quot; 
	});
var player=videojs('play_lat_1348998918');
player.src({type: 'video/youtube', src: 'https://youtu.be/ZEyAs3NWH4A'});
player.ready(function(){player.play();});; return false;">Marte a 4K</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB" data-target-mobile="#main_stream article:eq(6)"><!-- right3 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#right3").parent());

//]]>
</script></div>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB" data-target-mobile="#main_stream article:eq(10)"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(10)").append(jQuery("#right4").parent());

//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>No abuse del café. Hoy deberá hacer frente a fuertes responsabilidades laborales. Muestrese precavido en sus relaciones de pareja.</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB" data-target-mobile="#main_stream article:eq(14)"><!-- right5 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(14)").append(jQuery("#right5").parent());

//]]>
</script></div>
<a id="right6_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right6" class="henneoHB" data-target-mobile="#main_stream article:eq(16)"><!-- right6 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(16)").append(jQuery("#right6").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2020/08/27/694671/menorca-registra-nuevo-record-contagios-hay-brotes-activos.html">Menorca registra un nuevo récord de contagios y ya hay 9 brotes activos</a></li><li><a href="/menorca/local/2020/09/01/694987/fallece-paciente-ingresado-mateu-orfila-coronavirus.html">Fallece un paciente ingresado en el 'Mateu Orfila' con coronavirus</a></li><li><a href="/menorca/sucesos/2020/08/31/694895/desalojan-personas-mascarilla-bar-ciutadella.html">Desalojan a 50 personas sin mascarilla de un bar en Ciutadella</a></li><li><a href="/menorca/local/2020/08/31/694893/balance-del-fin-semana-casos-mas-coronavirus-menorca-altas.html">Balance del fin de semana: 32 casos más de coronavirus en Menorca y 35 altas</a></li><li><a href="/menorca/local/2020/08/28/694729/ciutadella-concentra-brotes-sociales-salud-descarta-cribados-masivos.html">Ciutadella concentra los brotes sociales y Salud no descarta cribados masivos</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/08/28/694697/govern-multa-desde-este-viernes-100-euros-quien-fume-espacios-publicos.html">El Govern multa desde este viernes con 100 euros a quien fume en los espacios públicos</a></li><li><a href="/menorca/local/2020/08/29/694773/playas-parques-solo-dia-vigilancia-policial.html">Playas y parques, solo de día y con vigilancia policial</a></li><li><a href="/menorca/local/2020/08/27/694623/por-ciento-positivos-menorca-son-residentes-isla.html">El 76 por ciento de los positivos en Menorca son residentes en la Isla</a></li><li><a href="/menorca/local/2020/08/30/694825/oposicion-ciutadella-exige-mas-control-policial-frente-contagios.html">La oposición de Ciutadella exige más control policial frente a los contagios</a></li><li><a href="/menorca/local/2020/08/28/694729/ciutadella-concentra-brotes-sociales-salud-descarta-cribados-masivos.html">Ciutadella concentra los brotes sociales y Salud no descarta cribados masivos</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/09/02/695109/taller-ciutadella-cambia-calzado-por-mascarillas.html">Un taller de Ciutadella cambia el calzado por las mascarillas</a></li><li><a href="/actualidad/sociedad/2020/09/02/695117/the-mandalorian-estrenara-segunda-temporada-octubre.html">'The Mandalorian' estrenará su segunda temporada el 30 de octubre</a></li><li><a href="/menorca/local/2020/09/02/695085/concluyen-obras-varias-calles-son-carrio.html">Concluyen las obras en varias calles de Son Carrió</a></li><li><a href="/balears/noticias/2020/09/02/695107/coronavirus-baleares-entregan-equipos-proteccion-centros-educativos.html">El Govern entrega equipos de protección contra la COVID-19 a los centros educativos</a></li><li><a href="/menorca/local/2020/09/02/695083/curva-contagio-ciutadella-siguio-alza-pese-cierre-del-ocio-nocturno.html">La curva de contagio en Ciutadella siguió al alza pese al cierre del ocio nocturno</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Lector de guardia" href="https://lectordeguardia.menorca.info/"><img alt="Lector de guardia" src="/blog/portada/id/22.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://lectordeguardia.menorca.info/2020/09/violencia-dentro-de-la-violencia.html">Violencia dentro de la violencia</a></h4></header><p>
De nuevo el acoso sexual&nbsp; es el tema de la novela que comentamos en Lector de Guardia . Si en la reseña de “Esto es [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/09/tornada-a-lescola.html">Sí que ve d'un pam</a></h4></header><p>L'hospital és un reclam:
doble de gent ingressada,
que sa corba fa pujada
i ara mos toca un mal tram.
I a s'escola, com anam?
Ells sa distància és sagrada
p'ro [...]</p></figcaption></article>		

</section>
<a id="right7_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right7" class="henneoHB" data-target-mobile="#main_stream article:eq(18)"><!-- right7 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(18)").append(jQuery("#right7").parent());

//]]>
</script></div>
<a id="right8_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right8" class="henneoHB" data-target-mobile="#main_stream article:eq(20)"><!-- right8 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#right8").parent());

//]]>
</script></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#x61;i&#108;&#116;&#111;&#x3a;&#114;&#101;&#100;&#97;&#99;&#99;&#105;&#x6f;&#x6e;&#64;&#109;&#101;n&#111;&#114;&#x63;&#x61;&#46;&#x69;&#x6e;&#102;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#111;&#x3a;&#112;&#x75;&#98;&#x6c;&#x69;&#99;&#x69;&#100;a&#x64;&#64;&#109;&#101;n&#x6f;&#114;&#x63;&#x61;&#x2e;&#105;&#110;&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="m&#x61;&#x69;&#108;&#116;&#x6f;&#x3a;s&#x75;&#x73;c&#114;&#105;&#x70;&#x63;&#x69;&#111;&#x6e;&#46;&#x64;&#105;&#x66;&#x75;&#x73;&#x69;&#111;&#110;&#64;m&#101;&#110;&#111;&#114;&#99;&#97;&#46;&#105;&#x6e;&#102;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#109;&#x61;&#105;&#108;&#x74;&#111;&#x3a;&#119;e&#x62;&#x40;&#109;&#x65;&#x6e;&#111;&#x72;&#x63;&#97;&#x2e;&#x69;&#110;&#102;&#x6f;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='holder_'+jQuery(this).attr('id');
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Nacional,Actualidad,2020,Crisis del coronavirus";
          _sf_async_config.authors = "Europa Press,ffebrer";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
