<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&lang=es">
            {
                lang: 'es',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="https://men.gsstatic.es/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Coronavirus en España: las cifras a 31 de marzo" />
<meta name="description" content="La transmisión de los contagios, con 8.534 nuevos positivos, sitúa la incidencia acumulada en 152,2 casos y coloca a España de nuevo en riesgo alto (más de 150 por cada 100.000 habitantes en 14 días), una situación de la que había salido a principios de marzo.
" />
<meta name="keywords" content="Coronavirus en España,Nacional" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/436129.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html" />
<meta name="twitter:title" content="España vuelve al riesgo alto de transmisión" />
<meta name="twitter:description" content="La transmisión de los contagios, con 8.534 nuevos positivos, sitúa la incidencia acumulada en 152,2 casos y coloca a España de nuevo en riesgo alto (más de 150 por cada 100.000 habitantes en 14 días), una situación de la que había salido a principios de marzo.
" />
<meta name="dc.date.issued" content="2021-03-31" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Coronavirus en España: las cifras a 31 de marzo</title>
<link href="https://www.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="España vuelve al riesgo alto de transmisión" />
<meta property="og:url" content="https://www.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La transmisión de los contagios, con 8.534 nuevos positivos, sitúa la incidencia acumulada en 152,2 casos y coloca a España de nuevo en riesgo alto (más de 150 por cada 100.000 habitantes en 14 días), una situación de la que había salido a principios de marzo.
" />
<meta property="article:tag" content="Coronavirus en España" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2021-03-31T17:52:00+02:00" />
<meta property="article:modified_time" content="2021-03-31T19:51:42+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/436129.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css?v=2020080601" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Europa Press","publish_time":"20210331","article_id":"712735","content_type":"noticia","section":"actualidad","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/436129\/width\/340\/height\/250\/crop\/1","sub_section":"nacional","cuser":"gigya_user","tags":"Coronavirus en Espa\u00f1a"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"nacional","createdby":"8","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20210331","keywords":null,"noticia_id":"712735","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Coronavirus en Espa\u00f1a","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/436129\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="nacional">
<div class="henneoHB" id="skin"></div>
<!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<div class="userbox">
	<div class="status">
		<a href="#" class="sesion unlogged">Usuario</a>
	</div>
	<div class="unlogged" style="display: none">
		<a href="#" class="gLogin">Iniciar sesión</a>
		<a href="#" class="gRegister">Registrarse</a>
	</div>
	<div class="logged" style="display: none">
		<a href="#" class="gProfile">Ver mi perfil</a>
		<a href="#" class="gLogout">Salir</a>
	</div>
</div>
		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/actualidad.html">Actualidad</a></li><li class="ruta_2"><a href="/actualidad/nacional.html">Nacional</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="miércoles, 31 marzo 2021 21:07">
		miércoles, 31 marzo 2021 - 
	<span>21:07 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" class="select" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/actualidad/nacional.html">Nacional</a></li><li><a class="" href="/actualidad/internacional.html">Internacional</a></li><li><a class="" href="/actualidad/sociedad.html">Sociedad</a></li><li><a class="" href="/actualidad/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Actualidad" href="/actualidad.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html">
	<p class="cintillo"><a href="/historia/brote-coronavirus.html">Crisis del coronavirus</a></p><h1 itemprop="headline">España vuelve al riesgo alto de transmisión</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Madrid</span> | <time datetime="2021-03-31" itemprop="datePublished" content="2021-03-31T17:52:00+02:00">31/03/2021</time><meta itemprop="dateModified" content="2021-03-31T19:51:42+02:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_c8ad9b31ea5ecb445d7a65b51717afad"><li class="current-rating" id="current_rating_c8ad9b31ea5ecb445d7a65b51717afad" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/712735/token/c8ad9b31ea5ecb445d7a65b51717afad/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c8ad9b31ea5ecb445d7a65b51717afad').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/712735/token/c8ad9b31ea5ecb445d7a65b51717afad/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c8ad9b31ea5ecb445d7a65b51717afad').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/712735/token/c8ad9b31ea5ecb445d7a65b51717afad/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c8ad9b31ea5ecb445d7a65b51717afad').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/712735/token/c8ad9b31ea5ecb445d7a65b51717afad/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c8ad9b31ea5ecb445d7a65b51717afad').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/712735/token/c8ad9b31ea5ecb445d7a65b51717afad/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c8ad9b31ea5ecb445d7a65b51717afad').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c8ad9b31ea5ecb445d7a65b51717afad&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_c8ad9b31ea5ecb445d7a65b51717afad" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script type="text/javascript">
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    console.log('Counter callback errorCode: ' + response.errorCode);
    if (response.errorCode == 0) {
      console.log('Log view for ' + response['UID']);
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/8e1fd7274c12afc9dede166be635156a/class/Noticia/id/712735', data: { "user_id": response['UID']}})
    }
    else {
      console.log('Log anonymous view.');
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/8e1fd7274c12afc9dede166be635156a/class/Noticia/id/712735'})
    }
  }
});
-->
</script>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/436129"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a data-fancybox-type="image" class="fancybox" title="Coronavirus en España" href="https://men.gsstatic.es/sfAttachPlugin/436129.jpg"><img alt="Un centro de vacunación en Madrid." width="515" height="343" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/436129/width/515/height/343" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/436129.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="853"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>		</div>
		<figcaption class="pie"><h4>Un centro de vacunación en Madrid.</h4><h5><span>Emilio Naranjo</span></h5></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2021%2F03%2F31%2F712735%2Fcoronavirus-espana-cifras-marzo-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Espa%C3%B1a+vuelve+al+riesgo+alto+de+transmisi%C3%B3n"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2021%2F03%2F31%2F712735%2Fcoronavirus-espana-cifras-marzo-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Espa%C3%B1a+vuelve+al+riesgo+alto+de+transmisi%C3%B3n','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2021%2F03%2F31%2F712735%2Fcoronavirus-espana-cifras-marzo-1.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Espa%C3%B1a+vuelve+al+riesgo+alto+de+transmisi%C3%B3n&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=España vuelve al riesgo alto de transmisión https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2021%2F03%2F31%2F712735%2Fcoronavirus-espana-cifras-marzo-1.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La<strong> transmisión de los contagios</strong>, con 8.534 nuevos positivos, sitúa la incidencia acumulada en 152,2 casos y coloca a España de nuevo en riesgo alto (más de 150 por cada 100.000 habitantes en 14 días), una situación de la que había salido a principios de marzo.</p>
<p>Ante estas cifras y a las<strong> puertas de Semana Santa</strong>, la ministra de Sanidad, Carolina Darias, ha pedido «máxima precaución» y «máxima prudencia» porque «estamos en un momento crítico». Ha precisado que, para vencer a la pandemia, se necesitan «muchas cosas», pero especialmente, tiempo, por lo que cada semana que se retrasan los contagios «se gana tiempo al virus», a lo que ayuda el plan de vacunación.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>Según Sanidad, la evolución de la pandemia es muy desigual entre comunidades, con Navarra (292,2), Madrid (264,7), Melilla (475,4) y Ceuta (294,5) en situación de riesgo extremo y la Comunidad Valenciana en nueva normalidad (28).</p>
<p>La ocupación en las ucis, con 1.831 enfermos de covid (13 menos) se mantiene en el 18,4 %, mientras que la presión hospitalaria sigue en el 6,5 % y hay 8.083 pacientes ingresados (19 más).</p>
<p>Desde el inicio de la pandemia se han diagnosticado 3.284.353 contagios y se han contabilizado 75.459 fallecimientos, de los cuales 154 han sido notificados en las últimas 24 horas. Además, desde que comenzó 2021 ha habido 1.325.509 diagnósticos, lo que supone un 40,3 % de los casos totales y se han registrado 24.381 fallecimiento, el 32,3 % de la cifra total.</p>
<p><strong>INCIDENCIA ACUMULADA</strong><br>En las últimas 24 horas la transmisión de contagios ha subido en todas las regiones, a excepción de Extremadura y Melilla, que mejoran sus datos de incidencia, y Canarias, que se mantiene sin variación.</p>
<p>Una jornada más, son cuatro las regiones que superan los 250 casos en 14 días, un umbral que las coloca en riesgo extremo: Madrid, Navarra, Ceuta y Melilla, y tan solo la Comunidad Valenciana está por debajo de los 50 casos que marcan la situación de nueva normalidad.</p>
<p>La incidencia acumulada en Navarra ha vuelto a crecer hasta situar a esta comunidad en la primera en transmisión de la pandemia, con 292,2 casos.</p>
<p>Madrid, que acumula 1.736 de 4.234 casos diagnosticadas en 24 horas (el 41 % del total), registra la segunda incidencia, con 264,7 contagios por cada 100.000 habitantes en 14 días.</p>
<p>Además de estas dos comunidades, en riesgo extremo se sitúan las ciudades autónomas de Ceuta y Melilla.</p>
<p>En riesgo alto -por encima de 150 casos- están Asturias (161,6), Cataluña (199,6) y País Vasco (242,2).</p>
<p>El resto de comunidades están aun en el umbral de riesgo medio, excepto la Comunidad Valenciana, que con una incidencia de 28 se mantiene un día más en nueva normalidad por debajo de los 50 casos. En cuanto a la incidencia acumulada en siete días, este martes alcanza los 79,8 puntos.</p>
<p><strong>PRESIÓN HOSPITALARIA</strong><br>Cuatro regiones tienen sus ucis en situación de riesgo extremo (por encima de una ocupación del 25 %): Madrid (34 %), Cataluña (33,7 %), La Rioja (33,9 %) y la ciudad autónoma de Ceuta (35,2 %).</p>
<p>Otras siete se encuentran en un nivel de riesgo alto (entre el 15 y el 25 % de ocupación. Se trata de Aragón (21,9 %), Asturias (18,7 %), Canarias (18,4 %), Cantabria (17,5 %), Castilla y León (21,2 %), Navarra (15 %), País Vasco (19 %).</p>
<p>Galicia sigue siendo la comunidad con menos pacientes de coronavirus en sus ucis (3,8 %), seguida de Extremadura (7 %), Baleares (7,1 %)), Murcia (7,6 %) y Comunidad Valenciana (8,7 %).</p>
<p>En las últimas 24 horas se han contabilizado más ingresos de enfermos de covid (1.001) que altas (984).</p>
<p><strong>FALLECIDOS</strong><br>En los últimos siete días han fallecido por la pandemia 257 personas, de las cuales 53 se contabilizaron en Madrid, 46 en Andalucía, 27 en Castilla y León, 21 en Aragón y 19 en Castilla-La Mancha. Por el contrario, Baleares no ha registrado ningún deceso en la última semana.</p>
<p><strong>PRUEBAS DIAGNÓSTICAS</strong><br>Sanidad ha comunicado además que entre el 21 y 27 de marzo se han efectuado 785.645 pruebas diagnósticas que arrojan una tasa media de positividad del 5,9 por ciento, igual a la de ayer.</p>
<p>Del total de pruebas, 521.245 fueron PCR y 264.400 test de antígenos, y la positividad más elevada se da en Melilla (9,2 %), Madrid (8,4 %), Aragón (7,8 %), Andalucía (7,6 %) y Castilla y León (6,6 %).</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Coronavirus+en+Espa%C3%B1a.html">Coronavirus en España</a></li></ul></div>
<div class="relacionado clearfix">			 <p>31/03/2021 <a href="/actualidad/internacional/2021/03/31/712749/francia-cierra-escuelas-tres-semanas-por-avance-pandemia.html">Francia se confina y cierra las escuelas tres semanas por el avance de la pandemia</a></p>
			 <p>31/03/2021 <a href="/actualidad/nacional/2021/03/31/712729/darias-anuncia-este-jueves-llegaran-espana-mas-millon-vacunas-astrazeneca.html">Darias anuncia que este jueves llegarán a España más de un millón de vacunas de AstraZeneca</a></p>
			 <p>31/03/2021 <a href="/actualidad/nacional/2021/03/31/712727/coronavirus-espana-que-vacunara-poblacion-entre-anos.html">¿Con qué se vacunará a la población de entre 65 y 79 años?</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712711/autonomos-seran-primeros-cobrar-ayudas-estatales.html">Los autónomos serán los primeros en cobrar las ayudas estatales</a></p>
			 <p>31/03/2021 <a href="/actualidad/internacional/2021/03/31/712723/vacuna-pfizer-tiene-100-efectividad-adolescentes.html">La vacuna de Pfizer tiene un 100 % de efectividad en adolescentes</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712707/coronavirus-baleares-sera-obligatorio-uso-mascarilla-playas-piscinas-hay-distancia.html">El uso de la mascarilla en playas y piscinas no será obligatorio en Balears si hay distancia</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712709/coronavirus-baleares-primer-bebe-anticuerpos.html">Nace el primer bebé en Balears con anticuerpos de covid-19 tras la vacunación de su madre</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712705/coronavirus-baleares-datos-del-marzo-12.html">Seis días sin fallecidos por covid en Balears</a></p>
			 <p>31/03/2021 <a href="/menorca/local/2021/03/31/712693/otros-dos-contagios-covid-elevan-numero-casos-activos-menorca.html">Otros dos contagios elevan a 39 el número de casos activos en Menorca</a></p>
			 <p>31/03/2021 <a href="/menorca/local/2021/03/31/712687/area-social-duplica-trabajo-atiende-cerca-6000-peticiones-mao.html">El área social duplica su trabajo y atiende cerca de 6.000 peticiones en Maó</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/712735/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><!-- Slot 117 -->
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div id="G0c6qj1W9UDrDqDrDOaA" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="box post_formulario clearfix" id="sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de">
	<h2>Comentar</h2>
	<div class="alert alert-info">	
	<p>Para poder comentar debes estar <strong><a href="#" class="gRegister">registrado</a></strong> y haber <strong><a href="#" class="gLogin">iniciado sesión</a></strong>.</p>
</div>

	<div class="form-box" style="display:none">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_ec692d0c1a77b8ee917b65ee7ad959de').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=31&amp;id=712735&amp;month=03&amp;seccion=actualidad&amp;slug=coronavirus-espana-cifras-marzo-1&amp;subseccion=nacional&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="ec692d0c1a77b8ee917b65ee7ad959de6064c7e3" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="712735" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_ec692d0c1a77b8ee917b65ee7ad959de" class="clearfix">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de .alert').hide();
			  jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de .form-box').show();
				console.log('Show #sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de');
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de .form-box').hide();
			  jQuery('#sf_comment_form_container_ec692d0c1a77b8ee917b65ee7ad959de .alert').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Coronavirus+en+Espa%C3%B1a.html">Coronavirus en España</a></li></ul></div>
<div class="relacionado clearfix">			 <p>31/03/2021 <a href="/actualidad/internacional/2021/03/31/712749/francia-cierra-escuelas-tres-semanas-por-avance-pandemia.html">Francia se confina y cierra las escuelas tres semanas por el avance de la pandemia</a></p>
			 <p>31/03/2021 <a href="/actualidad/nacional/2021/03/31/712729/darias-anuncia-este-jueves-llegaran-espana-mas-millon-vacunas-astrazeneca.html">Darias anuncia que este jueves llegarán a España más de un millón de vacunas de AstraZeneca</a></p>
			 <p>31/03/2021 <a href="/actualidad/nacional/2021/03/31/712727/coronavirus-espana-que-vacunara-poblacion-entre-anos.html">¿Con qué se vacunará a la población de entre 65 y 79 años?</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712711/autonomos-seran-primeros-cobrar-ayudas-estatales.html">Los autónomos serán los primeros en cobrar las ayudas estatales</a></p>
			 <p>31/03/2021 <a href="/actualidad/internacional/2021/03/31/712723/vacuna-pfizer-tiene-100-efectividad-adolescentes.html">La vacuna de Pfizer tiene un 100 % de efectividad en adolescentes</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712707/coronavirus-baleares-sera-obligatorio-uso-mascarilla-playas-piscinas-hay-distancia.html">El uso de la mascarilla en playas y piscinas no será obligatorio en Balears si hay distancia</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712709/coronavirus-baleares-primer-bebe-anticuerpos.html">Nace el primer bebé en Balears con anticuerpos de covid-19 tras la vacunación de su madre</a></p>
			 <p>31/03/2021 <a href="/balears/noticias/2021/03/31/712705/coronavirus-baleares-datos-del-marzo-12.html">Seis días sin fallecidos por covid en Balears</a></p>
			 <p>31/03/2021 <a href="/menorca/local/2021/03/31/712693/otros-dos-contagios-covid-elevan-numero-casos-activos-menorca.html">Otros dos contagios elevan a 39 el número de casos activos en Menorca</a></p>
			 <p>31/03/2021 <a href="/menorca/local/2021/03/31/712687/area-social-duplica-trabajo-atiende-cerca-6000-peticiones-mao.html">El área social duplica su trabajo y atiende cerca de 6.000 peticiones en Maó</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/712735/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 41 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="#main_stream article:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div></div>
	</div>
</div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="#main_stream article:eq(4)"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(4)").append(jQuery("#right2").parent());

//]]>
</script></div>
<div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_275635216" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/435971/width/325" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid" width="325"><source src="https://media.gsstatic.es/435971.mp4" type="video/mp4" title="Pablo Iglesias se encara a un grupo de manifestantes que le recibían con un saludo fascista"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_275635216info">
			<h3 id="titulo_video">
■ Pablo Iglesias se encara a un grupo de manifestantes que le recibían con un saludo fascista<br/><a title="Pablo Iglesias se encara a un grupo de manifestantes que le recibían con un saludo fascista" class="ver_new_completa" href="/actualidad/nacional/2021/03/30/712637/pablo-iglesias-encara-grupo-ultraderechistas.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/actualidad/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Actualidad</a><a href="/actualidad/nacional/2021/03/30/712637/pablo-iglesias-encara-grupo-ultraderechistas.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
		<script type="text/javascript">
//<![CDATA[

			videojs('play_lat_275635216', nuevo,function(){ this.nuevoPlugin({});});
			videojs('play_lat_275635216')
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/4baf308106de6d8d2bc9bd51ac266814/mc/1/class/Attachment/id/435971'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_275635216info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/435971&quot; 
	});
var player=videojs('play_lat_275635216');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/435971.mp4'});
player.ready(function(){player.play();});; return false;"><img title="Pablo Iglesias se encara a un grupo de manifestantes que le recibían con un saludo fascista" alt="el vídeo muestra el momento en que Pablo Iglesias se acerca al grupo que lo increpaba." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/435971/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_275635216info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/435971&quot; 
	});
var player=videojs('play_lat_275635216');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/435971.mp4'});
player.ready(function(){player.play();});; return false;">Pablo Iglesias se encara a un grupo de manifestantes que le recibían con un saludo fascista</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_275635216info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/435947&quot; 
	});
var player=videojs('play_lat_275635216');
player.src({type: 'video/youtube', src: 'https://youtu.be/cXsh-_yKCyM'});
player.ready(function(){player.play();});; return false;"><img title="El Banco de España advierte de que los ERTE están perdiendo efectividad" alt="El Banco de España advierte de que los ERTE están perdiendo efectividad." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/435947/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_275635216info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/435947&quot; 
	});
var player=videojs('play_lat_275635216');
player.src({type: 'video/youtube', src: 'https://youtu.be/cXsh-_yKCyM'});
player.ready(function(){player.play();});; return false;">El Banco de España advierte de que los ERTE están perdiendo efectividad</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_275635216info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/435941&quot; 
	});
var player=videojs('play_lat_275635216');
player.src({type: 'video/youtube', src: 'https://youtu.be/kJfq8CjIwb0'});
player.ready(function(){player.play();});; return false;"><img title="Pablo Iglesias participa en su último Consejo de Ministros" alt="El vicepresidente segundo, Pablo Iglesias, ha participado este martes en su último Consejo de Ministros antes de dejar el Gobierno para centrarse como candidato de Unidas Podemos a las elecciones madrileñas." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/435941/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_275635216info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/menorca/id/435941&quot; 
	});
var player=videojs('play_lat_275635216');
player.src({type: 'video/youtube', src: 'https://youtu.be/kJfq8CjIwb0'});
player.ready(function(){player.play();});; return false;">Pablo Iglesias participa en su último Consejo de Ministros</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB" data-target-mobile="#main_stream article:eq(6)"><!-- right3 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#right3").parent());

//]]>
</script></div>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB" data-target-mobile="#main_stream article:eq(10)"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(10)").append(jQuery("#right4").parent());

//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Desnivel en su equilibrio interno. Vaya donde vaya, sus ideas serán muy apreciadas. Los caprichos de la persona amada le harán sentirse de mal humor.</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB" data-target-mobile="#main_stream article:eq(14)"><!-- right5 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(14)").append(jQuery("#right5").parent());

//]]>
</script></div>
<a id="right6_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right6" class="henneoHB" data-target-mobile="#main_stream article:eq(16)"><!-- right6 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(16)").append(jQuery("#right6").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2021/03/29/712499/tintorera-mas-dos-metros-entra-playa-cala-galdana.html">Una tintorera de más dos metros entra en la playa de Cala Galdana</a></li><li><a href="/menorca/sucesos/2021/03/26/712307/pasajero-agrede-enfermera-aeropuerto-durante-test-antigenos.html">Un pasajero agrede a una enfermera en el aeropuerto durante el test de antígenos</a></li><li><a href="/menorca/local/2021/03/29/712485/siete-contagios-mas-menorca-fin-semana-ellos-detectados-aeropuerto.html">Siete contagios más en Menorca el fin de semana, tres de ellos detectados en el aeropuerto</a></li><li><a href="/menorca/local/2021/03/26/712277/miercoles-inauguran-cuevas-cala-blanca.html">El miércoles se inauguran las cuevas de Cala Blanca</a></li><li><a href="/menorca/local/2021/03/25/712183/otro-brote-familiar-deja-tres-nuevos-contagios-menorca.html">Otro brote familiar deja tres nuevos contagios en Menorca</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2021/03/27/712303/tripartito-plantea-probar-menorca-jornada-laboral-dias.html">El tripartito plantea probar en Menorca la jornada laboral de 4 días</a></li><li><a href="/actualidad/nacional/2021/03/30/712555/espana-endurece-norma-del-uso-mascarilla-playa-excepcion.html">España endurece la norma del uso de la mascarilla: en la playa sin excepción</a></li><li><a href="/menorca/local/2021/03/28/712371/brexit-impide-britanico-use-casa-menorca-mas-dias.html">El Brexit impide que un británico use su casa en Menorca más de 90 días</a></li><li><a href="/menorca/local/2021/03/30/712525/menorca-recibe-turistas-desde-francia-cuya-incidencia-covid-veces-mayor.html">Menorca recibe turistas desde Francia, cuya incidencia de covid es 20 veces mayor</a></li><li><a href="/menorca/local/2021/03/25/712183/otro-brote-familiar-deja-tres-nuevos-contagios-menorca.html">Otro brote familiar deja tres nuevos contagios en Menorca</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/actualidad/internacional/2021/03/31/712749/francia-cierra-escuelas-tres-semanas-por-avance-pandemia.html">Francia se confina y cierra las escuelas tres semanas por el avance de la pandemia</a></li><li><a href="/actualidad/nacional/2021/03/31/712735/coronavirus-espana-cifras-marzo-1.html">España vuelve al riesgo alto de transmisión</a></li><li><a href="/menorca/local/2021/03/31/712721/vueling-conectara-menorca-santiago-granada-partir-junio.html">Vueling conectará Menorca con Santiago, Valencia y Granada a partir de junio</a></li><li><a href="/actualidad/nacional/2021/03/31/712733/elecciones-madrid-podemos-recauda-horas-576000-euros-para-financiar-campana-iglesias.html">Podemos recauda en 24 horas 576.000 euros en microcréditos para financiar la campaña de Iglesias</a></li><li><a href="/deportes/futbol/2021/03/31/712719/juanan-gomez-nuevo-entrenador-del-villacarlos-regional.html">Juanan Gómez, nuevo entrenador del Villacarlos Regional</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="S'illa del Rei" href="https://illadelrei.menorca.info/"><img alt="S'illa del Rei" src="/blog/portada/id/26.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://illadelrei.menorca.info/2021/03/31/luces-procesadores-y-un-haiku/">Luces, procesadores y un haiku</a></h4></header><p>
In memoriam



Bernat R. Sbert



(1999-2020)



El pasado domingo 21 de Marzo se puso en marcha el modelo de señalización marítima del puerto mahonés que describió mi nieto [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2021/03/i-a-sa-platja-tambe.html">I a sa platja? També</a></h4></header><p>A sa platja hi estarem
amb mascareta que empara
i així és segur que sa cara
enguany no la torrarem.
.
Madrid ha de comandar
i mos vol a l'estaqueta,
mos pega [...]</p></figcaption></article>		

</section>
<a id="right7_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right7" class="henneoHB" data-target-mobile="#main_stream article:eq(18)"><!-- right7 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(18)").append(jQuery("#right7").parent());

//]]>
</script></div>
<a id="right8_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right8" class="henneoHB" data-target-mobile="#main_stream article:eq(20)"><!-- right8 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#right8").parent());

//]]>
</script></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#97;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#x72;&#101;&#100;&#x61;&#x63;&#99;&#x69;&#111;&#x6e;&#x40;&#x6d;&#101;&#110;&#x6f;&#114;&#x63;&#97;&#x2e;&#105;&#110;&#102;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;a&#x69;&#108;&#116;o&#58;&#x70;&#x75;&#98;&#108;&#105;&#99;&#x69;&#x64;&#97;&#x64;&#x40;&#x6d;&#101;&#x6e;&#x6f;&#x72;&#99;&#97;&#46;&#x69;&#110;&#x66;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;a&#105;&#x6c;&#x74;&#x6f;:&#x73;&#117;&#115;&#x63;&#x72;i&#x70;&#x63;&#105;&#111;n&#46;&#100;&#x69;&#x66;&#x75;&#115;&#x69;&#111;&#110;&#64;&#x6d;&#x65;&#110;o&#114;&#x63;&#x61;&#46;&#105;&#110;&#102;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#97;&#105;&#x6c;&#116;o&#x3a;&#119;&#x65;&#98;&#64;&#x6d;&#101;&#110;o&#x72;&#x63;&#x61;&#46;&#x69;&#110;&#102;&#x6f;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Nacional,Actualidad,2021,Crisis del coronavirus";
          _sf_async_config.authors = "Europa Press,ffebrer";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
