<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Elsa Artadi deja la política entre lágrimas: «No puedo más»" />
<meta name="description" content="La líder de Junts en el Ajuntament de Barcelona, Elsa Artadi, ha anunciado este viernes que deja la política y ha remarcado que es una decisión personal: «No puedo más. No tengo la energía para seguir sirviendo a la ciudadanía como se merece. No me siento con fuerza para continuar». Lo ha dicho en una comparecencia en el consistorio, visiblemente emocionada, acompañada por la presidenta del Parlament, Laura Borràs, y los concejales del grupo municipal Jordi Martí, Neus Munté, Francina Vila y Ferran Mascarell.
" />
<meta name="keywords" content="Ajuntament de Barcelona,Carles Puigdemont,Elsa Artadi,Junts,Nacional,Barcelona" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1979133.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html" />
<meta name="twitter:title" content="Elsa Artadi deja la política entre lágrimas: «No puedo más»" />
<meta name="twitter:description" content="La líder de Junts en el Ajuntament de Barcelona, Elsa Artadi, ha anunciado este viernes que deja la política y ha remarcado que es una decisión personal: «No puedo más. No tengo la energía para seguir sirviendo a la ciudadanía como se merece. No me siento con fuerza para continuar». Lo ha dicho en una comparecencia en el consistorio, visiblemente emocionada, acompañada por la presidenta del Parlament, Laura Borràs, y los concejales del grupo municipal Jordi Martí, Neus Munté, Francina Vila y Ferran Mascarell.
" />
<meta name="dc.date.issued" content="2022-05-06" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Elsa Artadi deja la política entre lágrimas: «No puedo más»</title>
<link href="https://www.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Elsa Artadi deja la política entre lágrimas: «No puedo más»" />
<meta property="og:url" content="https://www.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La líder de Junts en el Ajuntament de Barcelona, Elsa Artadi, ha anunciado este viernes que deja la política y ha remarcado que es una decisión personal: «No puedo más. No tengo la energía para seguir sirviendo a la ciudadanía como se merece. No me siento con fuerza para continuar». Lo ha dicho en una comparecencia en el consistorio, visiblemente emocionada, acompañada por la presidenta del Parlament, Laura Borràs, y los concejales del grupo municipal Jordi Martí, Neus Munté, Francina Vila y Ferran Mascarell.
" />
<meta property="article:tag" content="Ajuntament de Barcelona, Carles Puigdemont, Elsa Artadi, Junts" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2022-05-06T15:45:00+02:00" />
<meta property="article:modified_time" content="2022-05-06T16:22:22+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1979133.jpg" />
<link href="https://www.menorca.info/feed.rss" title="Noticias en Menorca - Es diari" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/actualidad.rss" title="Noticias en Menorca - Es diari sobre Actualidad" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/actualidad/nacional.rss" title="Noticias en Menorca - Es diari sobre Nacional" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Europa Press","publish_time":"2022-05-06 16:22:22","article_id":"1730457","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1979133","section":"actualidad","sub_section":"nacional","category_3":"barcelona","cuser":"gigya_user","tags":"Ajuntament de Barcelona, Carles Puigdemont, Elsa Artadi, Junts","accesstype":"abierto","author_id":"aaguera"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"nacional","terciariacategoria":"barcelona","createdby":"aaguera","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20220506","keywords":null,"noticia_id":"1730457","mediatype":"imagen","seotag":"Ajuntament de Barcelona, Carles Puigdemont, Elsa Artadi, Junts","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1979133","publish_time":"2022-05-06 16:22:22"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/amp.png",
    "name": "Menorca - Es diari",
    "width": 600,
    "height": 60
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Presión sindical en la Policía Local para que no vengan agentes de refuerzo a Sant Joan" href="/menorca/local/2022/05/06/1730281/presion-sindical-policia-local-para-vengan-agentes-refuerzo-sant-joan.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Policías en Sant Joan</a></li><li class="list-inline-item"><a title="El adiós a la OSP con Madrid genera por fin competencia pero sin vuelo de la mañana" href="/menorca/local/2022/05/06/1730283/adios-osp-madrid-genera-por-fin-competencia-pero-vuelo-manana.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">OSP con Madrid</a></li><li class="list-inline-item"><a title="Espionaje Pegasus" href="/historia/espionaje-pegasus.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Espionaje Pegasus</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg>                <span class="date-today d-none d-lg-block text-center">
                    <span class="today">viernes, 06 de mayo de 2022</span><span class="info">Es diari</span>
                </span>
            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
        Menorca    </button>
    <div id="menu21" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
        Balears    </button>
    <div id="menu23" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
        Actualidad    </button>
    <div id="menu25" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
        Deportes    </button>
    <div id="menu27" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/carta_lector">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
        Vips    </button>
    <div id="menu31" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
		    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-menorca" href="/menorca.html" aria-expanded="false">Menorca</a>
    <div class="collapse collapsing subnav-container" id="subnav-menorca">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/menorca.html">Menorca</a></li>
                        <li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730453" title="El juez envía a prisión al ladrón multirreincidente de Ciutadella" href="/menorca/sucesos/2022/05/06/1730453/juez-envia-prision-ladron-multireincidente-ciutadella.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1979113" alt="El joven de 23 años tras ser detenido por la Policía Nacional." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El juez envía a prisión al ladrón multirreincidente de Ciutadella" data-value="1730453" href="/menorca/sucesos/2022/05/06/1730453/juez-envia-prision-ladron-multireincidente-ciutadella.html">El juez envía a prisión al ladrón multirreincidente de Ciutadella</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730405" title="El PP pide las «máximas» facilidades para la llegada de turistas británicos a Menorca" href="/menorca/local/2022/05/06/1730405/pide-maximas-facilidades-para-llegada-turistas-britanicos-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1113315" alt="Imagen de turistas británicos a su llegada en aeropuerto de Menorca esta misma semana." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El PP pide las «máximas» facilidades para la llegada de turistas británicos a Menorca" data-value="1730405" href="/menorca/local/2022/05/06/1730405/pide-maximas-facilidades-para-llegada-turistas-britanicos-menorca.html">El PP pide las «máximas» facilidades para la llegada de turistas británicos a Menorca</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730403" title="Los coches de alquiler llegan a cuadruplicar su precio este verano en Menorca" href="/menorca/local/2022/05/06/1730403/recuperacion-demanda-turistica-reduccion-flota-disparan-precio-coches-alquile.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978985" alt="Coches de alquiler en un solar del polígono industrial de Maó" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Los coches de alquiler llegan a cuadruplicar su precio este verano en Menorca" data-value="1730403" href="/menorca/local/2022/05/06/1730403/recuperacion-demanda-turistica-reduccion-flota-disparan-precio-coches-alquile.html">Los coches de alquiler llegan a cuadruplicar su precio este verano en Menorca</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730395" title="Més lamenta que el decreto de transporte marítimo del Govern «ignore» a los menorquines" href="/menorca/local/2022/05/06/1730395/mes-lamenta-decreto-transporte-maritimo-del-govern-ignore-menorquines.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978975" alt="El diputado de Més per Menorca, Josep Castells." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Més lamenta que el decreto de transporte marítimo del Govern «ignore» a los menorquines" data-value="1730395" href="/menorca/local/2022/05/06/1730395/mes-lamenta-decreto-transporte-maritimo-del-govern-ignore-menorquines.html">Més lamenta que el decreto de transporte marítimo del Govern «ignore» a los menorquines</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-balears" href="/balears.html" aria-expanded="false">Balears</a>
    <div class="collapse collapsing subnav-container" id="subnav-balears">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/balears.html">Balears</a></li>
                        <li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730323" title="Hacia un vino mallorquín hecho con levaduras autóctonas" href="/balears/economico/2022/05/06/1730323/hacia-vino-mallorquin-hecho-levaduras-autoctonas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978795" alt="Levaduras autóctonas." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Hacia un vino mallorquín hecho con levaduras autóctonas" data-value="1730323" href="/balears/economico/2022/05/06/1730323/hacia-vino-mallorquin-hecho-levaduras-autoctonas.html">Hacia un vino mallorquín hecho con levaduras autóctonas</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730309" title="Una ILP para las futuras generaciones" href="/balears/economico/2022/05/06/1730309/ilp-para-futuras-generaciones.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978755" alt="Ramis." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Una ILP para las futuras generaciones" data-value="1730309" href="/balears/economico/2022/05/06/1730309/ilp-para-futuras-generaciones.html">Una ILP para las futuras generaciones</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730157" title="El Pacte renegocia la ley de turismo para apostar por más decrecimiento de plazas" href="/balears/noticias/2022/05/06/1730157/pacte-renegocia-ley-turismo-para-apostar-por-mas-decrecimiento-plazas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978499" alt="Turistas en Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Pacte renegocia la ley de turismo para apostar por más decrecimiento de plazas" data-value="1730157" href="/balears/noticias/2022/05/06/1730157/pacte-renegocia-ley-turismo-para-apostar-por-mas-decrecimiento-plazas.html">El Pacte renegocia la ley de turismo para apostar por más decrecimiento de plazas</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1729987" title="Madrid estudiará la propuesta del plus de fidelización de funcionarios" href="/balears/noticias/2022/05/05/1729987/plus-fidelizacion-funcionarios-madrid-estudiara-propuesta.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978295" alt="La presidenta del Govern, Francina Armengol, y la ministra de Política Territorial y portavoz del Gobierno, Isabel Rodríguez" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Madrid estudiará la propuesta del plus de fidelización de funcionarios" data-value="1729987" href="/balears/noticias/2022/05/05/1729987/plus-fidelizacion-funcionarios-madrid-estudiara-propuesta.html">Madrid estudiará la propuesta del plus de fidelización de funcionarios</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item active">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-actualidad" href="/actualidad.html" aria-expanded="false">Actualidad</a>
    <div class="collapse collapsing subnav-container" id="subnav-actualidad">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/actualidad.html">Actualidad</a></li>
                        <li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1730489" title="El Open Arms atraca en Odesa con 24 toneladas de alimentos" href="/actualidad/internacional/2022/05/06/1730489/open-arms-atraca-odesa-toneladas-alimentos.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1979177" alt="Solidaridad con Ucrania" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Open Arms atraca en Odesa con 24 toneladas de alimentos" data-value="1730489" href="/actualidad/internacional/2022/05/06/1730489/open-arms-atraca-odesa-toneladas-alimentos.html">El Open Arms atraca en Odesa con 24 toneladas de alimentos</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730469" title="9 de mayo: Putin enviará a Occidente una advertencia" href="/actualidad/internacional/2022/05/06/1730469/ucrania-rusia-putin-enviara-occidente-advertencia-mayo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1979165" alt="Día de la Victoria en Rusia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="9 de mayo: Putin enviará a Occidente una advertencia" data-value="1730469" href="/actualidad/internacional/2022/05/06/1730469/ucrania-rusia-putin-enviara-occidente-advertencia-mayo.html">9 de mayo: Putin enviará a Occidente una advertencia</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730461" title="El socialismo se asocia con todos en Francia para derrotar a Macron y a los ultras" href="/actualidad/internacional/2022/05/06/1730461/francia-socialistas-suman-todos-frente-macron-pen.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1979147" alt="Partido socialista francés" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El socialismo se asocia con todos en Francia para derrotar a Macron y a los ultras" data-value="1730461" href="/actualidad/internacional/2022/05/06/1730461/francia-socialistas-suman-todos-frente-macron-pen.html">El socialismo se asocia con todos en Francia para derrotar a Macron y a los ultras</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730457" title="Elsa Artadi deja la política entre lágrimas: «No puedo más»" href="/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1979133" alt="Elsa Artadi" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Elsa Artadi deja la política entre lágrimas: «No puedo más»" data-value="1730457" href="/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html">Elsa Artadi deja la política entre lágrimas: «No puedo más»</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/deportes.html">Deportes</a></li>
                        <li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730277" title="Sam Martí, un año más en la UE Sami" href="/deportes/futbol/2022/05/06/1730277/sam-marti-ano-mas-sami.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1113273" alt="Martí, en la banda, durante un partido reciente.   " width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Sam Martí, un año más en la UE Sami" data-value="1730277" href="/deportes/futbol/2022/05/06/1730277/sam-marti-ano-mas-sami.html">Sam Martí, un año más en la UE Sami</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730275" title="Agustí Sans, un jugador de Oro" href="/deportes/baloncesto/2022/05/06/1730275/agusti-sans-jugador-oro.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978657" alt="Torrelavega fue una fiesta con el éxito del Grupo Alega Cantabria" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Agustí Sans, un jugador de Oro" data-value="1730275" href="/deportes/baloncesto/2022/05/06/1730275/agusti-sans-jugador-oro.html">Agustí Sans, un jugador de Oro</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1729849" title="El Avarca Menorca ficha la joven central Carla Jiménez" href="/deportes/voleibol/2022/05/05/1729849/avarca-menorca-ficha-joven-central-carla-jimenez.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1113193" alt="Carla Jiménez es una central catalana de 1,87 metros y nacida en 2002" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Avarca Menorca ficha la joven central Carla Jiménez" data-value="1729849" href="/deportes/voleibol/2022/05/05/1729849/avarca-menorca-ficha-joven-central-carla-jimenez.html">El Avarca Menorca ficha la joven central Carla Jiménez</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1729791" title="El Real Madrid estará en la final de la Champions tras una remontada épica ante el City" href="/deportes/futbol/2022/05/04/1729791/champions-league-real-madrid-enfrentara-liverpool-final.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978005" alt="El Real Madrid, a la final de la Champions con una remontada épica ante el City" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Real Madrid estará en la final de la Champions tras una remontada épica ante el City" data-value="1729791" href="/deportes/futbol/2022/05/04/1729791/champions-league-real-madrid-enfrentara-liverpool-final.html">El Real Madrid estará en la final de la Champions tras una remontada épica ante el City</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>

						<li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>
						<li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
						<li><a href="/opinion/blogs.html">Blogs</a></li>
						<li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2022/05/06/1730289/vengui-policia.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="Que no vengui policia" data-value="1730289" href="/opinion/blogs/2022/05/06/1730289/vengui-policia.html">Que no vengui policia</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/05/06/1730265/cautela-ante-buenas-noticias-los-datos-empleo-abril.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Cautela ante las buenas noticias con los datos de empleo de abril" data-value="1730265" href="/opinion/editorial/2022/05/06/1730265/cautela-ante-buenas-noticias-los-datos-empleo-abril.html">Cautela ante las buenas noticias con los datos de empleo de abril</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/firmas-del-dia/2022/05/06/1730269/mes-sant-joan-alianzas.html"><img alt="Miguel Juan Urbano" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/miguel-juan-urbano/53.png" /></a><h4 class="news-heading"><a class="" title="PP-Més, Sant Joan y sus alianzas" data-value="1730269" href="/opinion/firmas-del-dia/2022/05/06/1730269/mes-sant-joan-alianzas.html">PP-Més, Sant Joan y sus alianzas</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/05/06/9757/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9757/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
												<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12737" title="Avenidda Caespiques, ¿hasta cuándo?" href="/participa/denuncia/avda-calas-picas-hasta-cuando.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1977303" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/avda-calas-picas-hasta-cuando.html">Avenidda Caespiques, ¿hasta cuándo?</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12736" title="Cartel de entrada a Ciutadella" href="/participa/denuncia/cartel-entrada-ciutadella.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1976922" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/cartel-entrada-ciutadella.html">Cartel de entrada a Ciutadella</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12735" title="Acera en mal estado en Cales Piques" href="/participa/denuncia/acera-avda-cales-piques-calan-blanes.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1976465" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/acera-avda-cales-piques-calan-blanes.html">Acera en mal estado en Cales Piques</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12732" title="Calle Ercilla Calan blanes" href="/participa/denuncia/calle-ercilla-calan-blanes.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1975730" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/calle-ercilla-calan-blanes.html">Calle Ercilla Calan blanes</a></h4>
						</div>
																	</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                    <li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="41989" title="Los 'Monstres' del fotógrafo Joan Fontcuberta se exponen en Ca n'Oliver" href="/ocio/arte/monstres-del-fotografo-joan-fontcuberta-exponen-oliver.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1920085" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/arte/monstres-del-fotografo-joan-fontcuberta-exponen-oliver.html">Los 'Monstres' del fotógrafo Joan Fontcuberta se exponen en Ca n'Oliver</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42265" title="Jornada de limpieza del litoral en Es Castell" href="/ocio/otras-cosas/jornada-limpieza-del-litoral-castell.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1941869" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/otras-cosas/jornada-limpieza-del-litoral-castell.html">Jornada de limpieza del litoral en Es Castell</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42273" title="Florit Nin expone en El Roser" href="/ocio/arte/florit-nin-expone-roser.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1944517" alt="_JB_0141.jpg" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/arte/florit-nin-expone-roser.html">Florit Nin expone en El Roser</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42953" title="La exposición 'Pink room' llega a Maó" href="/ocio/arte/exposicion-pink-room-llega-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1966679" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/arte/exposicion-pink-room-llega-mao.html">La exposición 'Pink room' llega a Maó</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/vips.html">Vips</a></li>
                        <li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1730317" title="Carmen Lomana confiesa que ha mandado 'nudes': «Solo con un pareo»" href="/vips/television/2022/05/06/1730317/encuentros-inesperados-carmen-lomana-confiesa-mandado-nudes.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978811" alt="Carmen Lomana revela que ha enviado fotos desnuda: «Solo con un pareo»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Carmen Lomana confiesa que ha mandado 'nudes': «Solo con un pareo»" data-value="1730317" href="/vips/television/2022/05/06/1730317/encuentros-inesperados-carmen-lomana-confiesa-mandado-nudes.html">Carmen Lomana confiesa que ha mandado 'nudes': «Solo con un pareo»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730301" title="Tensión en 'Supervivientes': Rubén se enfrenta a los cámaras y Enrique del Pozo decide no ir a plató" href="/vips/television/2022/05/06/1730301/supervivientes-ruben-enfrenta-camaras-enrique-del-pozo-decide-plato.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978757" alt="Rubén se enfrenta a los cámaras de 'Supervivientes' y Enrique del Pozo decide no ir a plató" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Tensión en 'Supervivientes': Rubén se enfrenta a los cámaras y Enrique del Pozo decide no ir a plató" data-value="1730301" href="/vips/television/2022/05/06/1730301/supervivientes-ruben-enfrenta-camaras-enrique-del-pozo-decide-plato.html">Tensión en 'Supervivientes': Rubén se enfrenta a los cámaras y Enrique del Pozo decide no ir a plató</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1729839" title="Guerra en Telecinco: Máxima tensión entre 'Sálvame' y 'El programa de Ana Rosa'" href="/vips/television/2022/05/05/1729839/telecinco-maxima-tension-entre-salvame-programa-ana-rosa.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978145" alt="Guerra en Telecinco: crece la tensión entre 'Sálvame' y 'El programa de Ana Rosa'" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Guerra en Telecinco: Máxima tensión entre 'Sálvame' y 'El programa de Ana Rosa'" data-value="1729839" href="/vips/television/2022/05/05/1729839/telecinco-maxima-tension-entre-salvame-programa-ana-rosa.html">Guerra en Telecinco: Máxima tensión entre 'Sálvame' y 'El programa de Ana Rosa'</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1729813" title="Antonio Resines, herido durante una prueba de 'El Hormiguero'" href="/vips/television/2022/05/05/1729813/hormiguero-antonio-resines-herido-durante-prueba.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978053" alt="Antonio Resines, herido durante una prueba de 'El Hormiguero'" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Antonio Resines, herido durante una prueba de 'El Hormiguero'" data-value="1729813" href="/vips/television/2022/05/05/1729813/hormiguero-antonio-resines-herido-durante-prueba.html">Antonio Resines, herido durante una prueba de 'El Hormiguero'</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/especial.html" aria-expanded="false">Especiales</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/especial.html">Especiales</a></li>
						<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía de Menorca</a></li>						<li><a href="/especial/todos.html">Todos los Especiales</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5739" title="Especial Seguridad y Salud" href="/especial/suplementos/2022/2022/04/28/5739/especial-seguridad-salud.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1977933" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/04/28/5739/especial-seguridad-salud.html">Especial Seguridad y Salud</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5713" title="Especial Renta 2021" href="/especial/suplementos/2022/2022/04/23/5713/especial-renta-2021.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1973097" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/04/23/5713/especial-renta-2021.html">Especial Renta 2021</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5643" title="Descubre nuestras islas" href="/especial/suplementos/2022/2022/04/02/5643/descubre-nuestras-islas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1958951" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/04/02/5643/descubre-nuestras-islas.html">Descubre nuestras islas</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5535" title="Especial Fira del Camp 2022" href="/especial/suplementos/2022/2022/03/19/5535/especial-fira-del-camp-2022.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1949455" alt="gg100322001 (26).jpg" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/03/19/5535/especial-fira-del-camp-2022.html">Especial Fira del Camp 2022</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.menorca.info\/actualidad\/nacional\/2022\/05\/06\/1730457\/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html"
    },
    "headline": "Elsa Artadi deja la pol\u00edtica entre l\u00e1grimas: \u00abNo puedo m\u00e1s\u00bb",
    "abstract": "La l\u00edder de <strong>Junts<\/strong> en el Ajuntament de Barcelona, <strong>Elsa Artadi<\/strong>, ha anunciado este viernes que deja la pol\u00edtica y ha remarcado que es una decisi\u00f3n personal: \u00ab<strong>No puedo m\u00e1s. No tengo la energ\u00eda para seguir sirviendo a la ciudadan\u00eda como se merece. No me siento con fuerza para continuar<\/strong>\u00bb. Lo ha dicho en una comparecencia en el consistorio, visiblemente emocionada, acompa\u00f1ada por la presidenta del Parlament, Laura Borr\u00e0s, y los concejales del grupo municipal Jordi Mart\u00ed, Neus Munt\u00e9, Francina Vila y Ferran Mascarell.<\/p>\r\n",
    "articleBody": "<p>La l\u00edder de <strong>Junts<\/strong> en el Ajuntament de Barcelona, <strong>Elsa Artadi<\/strong>, ha anunciado este viernes que deja la pol\u00edtica y ha remarcado que es una decisi\u00f3n personal: \u00ab<strong>No puedo m\u00e1s. No tengo la energ\u00eda para seguir sirviendo a la ciudadan\u00eda como se merece. No me siento con fuerza para continuar<\/strong>\u00bb. Lo ha dicho en una comparecencia en el consistorio, visiblemente emocionada, acompa\u00f1ada por la presidenta del Parlament, Laura Borr\u00e0s, y los concejales del grupo municipal Jordi Mart\u00ed, Neus Munt\u00e9, Francina Vila y Ferran Mascarell.<\/p>\r\n<p>De este modo, la concejal, que es vicepresidenta de Junts y diputada en el Parlament, deja todos sus cargos tanto en la C\u00e1mara catalana como en el ayuntamiento de la capital catalana y tambi\u00e9n en los \u00f3rganos de direcci\u00f3n de Junts, del que ha dicho que seguir\u00e1 siendo su partido.<\/p>\r\n<p>Adem\u00e1s, <strong>renuncia a ser la candidata del partido a la Alcald\u00eda<\/strong> para las municipales de 2023 tras ser escogida el pasado 3 de febrero despu\u00e9s de un proceso de primarias en el que fue la \u00fanica que se present\u00f3 para liderar la lista de Junts a la capital catalana.<\/p>\r\n<p>Artadi ha explicado que es <strong>una decisi\u00f3n muy meditada, personal<\/strong>, que \u00abno tiene nada que ver con la actualidad\u00bb y ha lamentado que no est\u00e1 en condiciones para seguir con la misma dedicaci\u00f3n, fuerza y energ\u00eda que hasta ahora, ha expresado. \u00abTodos podemos tener un momento, o puedes llegar al momento, de decir 'basta, no puedo m\u00e1s'. Desgraciadamente, me ha llegado ahora. Me sabe mal pero <strong>es la decisi\u00f3n correcta y la \u00fanica que puedo tomar<\/strong> desde la honestidad\u00bb, ha expresado.<\/p>\r\n<p>Asimismo, ha expresado que su \u00ablealtad al proyecto independentista como \u00fanica v\u00eda para tener un pa\u00eds mejor sigue intacta\u00bb, tambi\u00e9n la lealtad a la necesidad de lograr un cambio pol\u00edtico en Barcelona y al expresidente de la Generalitat <strong>Carles Puigdemont<\/strong> y a su gobierno. Ha recordado los 11 a\u00f1os que ha dedicado a la pol\u00edtica, con acontecimientos como la crisis financiera, la consulta del 9-N, el refer\u00e9ndum del 1 de octubre de 2017, \u00ab<strong>la represi\u00f3n, la c\u00e1rcel y el exilio<\/strong>\u00bb de sus compa\u00f1eros, y tambi\u00e9n la pandemia de la Covid. Por \u00faltimo, ha agradecido a sus compa\u00f1eros de partido la confianza y especialmente al equipo de Junts en Barcelona, por \u00absu dedicaci\u00f3n, esfuerzo, acompa\u00f1amiento y ayuda, y todo su compromiso en encontrar un cambio para la ciudad de Barcelona, que lo necesita\u00bb.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/men.gsstatic.es\/sfAttachPlugin\/1979133.jpg",
            "width": 1920,
            "height": 1280
        }
    ],
    "datePublished": "2022-05-06T15:45:00+02:00",
    "dateModified": "2022-05-06T16:22:22+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Europa Press"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "aaguera"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Menorca.info",
        "logo": {
            "@type": "ImageObject",
            "contenturl": "https:\/\/www.menorca.info\/images\/amp.png",
            "name": "Menorca - Es diari",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post nacional actualidad actualidad actualidad capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
            <div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
<div class="by-section-list separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/actualidad.html">Actualidad</a> | <span><a href="/actualidad/nacional.html">Nacional</a></span><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/f1c3adfdc8baab5f448d9477874880f2/class/Noticia/id/1730457', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/f1c3adfdc8baab5f448d9477874880f2/class/Noticia/id/1730457'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/f1c3adfdc8baab5f448d9477874880f2/class/Noticia/id/1730457'});
-->
</script>
<a class="badge badge-secondary" href="/noticias/nacional/barcelona.html">Barcelona</a></div>    </div>
</div>        <div class="post-wrapper bx">
            <div class="post-intro">
                <div class="row">
                    <div class="col">
                                                    <h5 class="thread "><a href="/tu-ciudad/barcelona.html">Barcelona</a></h5>
                                                <h1 class="news-heading">Elsa Artadi deja la política entre lágrimas: «No puedo más»</h1>
                                            </div>
                </div>
            </div>

            <div class="row">
                <div class="post-content col-lg-8">
                    <div class="post-head">
                            <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1979133" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/1979133/width/750/height/500" data-full-src="https://men.gsstatic.es/sfAttachPlugin/1979133.jpg" alt="Elsa Artadi" width="750" height="500" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/1979133.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1280" />        </div>
        <h4 class="img-description">Artadi, visiblemente emocionada durante su conferencia de prensa. | <strong>Efe</strong></h4>            </div>
        </div>
    </div>
                        <div class="post-info full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="post-author" href="/autor/europa-press.html">Europa Press</a>                                    <span class="post-location">Barcelona</span>                                    <span class="post-date">6/05/22 15:45</span>
                                </div>
                            </div>
                        </div>
                        <div class="post-share with-bg full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F05%2F06%2F1730457%2Felsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Elsa+Artadi+deja+la+pol%C3%ADtica+entre+l%C3%A1grimas%3A+%C2%ABNo+puedo+m%C3%A1s%C2%BB"
		data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F05%2F06%2F1730457%2Felsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Elsa+Artadi+deja+la+pol%C3%ADtica+entre+l%C3%A1grimas%3A+%C2%ABNo+puedo+m%C3%A1s%C2%BB','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F05%2F06%2F1730457%2Felsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Elsa+Artadi+deja+la+pol%C3%ADtica+entre+l%C3%A1grimas%3A+%C2%ABNo+puedo+m%C3%A1s%C2%BB&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=Elsa+Artadi+deja+la+pol%C3%ADtica+entre+l%C3%A1grimas%3A+%C2%ABNo+puedo+m%C3%A1s%C2%BB%20https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F05%2F06%2F1730457%2Felsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.menorca.info/actualidad/nacional/2022/05/06/1730457/elsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=Elsa%20Artadi%20deja%20la%20pol%C3%ADtica%20entre%20l%C3%A1grimas%3A%20%C2%ABNo%20puedo%20m%C3%A1s%C2%BB&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Menorca%20-%20Es%20diari%3A%0Ahttps%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F05%2F06%2F1730457%2Felsa-artadi-deja-politica-entre-lagrimas-puedo-mas.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="post-text" id="post-text">
                        <div class="row">
                            <div class="col">
                                <p>La líder de <strong><a data-action="click" data-category="inline-tag" href="/etiqueta/Junts.html?utm_source=inline-tag&amp;utm_medium=web">Junts</a></strong> en el <a data-action="click" data-category="inline-tag" href="/etiqueta/Ajuntament+de+Barcelona.html?utm_source=inline-tag&amp;utm_medium=web">Ajuntament de Barcelona</a>, <strong><a data-action="click" data-category="inline-tag" href="/etiqueta/Elsa+Artadi.html?utm_source=inline-tag&amp;utm_medium=web">Elsa Artadi</a></strong>, ha anunciado este viernes que deja la política y ha remarcado que es una decisión personal: «<strong>No puedo más. No tengo la energía para seguir sirviendo a la ciudadanía como se merece. No me siento con fuerza para continuar</strong>». Lo ha dicho en una comparecencia en el consistorio, visiblemente emocionada, acompañada por la presidenta del Parlament, Laura Borràs, y los concejales del grupo municipal Jordi Martí, Neus Munté, Francina Vila y Ferran Mascarell.</p>



<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>De este modo, la concejal, que es vicepresidenta de Junts y diputada en el Parlament, deja todos sus cargos tanto en la Cámara catalana como en el ayuntamiento de la capital catalana y también en los órganos de dirección de Junts, del que ha dicho que seguirá siendo su partido.</p>
<p>Además, <strong>renuncia a ser la candidata del partido a la Alcaldía</strong> para las municipales de 2023 tras ser escogida el pasado 3 de febrero después de un proceso de primarias en el que fue la única que se presentó para liderar la lista de Junts a la capital catalana.</p>
<p>Artadi ha explicado que es <strong>una decisión muy meditada, personal</strong>, que «no tiene nada que ver con la actualidad» y ha lamentado que no está en condiciones para seguir con la misma dedicación, fuerza y energía que hasta ahora, ha expresado. «Todos podemos tener un momento, o puedes llegar al momento, de decir 'basta, no puedo más'. Desgraciadamente, me ha llegado ahora. Me sabe mal pero <strong>es la decisión correcta y la única que puedo tomar</strong> desde la honestidad», ha expresado.</p>
<p>Asimismo, ha expresado que su «lealtad al proyecto independentista como única vía para tener un país mejor sigue intacta», también la lealtad a la necesidad de lograr un cambio político en Barcelona y al expresidente de la Generalitat <strong><a data-action="click" data-category="inline-tag" href="/etiqueta/Carles+Puigdemont.html?utm_source=inline-tag&amp;utm_medium=web">Carles Puigdemont</a></strong> y a su gobierno. Ha recordado los 11 años que ha dedicado a la política, con acontecimientos como la crisis financiera, la consulta del 9-N, el referéndum del 1 de octubre de 2017, «<strong>la represión, la cárcel y el exilio</strong>» de sus compañeros, y también la pandemia de la Covid. Por último, ha agradecido a sus compañeros de partido la confianza y especialmente al equipo de Junts en Barcelona, por «su dedicación, esfuerzo, acompañamiento y ayuda, y todo su compromiso en encontrar un cambio para la ciudad de Barcelona, que lo necesita».</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                            </div>
                        </div>
                    </div>
                        <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Ajuntament+de+Barcelona.html">Ajuntament de Barcelona</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Carles+Puigdemont.html">Carles Puigdemont</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Elsa+Artadi.html">Elsa Artadi</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Junts.html">Junts</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Barcelona.html">Barcelona</a></li>                </ul>
            </div>
        </div>
    </div>
                    <div class="row mb-4">
                                            </div>
                    <div id="taboola-below-article-thumbnails"></div><!-- wHNlNKoZkpkRTTdIuAcd --><div class="prometeo-post"><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                </div>
                <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Actualidad</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media media video" data-value="1730101" title="Tom Cruise y su espectacular aterrizaje en helicóptero para la premier de 'Top Gun: Maverick'" href="/actualidad/sociedad/2022/05/05/1730101/tom-cruise-espectacular-aterrizaje-helicoptero-para-premier-top-gun-maverick.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1978425" alt="Placeholder-preview" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Tom Cruise y su espectacular aterrizaje en helicóptero para la premier de 'Top Gun: Maverick'" data-value="1730101" href="/actualidad/sociedad/2022/05/05/1730101/tom-cruise-espectacular-aterrizaje-helicoptero-para-premier-top-gun-maverick.html">Tom Cruise y su espectacular aterrizaje en helicóptero para la premier de 'Top Gun: Maverick'</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1729905" title="Bruselas censura la guerra contra la mujer en Ucrania" href="/actualidad/internacional/2022/05/05/1729905/bruselas-censura-guerra-contra-mujer-ucrania.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1113219" alt="Protesta a favor de Ucrania" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Bruselas censura la guerra contra la mujer en Ucrania" data-value="1729905" href="/actualidad/internacional/2022/05/05/1729905/bruselas-censura-guerra-contra-mujer-ucrania.html">Bruselas censura la guerra contra la mujer en Ucrania</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1729519" title="¿Magia negra en la guerra de Putin en Ucrania?" href="/actualidad/internacional/2022/05/05/1729519/ucrania-rusia-magia-negra-cuarteles-ucranianos-lugansk.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1113099" alt="Desinformación en la guerra de Ucrania" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="¿Magia negra en la guerra de Putin en Ucrania?" data-value="1729519" href="/actualidad/internacional/2022/05/05/1729519/ucrania-rusia-magia-negra-cuarteles-ucranianos-lugansk.html">¿Magia negra en la guerra de Putin en Ucrania?</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1729507" title="Baja el precio de la luz este jueves: estas horas son las más caras y baratas" href="/actualidad/nacional/2022/05/05/1729507/precio-luz-hora-valle-este-jueves-mayo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1977615" alt="Baja el precio de la luz este jueves: estas horas son las más caras y baratas" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Baja el precio de la luz este jueves: estas horas son las más caras y baratas" data-value="1729507" href="/actualidad/nacional/2022/05/05/1729507/precio-luz-hora-valle-este-jueves-mayo.html">Baja el precio de la luz este jueves: estas horas son las más caras y baratas</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/menorca/local/2022/05/05/1729857/melia-estrenara-este-verano-segundo-hotel-cinco-estrellas-menorca.html">Meliá estrenará este verano su segundo hotel cinco estrellas en Menorca</a></li><li><a href="/menorca/local/2022/05/06/1730281/presion-sindical-policia-local-para-vengan-agentes-refuerzo-sant-joan.html">Presión sindical en la Policía Local para que no vengan agentes de refuerzo a Sant Joan</a></li><li><a href="/menorca/cultura/2022/05/05/1729833/fallece-pau-gener-torres-presidente-del-cercle-artistic-ciutadella-desde-1999-2003.html">Fallece Pau Gener Torres, presidente del Cercle Artístic de Ciutadella entre 1999 y 2003</a></li><li><a href="/menorca/local/2022/05/06/1730283/adios-osp-madrid-genera-por-fin-competencia-pero-vuelo-manana.html">El adiós a la OSP con Madrid genera por fin competencia pero sin vuelo de la mañana</a></li><li><a href="/menorca/local/2022/05/06/1730287/por-primera-vez-anos-dos-medicos-aspiran-presidir-colegio-menorca.html">Por primera vez en 12 años dos médicos aspiran a presidir el Colegio en Menorca</a></li></ol>
</div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
            </div>
        </div>
        <div class="post-comments-wrapper bx">
            <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Sin comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Menorca - Es diari                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="d2dedc99239c8a227a6f1f740000faf96275389f" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1730457" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1730457" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
        </div>
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
            <div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=actualidad&subcategoria=nacional&terciariacategoria=barcelona&createdby=aaguera&firma=Europa+Press&fechapublicacion=20220506&noticia_id=1730457&mediatype=imagen&seotag=Ajuntament+de+Barcelona%2C+Carles+Puigdemont%2C+Elsa+Artadi%2C+Junts&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1979133&publish_time=2022-05-06+16%3A22%3A22" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Actualidad/Nacional,Actualidad,Barcelona,2022,Barcelona";
          _sf_async_config.authors = "Europa Press,aaguera";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
