<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Elecciones en Andalucía: El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado" />
<meta name="description" content="Juanma Moreno no dependería de Vox para gobernar y Ciudadanos desaparece del Parlamento andaluz." />
<meta name="keywords" content="elecciones andaluzas,elecciones autonómicas,elecciones en andalucia,Nacional" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2013445.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html" />
<meta name="twitter:title" content="El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado" />
<meta name="twitter:description" content="Juanma Moreno no dependería de Vox para gobernar y Ciudadanos desaparece del Parlamento andaluz." />
<meta name="twitter:creator" content="@amateos27" />
<meta name="dc.date.issued" content="2022-06-19" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Elecciones en Andalucía: El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado</title>
<link href="https://www.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado" />
<meta property="og:url" content="https://www.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Juanma Moreno no dependería de Vox para gobernar y Ciudadanos desaparece del Parlamento andaluz." />
<meta property="article:tag" content="elecciones andaluzas, elecciones autonómicas, elecciones en andalucia" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2022-06-19T17:52:00+02:00" />
<meta property="article:modified_time" content="2022-06-19T22:13:54+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2013445.jpg" />
<link href="https://www.menorca.info/feed.rss" title="Noticias en Menorca - Es diari" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/actualidad.rss" title="Noticias en Menorca - Es diari sobre Actualidad" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/actualidad/nacional.rss" title="Noticias en Menorca - Es diari sobre Nacional" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/autor/alicia-mateos.rss" title="Noticias en Menorca - Es diari de Alicia Mateos" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Alicia Mateos","publish_time":"2022-06-19 22:13:54","article_id":"1748251","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2013445","section":"actualidad","sub_section":"nacional","category_3":"sevilla","cuser":"gigya_user","tags":"elecciones andaluzas, elecciones auton\u00f3micas, elecciones en andalucia","accesstype":"abierto","author_id":"amateos"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"nacional","terciariacategoria":"sevilla","createdby":"amateos","lastmodify":null,"firma":"Alicia Mateos","fechapublicacion":"20220619","keywords":null,"noticia_id":"1748251","mediatype":"imagen","seotag":"elecciones andaluzas, elecciones auton\u00f3micas, elecciones en andalucia","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2013445","publish_time":"2022-06-19 22:13:54"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/amp.png",
    "name": "Menorca - Es diari",
    "width": 600,
    "height": 60
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Ciutadella viu amb entusiasme el Dia des Be que obre unes esperades festes de Sant Joan" href="/menorca/vivir-menorca/2022/06/19/1748153/ciutadella-torna-viure-sant-joan-amb-primer-toc-fabiol-mes-esperat.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Diumenge des Be</a></li><li class="list-inline-item"><a title="Sigue la ‘pesadilla’ en el aeropuerto: retrasos de más de seis horas en los vuelos procedentes del Reino Unido" href="/menorca/local/2022/06/19/1748103/sigue-pesadilla-retrasos-mas-seis-horas-vuelos-procedentes-del-reino-unido.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Retrasos vuelos ingleses</a></li><li class="list-inline-item"><a title="Un inversor alemán es el nuevo propietario de la finca de Binimoti" href="/menorca/local/2022/06/18/1747931/inversor-aleman-nuevo-propietario-finca-binimoti.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Binimoti</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg>                <span class="date-today d-none d-lg-block text-center">
                    <span class="today">domingo, 19 de junio de 2022</span><span class="info">Es diari</span>
                </span>
            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
        Menorca    </button>
    <div id="menu21" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
        Balears    </button>
    <div id="menu23" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
        Actualidad    </button>
    <div id="menu25" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
        Deportes    </button>
    <div id="menu27" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/mercados.html">Mercados</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/danza.html">Danza</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/cuentacuentos.html">Cuentacuentos</a></li><li><a href="/ocio/poesia.html">Poesía</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
        Vips    </button>
    <div id="menu31" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loterias.html">Sorteos y Loterías</a></li><li><a href="/fotogalerias.html">Fotogalerías</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Salir" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-menorca" href="/menorca.html" aria-expanded="false">Menorca</a>
    <div class="collapse collapsing subnav-container" id="subnav-menorca">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/menorca.html">Menorca</a></li>
                        <li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748289" title="Educación prevé recortar la indemnización a profesores que cubren sustituciones" href="/menorca/local/2022/06/19/1748289/educacion-preve-recortar-indemnizacion-profesores-cubren-sustituciones.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013435" alt="Un alumno de Primaria borra la pizarra durante una clase." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Educación prevé recortar la indemnización a profesores que cubren sustituciones" data-value="1748289" href="/menorca/local/2022/06/19/1748289/educacion-preve-recortar-indemnizacion-profesores-cubren-sustituciones.html">Educación prevé recortar la indemnización a profesores que cubren sustituciones</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748285" title="El 40 % de los vales de compra del Consell no se han llegado a canjear" href="/menorca/local/2022/06/19/1748285/vales-compra-del-consell-han-llegado-canjear.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013431" alt="Tiendas Ciutadella" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El 40 % de los vales de compra del Consell no se han llegado a canjear" data-value="1748285" href="/menorca/local/2022/06/19/1748285/vales-compra-del-consell-han-llegado-canjear.html">El 40 % de los vales de compra del Consell no se han llegado a canjear</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748283" title="Honda llama a revisar sus coches, pero los clientes de Menorca deben ir a Palma" href="/menorca/local/2022/06/19/1748283/honda-llama-revisar-coches-pero-clientes-menorca-deben-palma.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013429" alt="Honda" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Honda llama a revisar sus coches, pero los clientes de Menorca deben ir a Palma" data-value="1748283" href="/menorca/local/2022/06/19/1748283/honda-llama-revisar-coches-pero-clientes-menorca-deben-palma.html">Honda llama a revisar sus coches, pero los clientes de Menorca deben ir a Palma</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748267" title="Manel Bosch: «Tot és pictòric a Menorca»" href="/menorca/cultura/2022/06/19/1748267/manel-bosch-tot-pictoric-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013411" alt="Manel Bosch ha pintat per tota Menorca durant 40 anys i recentment sent atracció per la zona de Torret." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Manel Bosch: «Tot és pictòric a Menorca»" data-value="1748267" href="/menorca/cultura/2022/06/19/1748267/manel-bosch-tot-pictoric-menorca.html">Manel Bosch: «Tot és pictòric a Menorca»</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-balears" href="/balears.html" aria-expanded="false">Balears</a>
    <div class="collapse collapsing subnav-container" id="subnav-balears">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/balears.html">Balears</a></li>
                        <li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748215" title="El drama de los guardias civiles en prácticas en Eivissa: no encuentran ni habitaciones para dormir" href="/balears/noticias/2022/06/19/1748215/drama-guardias-civiles-practicas-ibiza-encuentran-habitaciones-para-dormir-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013359" alt="El drama de los guardias civiles en prácticas en Ibiza: no encuentran ni habitaciones para dormir" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El drama de los guardias civiles en prácticas en Eivissa: no encuentran ni habitaciones para dormir" data-value="1748215" href="/balears/noticias/2022/06/19/1748215/drama-guardias-civiles-practicas-ibiza-encuentran-habitaciones-para-dormir-1.html">El drama de los guardias civiles en prácticas en Eivissa: no encuentran ni habitaciones para dormir</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748209" title="Las familias de Balears que acojan ucranianos recibirán al menos 200 euros al mes" href="/balears/noticias/2022/06/19/1748209/ucranianos-mallorca-menos-200-euros-para-familias-acogida.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013309" alt="Las familias de Baleares que acojan ucranianos recibirán al menos 200 euros al mes" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Las familias de Balears que acojan ucranianos recibirán al menos 200 euros al mes" data-value="1748209" href="/balears/noticias/2022/06/19/1748209/ucranianos-mallorca-menos-200-euros-para-familias-acogida.html">Las familias de Balears que acojan ucranianos recibirán al menos 200 euros al mes</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748169" title="Detenidos 24 inmigrantes llegados en patera al sur de Mallorca" href="/balears/noticias/2022/06/19/1748169/pateras-mallorca-detenidos-inmigrantes-cabrera.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013089" alt="Detenidos 19 inmigrantes llegados en patera al sur de Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenidos 24 inmigrantes llegados en patera al sur de Mallorca" data-value="1748169" href="/balears/noticias/2022/06/19/1748169/pateras-mallorca-detenidos-inmigrantes-cabrera.html">Detenidos 24 inmigrantes llegados en patera al sur de Mallorca</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1747921" title="Balears a precio de oro: los turistas gastarán más que nunca este año" href="/balears/noticias/2022/06/18/1747921/baleares-encarece-oferta-turistica-2.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2012567" alt="Baleares a precio de oro: los turistas gastarán más que nunca este año" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Balears a precio de oro: los turistas gastarán más que nunca este año" data-value="1747921" href="/balears/noticias/2022/06/18/1747921/baleares-encarece-oferta-turistica-2.html">Balears a precio de oro: los turistas gastarán más que nunca este año</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item active">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-actualidad" href="/actualidad.html" aria-expanded="false">Actualidad</a>
    <div class="collapse collapsing subnav-container" id="subnav-actualidad">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/actualidad.html">Actualidad</a></li>
                        <li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748303" title="Laura Borràs denuncia el robo de documentos personales en su casa" href="/actualidad/nacional/2022/06/19/1748303/laura-borras-denuncia-robo-documentos-personales-casa.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013457" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Laura Borràs denuncia el robo de documentos personales en su casa" data-value="1748303" href="/actualidad/nacional/2022/06/19/1748303/laura-borras-denuncia-robo-documentos-personales-casa.html">Laura Borràs denuncia el robo de documentos personales en su casa</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748297" title="El PP gana en el pueblo más pequeño de Andalucía gobernado por el PSOE desde 1978" href="/actualidad/nacional/2022/06/19/1748297/elecciones-andalucia-gana-pueblo-mas-pequeno-andalucia-gobernado-por-psoe-desde-1978.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013443" alt="Elecciones al Parlamento de AndalucÃ­a 2022" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El PP gana en el pueblo más pequeño de Andalucía gobernado por el PSOE desde 1978" data-value="1748297" href="/actualidad/nacional/2022/06/19/1748297/elecciones-andalucia-gana-pueblo-mas-pequeno-andalucia-gobernado-por-psoe-desde-1978.html">El PP gana en el pueblo más pequeño de Andalucía gobernado por el PSOE desde 1978</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748257" title="Muere un bebé de tres meses después de que sus padres lo dejasen dentro del coche varias horas" href="/actualidad/internacional/2022/06/19/1748257/muere-bebe-tres-meses-despues-sus-padres-dejasen-dentro-del-coche-varias-horas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013399" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Muere un bebé de tres meses después de que sus padres lo dejasen dentro del coche varias horas" data-value="1748257" href="/actualidad/internacional/2022/06/19/1748257/muere-bebe-tres-meses-despues-sus-padres-dejasen-dentro-del-coche-varias-horas.html">Muere un bebé de tres meses después de que sus padres lo dejasen dentro del coche varias horas</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748251" title="El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado" href="/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013445" alt="Moreno llega a la sede de los populares en Sevilla" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado" data-value="1748251" href="/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html">El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/deportes.html">Deportes</a></li>
                        <li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748295" title="El detallazo de Llull con Pablo Laso: le llama para que levante el trofeo de campeones" href="/deportes/baloncesto/2022/06/19/1748295/detallazo-llull-pablo-laso-llama-para-levante-trofeo-campeones.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013441" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El detallazo de Llull con Pablo Laso: le llama para que levante el trofeo de campeones" data-value="1748295" href="/deportes/baloncesto/2022/06/19/1748295/detallazo-llull-pablo-laso-llama-para-levante-trofeo-campeones.html">El detallazo de Llull con Pablo Laso: le llama para que levante el trofeo de campeones</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748277" title="Nil Riudavets, tercero en la Copa del Mundo de Paratriatlón" href="/deportes/polideportivo/2022/06/19/1748277/nil-riudavets-tercero-copa-del-mundo-paratriatlon.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1117803" alt="Nil Riudavets, tercero en la Copa del Mundo de Paratriatlón" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Nil Riudavets, tercero en la Copa del Mundo de Paratriatlón" data-value="1748277" href="/deportes/polideportivo/2022/06/19/1748277/nil-riudavets-tercero-copa-del-mundo-paratriatlon.html">Nil Riudavets, tercero en la Copa del Mundo de Paratriatlón</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748273" title="El Real Madrid, campeón de la Liga Endesa" href="/deportes/baloncesto/2022/06/19/1748273/real-madrid-campeon-liga-endesa-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013417" alt="Real Madrid - Barcelona" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Real Madrid, campeón de la Liga Endesa" data-value="1748273" href="/deportes/baloncesto/2022/06/19/1748273/real-madrid-campeon-liga-endesa-1.html">El Real Madrid, campeón de la Liga Endesa</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1748271" title="El Sami Regional se lleva a David Camps" href="/deportes/futbol/2022/06/19/1748271/sami-regional-lleva-david-camps.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013415" alt="El jugador de Ciutadella, esta pasada temporada con el Mercadal." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Sami Regional se lleva a David Camps" data-value="1748271" href="/deportes/futbol/2022/06/19/1748271/sami-regional-lleva-david-camps.html">El Sami Regional se lleva a David Camps</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>

						<li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>
						<li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
						<li><a href="/opinion/blogs.html">Blogs</a></li>
						<li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2022/06/19/1748129/torna-be-1.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="Torna es Be" data-value="1748129" href="/opinion/blogs/2022/06/19/1748129/torna-be-1.html">Torna es Be</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/06/19/1748095/ocho-anos-complejo-dificil-reinado-para-felipe-vi.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Ocho años de un complejo y difícil reinado para Felipe VI" data-value="1748095" href="/opinion/editorial/2022/06/19/1748095/ocho-anos-complejo-dificil-reinado-para-felipe-vi.html">Ocho años de un complejo y difícil reinado para Felipe VI</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/firmas-del-dia/2022/06/19/1748083/sant-joan-mes-memoria-historia.html"><img alt="Josep Bagur Torres" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/josep-bagur-torres/36.png" /></a><h4 class="news-heading"><a class="" title="Sant Joan és més memòria que no història" data-value="1748083" href="/opinion/firmas-del-dia/2022/06/19/1748083/sant-joan-mes-memoria-historia.html">Sant Joan és més memòria que no història</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Pep Roig" href="/opinion/tira_comica/2022/06/19/9895/pep-roig.html"><img alt="Tira cómica" data-src="/tira/tira/id/9895/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/pep-roig.html">Pep Roig</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
												<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12959" title="Esperando a que crezca" href="/participa/denuncia/esperando-haber-crece.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2011451" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/esperando-haber-crece.html">Esperando a que crezca</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12957" title="Ryanair con la pandemia" href="/participa/denuncia/ryanair-pandemia.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2010809" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/ryanair-pandemia.html">Ryanair con la pandemia</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12935" title="Árboles masacrados en el hospital Mateu Orfila" href="/participa/denuncia/arboles-masacrados-hospital.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2009441" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/arboles-masacrados-hospital.html">Árboles masacrados en el hospital Mateu Orfila</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12929" title="Basura para los animales" href="/participa/denuncia/basura-para-animales.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2009187" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/basura-para-animales.html">Basura para los animales</a></h4>
						</div>
																	</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                    <li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/mercados.html">Mercados</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/danza.html">Danza</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/cuentacuentos.html">Cuentacuentos</a></li><li><a href="/ocio/poesia.html">Poesía</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42953" title="La exposición 'Pink room' llega a Maó" href="/ocio/arte/exposicion-pink-room-llega-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1966679" alt="Placeholder-preview" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/arte/exposicion-pink-room-llega-mao.html">La exposición 'Pink room' llega a Maó</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43259" title="Exposición de ecoarte ‘Llaunes i plàstics, atractius nocius’ en Alaior" href="/ocio/arte/exposicion-ecoarte-llaunes-plastics-atractius-nocius-alaior.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1983653" alt="Placeholder-preview" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/arte/exposicion-ecoarte-llaunes-plastics-atractius-nocius-alaior.html">Exposición de ecoarte ‘Llaunes i plàstics, atractius nocius’ en Alaior</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43389" title="Mercado artesano semanal del puerto de Maó" href="/ocio/mercados/mercado-artesano-semanal-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1994397" alt="Placeholder-preview" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/mercados/mercado-artesano-semanal-mao.html">Mercado artesano semanal del puerto de Maó</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43369" title="Exposición de fotografía sobre Sant Joan en Ciutadella" href="/ocio/arte/exposicion-renou-silenci-pedro-coll-ciutadella.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1995631" alt="menorca &quot;Renou i silenci&quot;. Pedro Coll exposiciÃ³ fotografica el roser" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/arte/exposicion-renou-silenci-pedro-coll-ciutadella.html">Exposición de fotografía sobre Sant Joan en Ciutadella</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/vips.html">Vips</a></li>
                        <li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1747997" title="Cecilio G. tras su arresto: «Estaba donde no me dejaban estar y me volví loco»" href="/vips/quiosco-rosa/2022/06/18/1747997/cecilio-tras-arresto-estaba-donde-dejaban-estar-volvi-loco.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2012685" alt="Cecilio G. tras su arresto: «Estaba donde no me dejaban estar y me volví loco»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Cecilio G. tras su arresto: «Estaba donde no me dejaban estar y me volví loco»" data-value="1747997" href="/vips/quiosco-rosa/2022/06/18/1747997/cecilio-tras-arresto-estaba-donde-dejaban-estar-volvi-loco.html">Cecilio G. tras su arresto: «Estaba donde no me dejaban estar y me volví loco»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1747983" title="El accidentado vuelo de Natalia tras la boda de Chenoa: «Hemos tenido un aterrizaje de emergencia»" href="/vips/quiosco-rosa/2022/06/18/1747983/boda-chenoa-vuelo-regreso-natalia-aterriza-emergencia.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2012667" alt="El accidentado vuelo de Natalia tras la boda de Chenoa: «Hemos tenido un aterrizaje de emergencia»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El accidentado vuelo de Natalia tras la boda de Chenoa: «Hemos tenido un aterrizaje de emergencia»" data-value="1747983" href="/vips/quiosco-rosa/2022/06/18/1747983/boda-chenoa-vuelo-regreso-natalia-aterriza-emergencia.html">El accidentado vuelo de Natalia tras la boda de Chenoa: «Hemos tenido un aterrizaje de emergencia»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1747979" title="Los invitados a la boda de Chenoa desvelan los primeros secretos de la ceremonia" href="/vips/quiosco-rosa/2022/06/18/1747979/boda-chenoa-invitados-desvelan-primeros-secretos.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2012659" alt="Los invitados a la boda de Chenoa desvelan los primeros secretos de la ceremonia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Los invitados a la boda de Chenoa desvelan los primeros secretos de la ceremonia" data-value="1747979" href="/vips/quiosco-rosa/2022/06/18/1747979/boda-chenoa-invitados-desvelan-primeros-secretos.html">Los invitados a la boda de Chenoa desvelan los primeros secretos de la ceremonia</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1747811" title="Todos los detalles de la boda blindada de Chenoa" href="/vips/quiosco-rosa/2022/06/18/1747811/todos-detalles-boda-blindada-chenoa.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2012375" alt="Todos los detalles de la boda blindada de Chenoa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Todos los detalles de la boda blindada de Chenoa" data-value="1747811" href="/vips/quiosco-rosa/2022/06/18/1747811/todos-detalles-boda-blindada-chenoa.html">Todos los detalles de la boda blindada de Chenoa</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/especial.html" aria-expanded="false">Especiales</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/especial.html">Especiales</a></li>
						<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía de Menorca</a></li>						<li><a href="/especial/todos.html">Todos los Especiales</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="6147" title="Las cinco mejores playas de Menorca para ir con la familia" href="/especial/guia-turistica-menorca/conoce-menorca/2022/06/15/6147/viajar-menorca-mejores-playas-familiares.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2010505" alt="Menorca tiene más de un centenar de playas, muchas de ellas ideales para disfrutarlas en familia." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/guia-turistica-menorca/conoce-menorca/2022/06/15/6147/viajar-menorca-mejores-playas-familiares.html">Las cinco mejores playas de Menorca para ir con la familia</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="6127" title="Las cinco playas vírgenes que no te puedes perder si estás de vacaciones en Menorca" href="/especial/guia-turistica-menorca/conoce-menorca/2022/06/08/6127/cinco-playas-virgenes-puedes-perder-visitas-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2005743" alt="Una bañista tomando el sol en la playa de Cavalleria." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/guia-turistica-menorca/conoce-menorca/2022/06/08/6127/cinco-playas-virgenes-puedes-perder-visitas-menorca.html">Las cinco playas vírgenes que no te puedes perder si estás de vacaciones en Menorca</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="6091" title="Especial Día Mundial del Medio Ambiente" href="/especial/suplementos/2022/2022/06/05/6091/especial-dia-mundial-del-medio-ambiente-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2004485" alt="ESPECIAL | Día Mundial del Medio Ambiente 2022 (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/06/05/6091/especial-dia-mundial-del-medio-ambiente-1.html">Especial Día Mundial del Medio Ambiente</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="6089" title="Especial Hotel S'Antiga" href="/especial/suplementos/2022/2022/06/04/6089/especial-hotel-antiga.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2004477" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/06/04/6089/especial-hotel-antiga.html">Especial Hotel S'Antiga</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.menorca.info\/actualidad\/nacional\/2022\/06\/19\/1748251\/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html"
    },
    "headline": "Elecciones en Andaluc\u00eda: El PP logra la mayor\u00eda absoluta en Andaluc\u00eda con el 89,12 % del voto escrutado",
    "alternativeHeadline": "El PP logra la mayor\u00eda absoluta en Andaluc\u00eda con el 89,12 % del voto escrutado",
    "abstract": "<p>Juanma Moreno no depender\u00eda de Vox para gobernar y Ciudadanos desaparece del Parlamento andaluz.<\/p>",
    "articleBody": "<p>El <strong>PP<\/strong> ha ganado las <a title=\"Elecciones en Andaluc\u00eda 2022\" href=\"https:\/\/web.evoluhcion.es\/Hilo\/2613\">elecciones en Andaluc\u00eda<\/a> y logra la mayor\u00eda absoluta, con el 89,12 % del <strong>voto escrutado<\/strong>. En concreto, lograr\u00eda 56 esca\u00f1os, uno m\u00e1s de la mayor\u00eda absoluta, por lo que no depender\u00eda de <strong>Vox<\/strong> para poder gobernar, que ha cosechado 14 parlamentarios. <strong>Ciudadanos<\/strong> habr\u00eda sufrido un duro descalabro, ya que desaparece del Parlamento andaluz al perder los 21 representantes de los comicios de 2018. El<strong> PSOE <\/strong>tendr\u00eda 32 diputados, uno menos que hace tres a\u00f1os. Podemos en esta ocasi\u00f3n se presentaba dividido en Por Andaluc\u00eda, liderado por Inmaculada Nieto, que habr\u00eda conseguido 5 parlamentarios; y Adelante Andaluc\u00eda, encabezada por Teresa Rodr\u00edguez, que habr\u00eda obtenido 2. La formaci\u00f3n morada tuvo nueve sillones en 2018. <a href=\"https:\/\/web.evoluhcion.es\/Noticia\/1748247\">El sondeo a pie de urna realizado por GAD3 ya daba una amplia mayor\u00eda absoluta a los<em> populares<\/em><\/a>.<\/p>\r\n<p>Si se confirman estos resultados, la <strong>derrota de los socialistas<\/strong> supondr\u00eda un duro golpe para el partido de <strong>Pedro S\u00e1nchez<\/strong>, puesto que Andaluc\u00eda ha sido tradicionalmente el granero de votos de su formaci\u00f3n, donde ha gobernado durante 37 a\u00f1os consecutivos; en 2019 fue la primera vez que el PSOE fue desalojado del Palacio de San Telmo (sede de la presidencia de la Junta de Andaluc\u00eda), por lo que es la primera vez que afronta unas elecciones desde la oposici\u00f3n. No obstante, ya hab\u00eda perdido unas elecciones en el a\u00f1o 2012, cuando la lista del PP encabezada por <strong>Javier Arenas<\/strong> gan\u00f3 las elecciones andaluzas -logr\u00f3 50 esca\u00f1os-, pero un pacto con Izquierda Unida le impidi\u00f3 formar gobierno.<\/p>\r\n<p>El candidato del PP,<strong> Juanma Moreno Bonilla<\/strong>, habr\u00eda cosechado un resultado hist\u00f3rico para el PP, que pasar\u00eda de 26 parlamentarios en 2018 a 56 en 2022; los populares habr\u00edan ganado en todas las provincias andaluzas. De este modo, habr\u00eda logrado captar a todos los votantes de Ciudadanos (juntos sumaron 47 esca\u00f1os en 2018), pero tambi\u00e9n algunos de la izquierda. En este sentido, el Partido Popular ha pedido durante la campa\u00f1a electoral el voto a los socialistas desencantados. El PP consigui\u00f3 gobernar Andaluc\u00eda por primera vez en 2019 gracias pact\u00f3 un gobierno con Ciudadanos, con el apoyo externo de Vox. Cabe recordar que las <strong>elecciones<\/strong> celebradas en el a\u00f1o 2018 las gan\u00f3 el PSOE; logr\u00f3 33 esca\u00f1os. Los <em>populares<\/em> cosecharon el peor resultado de su historia y s\u00f3lo obtuvieron 26 diputados; la formaci\u00f3n naranja consigui\u00f3 21 y el partido de Abascal 11.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/men.gsstatic.es\/sfAttachPlugin\/2013445.jpg",
            "width": 1829,
            "height": 1280
        }
    ],
    "datePublished": "2022-06-19T17:52:00+02:00",
    "dateModified": "2022-06-19T22:13:54+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Alicia Mateos",
            "url": "https:\/\/www.menorca.info\/autor\/alicia-mateos.html"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "amateos"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Menorca.info",
        "logo": {
            "@type": "ImageObject",
            "contenturl": "https:\/\/www.menorca.info\/images\/amp.png",
            "name": "Menorca - Es diari",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post nacional actualidad actualidad capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
<div class="by-section-list separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/actualidad.html">Actualidad</a> | <span><a href="/actualidad/nacional.html">Nacional</a></span><a class="badge badge-secondary" href="/sucesos/ultimas/sevilla.html">Sevilla</a></div>    </div>
</div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/2fdc7e9640e787579fcd7c2ef5cfa0d2/class/Noticia/id/1748251', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/2fdc7e9640e787579fcd7c2ef5cfa0d2/class/Noticia/id/1748251'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/2fdc7e9640e787579fcd7c2ef5cfa0d2/class/Noticia/id/1748251'});
-->
</script>
        <div class="post-wrapper bx">
            <div class="post-intro">
                <div class="row">
                    <div class="col">
                      <h5 class="thread"><a href="/historia/elecciones-andalucia-2022.html">Elecciones en Andalucía 2022</a></h5>                      <h1 class="news-heading">El PP logra la mayoría absoluta en Andalucía con el 89,12 % del voto escrutado</h1>
                                          </div>
                </div>
            </div>

            <div class="row">
                <div class="post-content col-lg-8">
                    <div class="post-head">
                            <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013445" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/2013445/width/714/height/500" data-full-src="https://men.gsstatic.es/sfAttachPlugin/2013445.jpg" alt="Moreno llega a la sede de los populares en Sevilla" width="714" height="500" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/2013445.jpg" /><meta itemprop="width" content="1829" /><meta itemprop="height" content="1280" />        </div>
        <p class="img-description">El presidente de la Junta y candidato del PP a la reelección, Juanma Moreno, camina junto a su esposa a la sede de los populares en Sevilla, este domingo 19 de junio cuando se están celebrando los duodécimos comicios autonómicos andaluces. | <strong>JosÃ© Manuel Vidal</strong></p>            </div>
        </div>
    </div>
                        <div class="post-info full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="post-author" href="/autor/alicia-mateos.html">Alicia Mateos</a>                                    <span class="post-location">Sevilla</span>                                    <span class="post-date">19/06/22 17:52</span>
                                </div>
                            </div>
                        </div>
                        <div class="post-share with-bg full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F06%2F19%2F1748251%2Felecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+PP+logra+la+mayor%C3%ADa+absoluta+en+Andaluc%C3%ADa+con+el+89%2C12+%25+del+voto+escrutado"
		data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F06%2F19%2F1748251%2Felecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+PP+logra+la+mayor%C3%ADa+absoluta+en+Andaluc%C3%ADa+con+el+89%2C12+%25+del+voto+escrutado','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F06%2F19%2F1748251%2Felecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+PP+logra+la+mayor%C3%ADa+absoluta+en+Andaluc%C3%ADa+con+el+89%2C12+%25+del+voto+escrutado&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=El+PP+logra+la+mayor%C3%ADa+absoluta+en+Andaluc%C3%ADa+con+el+89%2C12+%25+del+voto+escrutado%20https%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F06%2F19%2F1748251%2Felecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.menorca.info/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=El%20PP%20logra%20la%20mayor%C3%ADa%20absoluta%20en%20Andaluc%C3%ADa%20con%20el%2089%2C12%20%25%20del%20voto%20escrutado&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Menorca%20-%20Es%20diari%3A%0Ahttps%3A%2F%2Fwww.menorca.info%2Factualidad%2Fnacional%2F2022%2F06%2F19%2F1748251%2Felecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">4</a>                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="post-text" id="post-text">
                        <div class="row">
                            <div class="col">
                                <p>El <strong>PP</strong> ha ganado las <a title="Elecciones en Andalucía 2022" data-model="Hilo" data-id="2613">elecciones en Andalucía</a> y logra la mayoría absoluta, con el 89,12 % del <strong>voto escrutado</strong>. En concreto, lograría 56 escaños, uno más de la mayoría absoluta, por lo que no dependería de <strong>Vox</strong> para poder gobernar, que ha cosechado 14 parlamentarios. <strong>Ciudadanos</strong> habría sufrido un duro descalabro, ya que desaparece del Parlamento andaluz al perder los 21 representantes de los comicios de 2018. El<strong> PSOE </strong>tendría 32 diputados, uno menos que hace tres años. Podemos en esta ocasión se presentaba dividido en Por Andalucía, liderado por Inmaculada Nieto, que habría conseguido 5 parlamentarios; y Adelante Andalucía, encabezada por Teresa Rodríguez, que habría obtenido 2. La formación morada tuvo nueve sillones en 2018. <a href="/actualidad/nacional/2022/06/19/1748247/elecciones-andalucia-arrasa-andalucia-logra-mayoria-absoluta-segun-sondeo-pie-urna.html?utm_source=related&amp;utm_medium=web" data-model="Noticia" data-id="1748247">El sondeo a pie de urna realizado por GAD3 ya daba una amplia mayoría absoluta a los<em> populares</em></a>.</p>
    

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<div class="post-related">
        <div class="row">
            <div class="col">
                <h5>Noticias relacionadas</h5>
            </div>
        </div>
        <div class="related-img row mb-1">
            <div class="col-6 col-lg-12">
                <a class="" data-value="1748297" title="El PP gana en el pueblo más pequeño de Andalucía gobernado por el PSOE desde 1978" href="/actualidad/nacional/2022/06/19/1748297/elecciones-andalucia-gana-pueblo-mas-pequeno-andalucia-gobernado-por-psoe-desde-1978.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/2013443/width/350/height/200/crop/1" alt="Elecciones al Parlamento de AndalucÃ­a 2022" width="350" height="200" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp"></a>
            </div>
            <div class="col-6 pl-0 col-lg-12 pl-lg-3">
                <h4 class="news-heading mt-lg-2"><a class="" title="El PP gana en el pueblo más pequeño de Andalucía gobernado por el PSOE desde 1978" data-value="1748297" href="/actualidad/nacional/2022/06/19/1748297/elecciones-andalucia-gana-pueblo-mas-pequeno-andalucia-gobernado-por-psoe-desde-1978.html">El PP gana en el pueblo más pequeño de Andalucía gobernado por el PSOE desde 1978</a></h4>
            </div>
        </div>
                    <div class="row">
                <div class="col">
                    <h4 class="news-heading"><a class="" title="El PP arrasa en Andalucía y logra mayoría absoluta, según un sondeo a pie de urna" data-value="1748247" href="/actualidad/nacional/2022/06/19/1748247/elecciones-andalucia-arrasa-andalucia-logra-mayoria-absoluta-segun-sondeo-pie-urna.html">El PP arrasa en Andalucía y logra mayoría absoluta, según un sondeo a pie de urna</a></h4>
                </div>
            </div>
                            <div class="row">
                <div class="col">
                    <h4 class="news-heading">
                        <a class="more" href="/actualidad/nacional/2022/06/19/1748251/elecciones-andalucia-logra-mayoria-absoluta-andalucia-del-voto-escrutado/relacionadas.html">Más noticias relacionadas (1)</a>                    </h4>
                </div>
            </div>
            </div>
<p>Si se confirman estos resultados, la <strong>derrota de los socialistas</strong> supondría un duro golpe para el partido de <strong>Pedro Sánchez</strong>, puesto que Andalucía ha sido tradicionalmente el granero de votos de su formación, donde ha gobernado durante 37 años consecutivos; en 2019 fue la primera vez que el PSOE fue desalojado del Palacio de San Telmo (sede de la presidencia de la Junta de Andalucía), por lo que es la primera vez que afronta unas elecciones desde la oposición. No obstante, ya había perdido unas elecciones en el año 2012, cuando la lista del PP encabezada por <strong>Javier Arenas</strong> ganó las <a data-action="click" data-category="inline-tag" href="/etiqueta/elecciones+andaluzas.html?utm_source=inline-tag&amp;utm_medium=web">elecciones andaluzas</a> -logró 50 escaños-, pero un pacto con Izquierda Unida le impidió formar gobierno.</p>
<p>El candidato del PP,<strong> Juanma Moreno Bonilla</strong>, habría cosechado un resultado histórico para el PP, que pasaría de 26 parlamentarios en 2018 a 56 en 2022; los populares habrían ganado en todas las provincias andaluzas. De este modo, habría logrado captar a todos los votantes de Ciudadanos (juntos sumaron 47 escaños en 2018), pero también algunos de la izquierda. En este sentido, el Partido Popular ha pedido durante la campaña electoral el voto a los socialistas desencantados. El PP consiguió gobernar Andalucía por primera vez en 2019 gracias pactó un gobierno con Ciudadanos, con el apoyo externo de Vox. Cabe recordar que las <strong>elecciones</strong> celebradas en el año 2018 las ganó el PSOE; logró 33 escaños. Los <em>populares</em> cosecharon el peor resultado de su historia y sólo obtuvieron 26 diputados; la formación naranja consiguió 21 y el partido de Abascal 11.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                            </div>
                        </div>
                    </div>
                        <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/elecciones+andaluzas.html">elecciones andaluzas</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/elecciones+auton%C3%B3micas.html">elecciones autonómicas</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/elecciones+en+andalucia.html">elecciones en andalucia</a></li>                </ul>
            </div>
        </div>
    </div>
                    <div class="mt-4">
                    <div id="taboola-below-article-thumbnails"></div><!-- wHNlNKoZkpkRTTdIuAcd --><div class="prometeo-post"><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                    </div>
                </div>
                <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Actualidad</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1747573" title="El precio de la tarifa de la luz para este sábado: Las horas más baratas" href="/actualidad/nacional/2022/06/18/1747573/precio-luz-hora-valle-este-sabado-18junio-2022.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2011957" alt="Placeholder-preview" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="El precio de la tarifa de la luz para este sábado: Las horas más baratas" data-value="1747573" href="/actualidad/nacional/2022/06/18/1747573/precio-luz-hora-valle-este-sabado-18junio-2022.html">El precio de la tarifa de la luz para este sábado: Las horas más baratas</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1747525" title="Ventilador o aire acondicionado: ¿Qué es mejor para la salud?" href="/actualidad/sociedad/2022/06/19/1747525/ventilador-aire-acondicionado-mejor-para-salud.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2012745" alt="Ventilador o aire acondicionado: ¿Qué es mejor para la salud?" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Ventilador o aire acondicionado: ¿Qué es mejor para la salud?" data-value="1747525" href="/actualidad/sociedad/2022/06/19/1747525/ventilador-aire-acondicionado-mejor-para-salud.html">Ventilador o aire acondicionado: ¿Qué es mejor para la salud?</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1747539" title="Crema de aloe vera: así puedes hacer tu 'aftersun' casero" href="/actualidad/sociedad/2022/06/19/1747539/crema-aloe-vera-asi-puedes-hacer-aftersun-casero.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2011945" alt="Crema de aloe vera: así puedes hacer tu 'aftersun' casero" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Crema de aloe vera: así puedes hacer tu 'aftersun' casero" data-value="1747539" href="/actualidad/sociedad/2022/06/19/1747539/crema-aloe-vera-asi-puedes-hacer-aftersun-casero.html">Crema de aloe vera: así puedes hacer tu 'aftersun' casero</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1748173" title="Así ha sido la jornada electoral en Andalucía" href="/actualidad/nacional/2022/06/19/1748173/elecciones-andalucia-19j-andalucia-decide-futuro.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2013159" alt="19J EN DIRECTO| Andalucía decide su futuro" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Así ha sido la jornada electoral en Andalucía" data-value="1748173" href="/actualidad/nacional/2022/06/19/1748173/elecciones-andalucia-19j-andalucia-decide-futuro.html">Así ha sido la jornada electoral en Andalucía</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/menorca/vivir-menorca/2022/06/19/1748153/ciutadella-torna-viure-sant-joan-amb-primer-toc-fabiol-mes-esperat.html">Ciutadella viu amb entusiasme el Dia des Be que obre unes esperades festes de Sant Joan</a></li><li><a href="/menorca/sucesos/2022/06/18/1747971/recuperan-nino-sintomas-ahogamiento-piscina-son-bou.html">Rescatan a un niño de 4 años que estaba a punto de ahogarse en Son Bou</a></li><li><a href="/menorca/local/2022/06/18/1747931/inversor-aleman-nuevo-propietario-finca-binimoti.html">Un inversor alemán es el nuevo propietario de la finca de Binimoti</a></li><li><a href="/opinion/sorprende-sorprende/2022/06/19/1748099/homo-des-sam-bosch-haya-puesto-manos-expertas.html">Que s’homo des be, Sam Bosch, se haya puesto en manos expertas...</a></li><li><a href="/menorca/vivir-menorca/2022/06/19/1748077/vetla-des-preludi-mes-esperat.html">La Vetla des Be, el preludi de la festa que està per arribar</a></li></ol>
</div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
            </div>
        </div>
        <div class="post-comments-wrapper bx">
            <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>4</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Menorca - Es diari                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="c47c5f8356d59f666dc095168cca6d6662af8406" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1748251" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1748251" class="comment-list">
<div class="row comment no-gutters" id="sf_comment_6679563">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="Angelcaido" class="rounded-circle" onerror="this.onerror=null; console.log(&quot;Error loading user image&quot;, this.src); this.src=&quot;https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view&quot;;" src="https://cdns.gigya.com/photos/393793749538/70dde3e6709f41b69828c5313170e5a5/thumbnail?ts=637505309445598672" />            </span>
            <a href="#" class="comment-author">Angelcaido</a>
            <small class="comment-date"> |
                Hace 22 minutos            </small>
        </div>
        <div class="comment-text">
            <p>La SECTA muy preocupada porque en principio Vox MEJORA SÓLO con DOS escaños y…. NI UNA SOLA CRÍTICA AL PSOE.

Sigan así y gracias ANTONIO SIN TI NO HABRÍA SIDO POSIBLE.</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">
                    Responder                </a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote positive" href="/sfComment/score/id/6679563"><span class="label d-none d-lg-inline">Me gusta</span><span class="rating">1</span></a>            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote negative" href="/sfComment/score/id/6679563"><span class="label d-none d-lg-inline">No me gusta</span><span class="rating">0</span></a>            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6679557">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="Som i Serem" class="rounded-circle" onerror="this.onerror=null; console.log(&quot;Error loading user image&quot;, this.src); this.src=&quot;https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view&quot;;" src="https://cdns.gigya.com/photos/393793749538/dd06f04d6778452c8658134d28c9611d/thumbnail?ts=637755010380016727" />            </span>
            <a href="#" class="comment-author">Som i Serem</a>
            <small class="comment-date"> |
                Hace 27 minutos            </small>
        </div>
        <div class="comment-text">
            <p>Què Déu mos plegui confessats</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">
                    Responder                </a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote positive" href="/sfComment/score/id/6679557"><span class="label d-none d-lg-inline">Me gusta</span><span class="rating">0</span></a>            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote negative" href="/sfComment/score/id/6679557"><span class="label d-none d-lg-inline">No me gusta</span><span class="rating">2</span></a>            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6679535">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="J.B.V." class="rounded-circle" onerror="this.onerror=null; console.log(&quot;Error loading user image&quot;, this.src); this.src=&quot;https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view&quot;;" src="https://cdns.gigya.com/photos/393793749538/2f1055dee3ec406e8b5d347d1ccc35b5/thumbnail?ts=637562294989938342" />            </span>
            <a href="#" class="comment-author">J.B.V.</a>
            <small class="comment-date"> |
                Hace una hora            </small>
        </div>
        <div class="comment-text">
            <p>"CUANDO LAS BARBAS DE TÚ VECINO VEAS AFEITAR, PON LAS TUYAS A REMOJAR... ¿Verdad Srª Francina A. S. &amp; Pedro P.S.C.?</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">
                    Responder                </a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote positive" href="/sfComment/score/id/6679535"><span class="label d-none d-lg-inline">Me gusta</span><span class="rating">32</span></a>            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote negative" href="/sfComment/score/id/6679535"><span class="label d-none d-lg-inline">No me gusta</span><span class="rating">7</span></a>            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6679533">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="" class="rounded-circle" onerror="this.onerror=null; console.log(&quot;Error loading user image&quot;, this.src); this.src=&quot;https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view&quot;;" src="https://lh3.googleusercontent.com/a/AATXAJwn1guGaEqqdMx7Fj7PMAMgnvbCgLh0moxbl9H9=s96-c?sz=50" />            </span>
            <a href="#" class="comment-author">Antonio Bibiloni</a>
            <small class="comment-date"> |
                Hace una hora            </small>
        </div>
        <div class="comment-text">
            <p>pues si se certifica este resultado que todavía es pronto y puede cambiar,  yo aconsejaría a FAVETA Y LM, tomen para dormir les será difícil conciliar el sueño.</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">
                    Responder                </a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote positive" href="/sfComment/score/id/6679533"><span class="label d-none d-lg-inline">Me gusta</span><span class="rating">24</span></a>            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote negative" href="/sfComment/score/id/6679533"><span class="label d-none d-lg-inline">No me gusta</span><span class="rating">4</span></a>            </div>
        </div>
    </div>
</div>
</div>
</div>
        </div>
        <div class="ads ad-top no-border mb-3">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=actualidad&subcategoria=nacional&terciariacategoria=sevilla&createdby=amateos&firma=Alicia+Mateos&fechapublicacion=20220619&noticia_id=1748251&mediatype=imagen&seotag=elecciones+andaluzas%2C+elecciones+auton%C3%B3micas%2C+elecciones+en+andalucia&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F2013445&publish_time=2022-06-19+22%3A13%3A54" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Actualidad/Nacional,Actualidad,Sevilla,2022,Elecciones en Andalucía 2022";
          _sf_async_config.authors = "Alicia Mateos,amateos";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
