<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="La importancia del petróleo" />
<meta name="description" content="El conflicto entre Rusia y Ucrania ha supuesto otro espaldarazo al precio del crudo y del gas. La inflación y la subida de tipos de interés es el otro elemento que está en boca de todos los analistas" />
<meta name="keywords" content="El Económico" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://men.gsstatic.es/autor/luis-garcia-langa/80.png" />
<meta name="twitter:url" content="https://www.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html" />
<meta name="twitter:title" content="La importancia del petróleo" />
<meta name="twitter:description" content="El conflicto entre Rusia y Ucrania ha supuesto otro espaldarazo al precio del crudo y del gas. La inflación y la subida de tipos de interés es el otro elemento que está en boca de todos los analistas" />
<meta name="twitter:creator" content="@luisgarcialanga" />
<meta name="dc.date.issued" content="2022-02-28" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>La importancia del petróleo</title>
<link href="https://www.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="La importancia del petróleo" />
<meta property="og:url" content="https://www.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El conflicto entre Rusia y Ucrania ha supuesto otro espaldarazo al precio del crudo y del gas. La inflación y la subida de tipos de interés es el otro elemento que está en boca de todos los analistas" />
<meta property="article:tag" content="" />
<meta property="article:section" content="El Económico" />
<meta property="article:published_time" content="2022-02-28T10:17:00+01:00" />
<meta property="article:modified_time" content="2022-02-28T10:18:19+01:00" />
<meta property="og:image" content="https://men.gsstatic.es/autor/luis-garcia-langa/80.png" />
<link href="https://www.menorca.info/autor/luis-garcia-langa.rss" title="Noticias de Luis García Langa" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Luis Garc\u00eda Langa","publish_time":"2022-02-28 10:18:19","article_id":"1705035","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/autor\/luis-garcia-langa\/80.png","section":"balears","sub_section":"economico","category_3":null,"cuser":"gigya_user","tags":"","accesstype":"abierto","author_id":"aginard"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"economico","terciariacategoria":null,"createdby":"aginard","lastmodify":null,"firma":"Luis Garc\u00eda Langa","fechapublicacion":"20220228","keywords":null,"noticia_id":"1705035","user_logged":"0","user_id":null,"mediatype":"careto","seotag":"","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/autor\/luis-garcia-langa\/80.png","publish_time":"2022-02-28 10:18:19"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/og.png",
    "name": "Menorca - Es diari"
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Putin pone en alerta máxima a las fuerzas que manejan el armamento nuclear" class="nav-linkd" href="/actualidad/internacional/2022/02/27/1704823/ucrania-rusia-putin-pone-alerta-maxima-fuerzas-manejar-armamento-nuclear.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Amenaza nuclear rusa</a></li><li class="list-inline-item"><a title="Menorca cobra ventaja como la isla con menos delincuencia de Balears" class="nav-linkd" href="/menorca/sucesos/2022/02/28/1704851/menorca-cobra-ventaja-como-isla-menos-delincuencia-balears.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Baja la delincuencia</a></li><li class="list-inline-item"><a title="La fiesta de Carnaval desfila hacia la normalidad" class="nav-linkd" href="/menorca/vivir-menorca/2022/02/28/1704863/fiesta-carnaval-desfila-hacia-normalidad.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Carnaval</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/" class="nav-linkd">Mallorca</a></li>
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg>                <span class="date-today d-none d-lg-block text-center">
                    <span class="today">lunes, 28 de febrero de 2022</span><span class="info">Es diari</span>
                </span>
            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
		Menorca	</button>
	<div id="menu21" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
		Balears	</button>
	<div id="menu23" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
		Actualidad	</button>
	<div id="menu25" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
		Deportes	</button>
	<div id="menu27" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/carta_lector">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/arte.html">Arte</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
		Vips	</button>
	<div id="menu31" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
		    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-menorca" href="/menorca.html" aria-expanded="false">Menorca</a>
	<div class="collapse collapsing subnav-container" id="subnav-menorca">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/menorca.html">Menorca</a></li>
						<li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704933" title="El comercio deberá convertir en fijos discontinuos a su plantilla temporal" href="/menorca/local/2022/02/28/1704933/comercio-debera-convertir-fijos-discontinuos-plantilla-temporal.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934775" alt="Iniciativas como el «Black Friday» es una de las que provoca demanda laboral." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El comercio deberá convertir en fijos discontinuos a su plantilla temporal" data-value="1704933" href="/menorca/local/2022/02/28/1704933/comercio-debera-convertir-fijos-discontinuos-plantilla-temporal.html">El comercio deberá convertir en fijos discontinuos a su plantilla temporal</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704869" title="Els encants de Menorca sense obstacles" href="/menorca/vivir-menorca/2022/02/27/1704869/els-encants-menorca-sense-obstacles.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934685" alt="L’entorn natural de Cala en Porter va ser l’escenari  aquests dissabte de la primera de les excursions . Fotos: JOSEP BAGUR" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Els encants de Menorca sense obstacles" data-value="1704869" href="/menorca/vivir-menorca/2022/02/27/1704869/els-encants-menorca-sense-obstacles.html">Els encants de Menorca sense obstacles</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704863" title="La fiesta de Carnaval desfila hacia la normalidad" href="/menorca/vivir-menorca/2022/02/28/1704863/fiesta-carnaval-desfila-hacia-normalidad.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934771" alt="La comparsa ambientada en el mundo circense fue la gran triunfadora entre las propuestas que participaron en el desfile" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La fiesta de Carnaval desfila hacia la normalidad" data-value="1704863" href="/menorca/vivir-menorca/2022/02/28/1704863/fiesta-carnaval-desfila-hacia-normalidad.html">La fiesta de Carnaval desfila hacia la normalidad</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704861" title="La màgia pictòrica i ara digital del pintor Torrent" href="/menorca/cultura/2022/02/27/1704861/magia-pictorica-ara-digital-del-pintor-torrent.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934677" alt="‘Arcos’ (1988), un quadre que descriu una escena a la plaça Nova." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La màgia pictòrica i ara digital del pintor Torrent" data-value="1704861" href="/menorca/cultura/2022/02/27/1704861/magia-pictorica-ara-digital-del-pintor-torrent.html">La màgia pictòrica i ara digital del pintor Torrent</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-balears" href="/balears.html" aria-expanded="false">Balears</a>
	<div class="collapse collapsing subnav-container" id="subnav-balears">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/balears.html">Balears</a></li>
						<li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705033" title="El sector químico avala la formación dual" href="/balears/economico/2022/02/28/1705033/sector-quimico-avala-formacion-dual.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934941" alt="FP Dual" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El sector químico avala la formación dual" data-value="1705033" href="/balears/economico/2022/02/28/1705033/sector-quimico-avala-formacion-dual.html">El sector químico avala la formación dual</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705029" title="Alojarse en el Maó ilustrado" href="/balears/economico/2022/02/28/1705029/can-alberti-1740-alojarse-mao-ilustrado.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934931" alt="Can Albertí" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Alojarse en el Maó ilustrado" data-value="1705029" href="/balears/economico/2022/02/28/1705029/can-alberti-1740-alojarse-mao-ilustrado.html">Alojarse en el Maó ilustrado</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705027" title="El imparable cambio de modelo turístico en Sant Antoni" href="/balears/economico/2022/02/28/1705027/imparable-cambio-modelo-turistico-sant-antoni.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934929" alt="West End" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El imparable cambio de modelo turístico en Sant Antoni" data-value="1705027" href="/balears/economico/2022/02/28/1705027/imparable-cambio-modelo-turistico-sant-antoni.html">El imparable cambio de modelo turístico en Sant Antoni</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704837" title="Detenido un marinero ucraniano por hundir el yate de lujo de su jefe ruso en Mallorca" href="/balears/noticias/2022/02/27/1704837/rusia-ucrania-detenido-marinero-ucraniano-por-hundir-yate-jefe-ruso-port-adriano.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934539" alt="Detenido un marinero ucraniano por hundir el yate de lujo de su jefe ruso en Port Adriano" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenido un marinero ucraniano por hundir el yate de lujo de su jefe ruso en Mallorca" data-value="1704837" href="/balears/noticias/2022/02/27/1704837/rusia-ucrania-detenido-marinero-ucraniano-por-hundir-yate-jefe-ruso-port-adriano.html">Detenido un marinero ucraniano por hundir el yate de lujo de su jefe ruso en Mallorca</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-actualidad" href="/actualidad.html" aria-expanded="false">Actualidad</a>
	<div class="collapse collapsing subnav-container" id="subnav-actualidad">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/actualidad.html">Actualidad</a></li>
						<li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705089" title="Recuperan el Instagram del Estado Mayor de la Defensa tras sufrir un hackeo" href="/actualidad/nacional/2022/02/28/1705089/instagram-recuperan-del-estado-mayor-defensa-tras-sufrir-hackeo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1935029" alt="La ministra de Defensa, Margarita Robles" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Recuperan el Instagram del Estado Mayor de la Defensa tras sufrir un hackeo" data-value="1705089" href="/actualidad/nacional/2022/02/28/1705089/instagram-recuperan-del-estado-mayor-defensa-tras-sufrir-hackeo.html">Recuperan el Instagram del Estado Mayor de la Defensa tras sufrir un hackeo</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705083" title="Médicos de familia alertan del riesgo de una séptima ola de COVID-19 si se relajan todas las restricciones" href="/actualidad/nacional/2022/02/28/1705083/coronavirus-medicos-familia-alertan-del-riesgo-septima-ola-relajan-todas-restricciones.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1935015" alt="Una enfermera, tomando una muestra para realizar una PCR" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Médicos de familia alertan del riesgo de una séptima ola de COVID-19 si se relajan todas las restricciones" data-value="1705083" href="/actualidad/nacional/2022/02/28/1705083/coronavirus-medicos-familia-alertan-del-riesgo-septima-ola-relajan-todas-restricciones.html">Médicos de familia alertan del riesgo de una séptima ola de COVID-19 si se relajan todas las restricciones</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705069" title="EN PRIMICIA | El marinero que intentó hundir el megayate de su jefe ruso: «Voy a luchar a Ucrania»" href="/actualidad/internacional/2022/02/28/1705069/ucrania-rusia-marinero-intento-hundir-megayate-jefe-ruso-voy-luchar-ucrania.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1935005" alt="Taras Ostapchuk" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="EN PRIMICIA | El marinero que intentó hundir el megayate de su jefe ruso: «Voy a luchar a Ucrania»" data-value="1705069" href="/actualidad/internacional/2022/02/28/1705069/ucrania-rusia-marinero-intento-hundir-megayate-jefe-ruso-voy-luchar-ucrania.html">EN PRIMICIA | El marinero que intentó hundir el megayate de su jefe ruso: «Voy a luchar a Ucrania»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705067" title="La Audiencia rechaza devolver al PP la fianza por el pago en B de las obras de su sede" href="/actualidad/nacional/2022/02/28/1705067/audiencia-rechaza-devolverle-fianza-por-pago-obras-sede.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934989" alt="Imagen de archivo de la sede del PP" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La Audiencia rechaza devolver al PP la fianza por el pago en B de las obras de su sede" data-value="1705067" href="/actualidad/nacional/2022/02/28/1705067/audiencia-rechaza-devolverle-fianza-por-pago-obras-sede.html">La Audiencia rechaza devolver al PP la fianza por el pago en B de las obras de su sede</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1705023" title="Héctor Alderete, la apuesta del Hestia y Anej Orel es baja" href="/deportes/baloncesto/2022/02/28/1705023/hector-alderete-apuesta-del-hestia.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1107717" alt="Héctor Alderete" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Héctor Alderete, la apuesta del Hestia y Anej Orel es baja" data-value="1705023" href="/deportes/baloncesto/2022/02/28/1705023/hector-alderete-apuesta-del-hestia.html">Héctor Alderete, la apuesta del Hestia y Anej Orel es baja</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704935" title="Gemma Triay abre curso con nota" href="/deportes/polideportivo/2022/02/28/1704935/gemma-triay-abre-curso-nota.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1107671" alt="Gemma Triay y Alejandra Salazar, celebrando la victoria." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Gemma Triay abre curso con nota" data-value="1704935" href="/deportes/polideportivo/2022/02/28/1704935/gemma-triay-abre-curso-nota.html">Gemma Triay abre curso con nota</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704913" title="Derrota con buena imagen del Pinta B (86-76)" href="/deportes/baloncesto/2022/02/28/1704913/derrota-buena-imagen-del-pinta.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1107661" alt="Imagen del encuentro celebrado ayer al mediodía en Barcelona, con el interior menorquín, Jan Orfila, lanzando de media distancia." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Derrota con buena imagen del Pinta B (86-76)" data-value="1704913" href="/deportes/baloncesto/2022/02/28/1704913/derrota-buena-imagen-del-pinta.html">Derrota con buena imagen del Pinta B (86-76)</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704911" title="Plata y bronce finales para Lita López en el Europeo" href="/deportes/atletismo/2022/02/28/1704911/plata-bronce-finales-para-lita-lopez-europeo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1107667" alt="Lita López, con el resto del combinado español. Foto: M.M." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Plata y bronce finales para Lita López en el Europeo" data-value="1704911" href="/deportes/atletismo/2022/02/28/1704911/plata-bronce-finales-para-lita-lopez-europeo.html">Plata y bronce finales para Lita López en el Europeo</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>

						<li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>
						<li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
						<li><a href="/opinion/blogs.html">Blogs</a></li>
						<li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2022/02/28/1705031/armament-nuclear.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="Armament nuclear" data-value="1705031" href="/opinion/blogs/2022/02/28/1705031/armament-nuclear.html">Armament nuclear</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/02/28/1704919/cambios-pactado-govern-los-hoteleros-mallorca.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="¿Qué cambios ha pactado el Govern con los hoteleros de Mallorca?" data-value="1704919" href="/opinion/editorial/2022/02/28/1704919/cambios-pactado-govern-los-hoteleros-mallorca.html">¿Qué cambios ha pactado el Govern con los hoteleros de Mallorca?</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/firmas-del-dia/2022/02/28/1704867/haura-futbol-haura-lgtbi-fobia.html"><img alt="Ferran Andreu Camps" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/ferran-andreu-camps/11073.png" /></a><h4 class="news-heading"><a class="" title="Hi haurà futbol o no n’hi haurà? i LGTBI fòbia" data-value="1704867" href="/opinion/firmas-del-dia/2022/02/28/1704867/haura-futbol-haura-lgtbi-fobia.html">Hi haurà futbol o no n’hi haurà? i LGTBI fòbia</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Ramon i Xisco" href="/opinion/tira_comica/2022/02/28/9563/ramon-xisco.html"><img alt="Tira cómica" data-src="/tira/tira/id/9563/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/ramon-xisco.html">Ramon i Xisco</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
												<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12529" title="Difícil reciclar" href="/participa/denuncia/dificil-reciclar.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934013" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/dificil-reciclar.html">Difícil reciclar</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12523" title="En la penumbra absoluta " href="/participa/denuncia/penumbra-absoluta.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1932787" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/penumbra-absoluta.html">En la penumbra absoluta </a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12503" title="¿Camí de Cavalls?" href="/participa/denuncia/cami-cavalls.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1928397" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/cami-cavalls.html">¿Camí de Cavalls?</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12501" title="Invadit l'acera per als peatons" href="/participa/denuncia/invadiendo-acera-peatonal.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1928293" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/invadiendo-acera-peatonal.html">Invadit l'acera per als peatons</a></h4>
						</div>
																	</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/arte.html">Arte</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41865" title="Antología Pictórica de Alaior en la galería Pinzellades d'Art" href="/ocio/arte/antologia-pictorica-alaior-galeria-pinzellades-art.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1910043" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/arte/antologia-pictorica-alaior-galeria-pinzellades-art.html">Antología Pictórica de Alaior en la galería Pinzellades d'Art</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1705021" title="Gervasio Deferr: «Llegó un momento en que me di cuenta que llevaba seis años bebiendo todos los días»" href="/vips/television/2022/02/28/1705021/gervasio-deferr-llego-momento-cuenta-llevaba-seis-anos-bebiendo-todos-dias.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1107707" alt="Gervasio Deferr: «Llegó un momento en que me di cuenta que llevaba seis años bebiendo todos los días»" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Gervasio Deferr: «Llegó un momento en que me di cuenta que llevaba seis años bebiendo todos los días»" data-value="1705021" href="/vips/television/2022/02/28/1705021/gervasio-deferr-llego-momento-cuenta-llevaba-seis-anos-bebiendo-todos-dias.html">Gervasio Deferr: «Llegó un momento en que me di cuenta que llevaba seis años bebiendo todos los días»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1704457" title="Netflix: los Bridgerton vuelven en marzo" href="/vips/television/2022/02/26/1704457/netflix-segunda-temporada-bridgerton-tiene-fecha-oficial.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1933805" alt="Netflix: los Bridgerton vuelven en un marzo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Netflix: los Bridgerton vuelven en marzo" data-value="1704457" href="/vips/television/2022/02/26/1704457/netflix-segunda-temporada-bridgerton-tiene-fecha-oficial.html">Netflix: los Bridgerton vuelven en marzo</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1704217" title="Rusia, expulsada de Eurovisión 2022" href="/vips/television/2022/02/25/1704217/rusia-expulsada-eurovision-2022.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1933303" alt="Rusia, expulsada de Eurovisión 2022" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Rusia, expulsada de Eurovisión 2022" data-value="1704217" href="/vips/television/2022/02/25/1704217/rusia-expulsada-eurovision-2022.html">Rusia, expulsada de Eurovisión 2022</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1704207" title="El PSOE considera poco ética la canción de España para Eurovisión" href="/vips/television/2022/02/25/1704207/polemica-por-cancion-espana-eurovision-2022.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1933979" alt="El PSOE considera poco ética la canción de España para Eurovisión" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El PSOE considera poco ética la canción de España para Eurovisión" data-value="1704207" href="/vips/television/2022/02/25/1704207/polemica-por-cancion-espana-eurovision-2022.html">El PSOE considera poco ética la canción de España para Eurovisión</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/especial.html" aria-expanded="false">Especiales</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/especial.html">Especiales</a></li>
						<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía de Menorca</a></li>						<li><a href="/especial/todos.html">Todos los Especiales</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5405" title="Especial Vida Sana" href="/especial/suplementos/2022/2022/02/05/5405/especial-vida-sana-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1921805" alt="Especial Vida Sana (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2022/2022/02/05/5405/especial-vida-sana-1.html">Especial Vida Sana</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5261" title="Especial Tu Navidad 2021" href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1881801" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html">Especial Tu Navidad 2021</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5221" title="Especial Menorca Gourmet" href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1872597" alt="Especial Menorca Gourment (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html">Especial Menorca Gourmet</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5212" title="Especial Menorca en invierno" href="/especial/suplementos/2021/2021/11/20/5212/especial-menorca-invierno-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1827766" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/20/5212/especial-menorca-invierno-1.html">Especial Menorca en invierno</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.menorca.info\/balears\/economico\/2022\/02\/28\/1705035\/importancia-del-petroleo.html"
    },
    "headline": "La importancia del petr\u00f3leo",
    "abstract": "<p>El conflicto entre Rusia y Ucrania ha supuesto otro espaldarazo al precio del crudo y del gas. La inflaci\u00f3n y la subida de tipos de inter\u00e9s es el otro elemento que est\u00e1 en boca de todos los analistas<\/p>",
    "articleBody": "<p>A pesar de estar en plena presentaci\u00f3n de resultados de las empresas cotizadas en Europa y Am\u00e9rica, ambas con muchas sorpresas positivas, las bolsas se mueven por otros factores. La inflaci\u00f3n que provoca subidas en tipos de inter\u00e9s y el conflicto entre Ucrania y Rusia son los dos temas de m\u00e1xima actualidad entre los analistas de mercados.<\/p>\r\n<p>Realmente ambos van muy ligados: el petr\u00f3leo, y otras materias primas energ\u00e9ticas de origen f\u00f3sil, son las culpables de una parte muy importante de esta escalada de precios. En Europa, viendo las tasas de inflaci\u00f3n subyacente que eliminan el efecto de los combustibles y de los alimentos perecederos, la subida de precios es casi exclusiva de estos dos elementos (no as\u00ed en Estados Unidos con un dato subyacente similar al gen\u00e9rico).<\/p>\r\n<p>Este factor a priori es tranquilizador: cuando baje el petr\u00f3leo la inflaci\u00f3n quedar\u00e1 corregida y se acercar\u00e1 a los objetivos de los bancos centrales. Sin embargo, tambi\u00e9n tiene un efecto preocupante: si el petr\u00f3leo y el gas tardan mucho en bajar, a las empresas no les quedar\u00e1 otro remedio que trasladar estos costes a sus clientes finales y, por lo tanto, tambi\u00e9n subir\u00eda la inflaci\u00f3n subyacente.<\/p>\r\n<p>El efecto inflacionario para la bolsa es doble: por una parte si las cotizadas no pueden subir sus precios perder\u00e1n m\u00e1rgenes, generando menos flujos de caja y sus valoraciones bajar\u00e1n. Por otra parte, porque, para corregir la inflaci\u00f3n, los bancos centrales deber\u00e1n (y as\u00ed ya han empezado a hacer) replegar sus pol\u00edticas monetarias expansivas: desde recortar las inyecciones de liquidez hasta subidas de tipos oficiales.<\/p>\r\n<p>Ante este escenario, queda claro qu\u00e9 tipos de empresas se ver\u00edan perjudicadas, si no incorporan otros factores diferenciales: (i) las que no son capaces de incrementar el precio de sus productos y servicios para mantener m\u00e1rgenes y caja; (ii) las que est\u00e1n muy endeudadas y las subida de intereses les genera un sobrecoste relevante y (iii) las que dependen de beneficios a varios a\u00f1os vista que se descontar\u00edan a d\u00eda de hoy a tipos de inter\u00e9s m\u00e1s altos perjudic\u00e1ndoles en su valoraci\u00f3n.<br \/>Por lo tanto, las previsiones sobre el crudo s\u00ed son relevantes y, como en cualquier activo, depender\u00e1 de la oferta y la demanda.<\/p>\r\n<p>Por la parte de la oferta es normal haber visto la subida casi vertical desde noviembre de 2020: tras unos meses con consumo de petr\u00f3leo nulo (f\u00e1bricas cerradas, aviones en tierra, barcos en puertos y camiones en garajes) el comienzo de los desconfinamientos y, especialmente, la aparici\u00f3n de vacunas generaron una explosi\u00f3n de consumo. A d\u00eda de hoy todo est\u00e1 m\u00e1s normalizado, as\u00ed que ver cierto relajamiento en el precio ser\u00eda normal.<\/p>\r\n<p>Sin embargo, la pata de la oferta es mucho m\u00e1s compleja al depender de pocos productores en situaci\u00f3n oligopol\u00edstica: cuando quieren bajar el precio producen m\u00e1s y viceversa.<br \/>Por \u00faltimo, el conflicto Rusia- Ucrania, sin reflejarse mucho al inicio pero inyectando mucha tensi\u00f3n este mismo jueves, no ayuda: sanciones a Rusia que le impidan vender petr\u00f3leo y gas provocan una ca\u00edda importante de la oferta que, si otros productores no lo remedian, acelerar\u00edan m\u00e1s la subida de precios.<\/p>",
    "datePublished": "2022-02-28T10:17:00+01:00",
    "dateModified": "2022-02-28T10:18:19+01:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Luis Garc\u00eda Langa"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "aginard"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection economico balears balears capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/balears.html">Balears</a> / <a href="/balears/economico.html">El Económico</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/12785ebde3d62840f50976b2c7a08c7c/class/Noticia/id/1705035', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/12785ebde3d62840f50976b2c7a08c7c/class/Noticia/id/1705035'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/12785ebde3d62840f50976b2c7a08c7c/class/Noticia/id/1705035'});
-->
</script>
                </div>
            </div>
        </div>

        <div class="author-big full-width-xs">
    <div class="row">
        <div class="col align-self-center">
            <a class="d-block text-center" href="/autor/luis-garcia-langa.html"><img alt="Luis García Langa" loading="lazy" class="opinion-face img-fluid rounded-circle" width="72" height="72" src="https://men.gsstatic.es/autor/luis-garcia-langa/80.png" /></a>        </div>
        <div class="col">
                        <h5 class="author-name mb-0"><a href="/autor/luis-garcia-langa.html">Luis García Langa</a></h5>
            <p class="position mb-0">Analista financiero</p>
        </div>
    </div>
</div>

        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 class="news-heading mb-0">La importancia del petróleo</h1>
                                    </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/luis-garcia-langa.html">Luis García Langa</a>                                                                <span class="post-date">28/02/2022</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Feconomico%2F2022%2F02%2F28%2F1705035%2Fimportancia-del-petroleo.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+importancia+del+petr%C3%B3leo"
		data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Feconomico%2F2022%2F02%2F28%2F1705035%2Fimportancia-del-petroleo.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+importancia+del+petr%C3%B3leo','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Feconomico%2F2022%2F02%2F28%2F1705035%2Fimportancia-del-petroleo.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+importancia+del+petr%C3%B3leo&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=La+importancia+del+petr%C3%B3leo%20https%3A%2F%2Fwww.menorca.info%2Fbalears%2Feconomico%2F2022%2F02%2F28%2F1705035%2Fimportancia-del-petroleo.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=La%20importancia%20del%20petr%C3%B3leo&amp;body=https://www.menorca.info/balears/economico/2022/02/28/1705035/importancia-del-petroleo.html" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>A pesar de estar en plena presentación de resultados de las empresas cotizadas en Europa y América, ambas con muchas sorpresas positivas, las bolsas se mueven por otros factores. La inflación que provoca subidas en tipos de interés y el conflicto entre Ucrania y Rusia son los dos temas de máxima actualidad entre los analistas de mercados.</p>





<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Realmente ambos van muy ligados: el petróleo, y otras materias primas energéticas de origen fósil, son las culpables de una parte muy importante de esta escalada de precios. En Europa, viendo las tasas de inflación subyacente que eliminan el efecto de los combustibles y de los alimentos perecederos, la subida de precios es casi exclusiva de estos dos elementos (no así en Estados Unidos con un dato subyacente similar al genérico).</p>
<p>Este factor a priori es tranquilizador: cuando baje el petróleo la inflación quedará corregida y se acercará a los objetivos de los bancos centrales. Sin embargo, también tiene un efecto preocupante: si el petróleo y el gas tardan mucho en bajar, a las empresas no les quedará otro remedio que trasladar estos costes a sus clientes finales y, por lo tanto, también subiría la inflación subyacente.</p>
<p>El efecto inflacionario para la bolsa es doble: por una parte si las cotizadas no pueden subir sus precios perderán márgenes, generando menos flujos de caja y sus valoraciones bajarán. Por otra parte, porque, para corregir la inflación, los bancos centrales deberán (y así ya han empezado a hacer) replegar sus políticas monetarias expansivas: desde recortar las inyecciones de liquidez hasta subidas de tipos oficiales.</p>
<p>Ante este escenario, queda claro qué tipos de empresas se verían perjudicadas, si no incorporan otros factores diferenciales: (i) las que no son capaces de incrementar el precio de sus productos y servicios para mantener márgenes y caja; (ii) las que están muy endeudadas y las subida de intereses les genera un sobrecoste relevante y (iii) las que dependen de beneficios a varios años vista que se descontarían a día de hoy a tipos de interés más altos perjudicándoles en su valoración.<br>Por lo tanto, las previsiones sobre el crudo sí son relevantes y, como en cualquier activo, dependerá de la oferta y la demanda.</p>
<p>Por la parte de la oferta es normal haber visto la subida casi vertical desde noviembre de 2020: tras unos meses con consumo de petróleo nulo (fábricas cerradas, aviones en tierra, barcos en puertos y camiones en garajes) el comienzo de los desconfinamientos y, especialmente, la aparición de vacunas generaron una explosión de consumo. A día de hoy todo está más normalizado, así que ver cierto relajamiento en el precio sería normal.</p>
<p>Sin embargo, la pata de la oferta es mucho más compleja al depender de pocos productores en situación oligopolística: cuando quieren bajar el precio producen más y viceversa.<br>Por último, el conflicto Rusia- Ucrania, sin reflejarse mucho al inicio pero inyectando mucha tensión este mismo jueves, no ayuda: sanciones a Rusia que le impidan vender petróleo y gas provocan una caída importante de la oferta que, si otros productores no lo remedian, acelerarían más la subida de precios.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                <!-- Slot 133 -->
<!-- wHNlNKoZkpkRTTdIuAcd --><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>El Económico</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1705027" title="El imparable cambio de modelo turístico en Sant Antoni" href="/balears/economico/2022/02/28/1705027/imparable-cambio-modelo-turistico-sant-antoni.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934929" alt="West End" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="El imparable cambio de modelo turístico en Sant Antoni" data-value="1705027" href="/balears/economico/2022/02/28/1705027/imparable-cambio-modelo-turistico-sant-antoni.html">El imparable cambio de modelo turístico en Sant Antoni</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Jaque mate" data-value="1704987" href="/balears/economico/2022/02/28/1704987/jaque-mate.html">Jaque mate</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1705029" title="Alojarse en el Maó ilustrado" href="/balears/economico/2022/02/28/1705029/can-alberti-1740-alojarse-mao-ilustrado.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934931" alt="Can Albertí" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Alojarse en el Maó ilustrado" data-value="1705029" href="/balears/economico/2022/02/28/1705029/can-alberti-1740-alojarse-mao-ilustrado.html">Alojarse en el Maó ilustrado</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1705033" title="El sector químico avala la formación dual" href="/balears/economico/2022/02/28/1705033/sector-quimico-avala-formacion-dual.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1934941" alt="FP Dual" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="El sector químico avala la formación dual" data-value="1705033" href="/balears/economico/2022/02/28/1705033/sector-quimico-avala-formacion-dual.html">El sector químico avala la formación dual</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/balears/noticias/2022/02/27/1704837/rusia-ucrania-detenido-marinero-ucraniano-por-hundir-yate-jefe-ruso-port-adriano.html">Detenido un marinero ucraniano por hundir el yate de lujo de su jefe ruso en Mallorca</a></li><li><a href="/menorca/local/2022/02/26/1704179/herencia-noble-ciutadella-reclamada-por-quien-dice-ser-hija.html">La herencia de un noble de Ciutadella reclamada por quien dice ser su hija</a></li><li><a href="/menorca/local/2022/02/27/1704743/incidencia-menorca-baja-hasta-600-casos-por-cada-100000-habitantes.html">La incidencia en Menorca baja hasta los 600 casos por cada 100.000 habitantes</a></li><li><a href="/opinion/sorprende-sorprende/2022/02/28/1704923/trazado-sinuoso-del-carril-bici-del-aeropuerto-tenga-precedente.html">Que el trazado sinuoso del carril bici del aeropuerto tenga un precedente...</a></li><li><a href="/actualidad/internacional/2022/02/27/1704823/ucrania-rusia-putin-pone-alerta-maxima-fuerzas-manejar-armamento-nuclear.html">Putin pone en alerta máxima a las fuerzas que manejan el armamento nuclear</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.menorca.info                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="ec5aa480305af529007d081ef6b42e71621cb4ec" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1705035" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1705035" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=balears&subcategoria=economico&createdby=aginard&firma=Luis+Garc%C3%ADa+Langa&fechapublicacion=20220228&noticia_id=1705035&user_logged=0&mediatype=careto&seotag=&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2Fautor%2Fluis-garcia-langa%2F80.png&publish_time=2022-02-28+10%3A18%3A19" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balears/El Económico,Balears,2022";
          _sf_async_config.authors = "Luis García Langa,aginard";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
