<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
var gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  website: {
    apiKey: '137c2d1b-0c29-4419-99a9-15a7854da8c3',
    name: 'Menorca.info',
    logoUrl: 'https://men.gsstatic.es/images/layout/logo_home_menorca.png',
    privacyPolicyURL: 'https://www.menorca.info/politica_de_privacidad.html',
    vendors: {
      iab: {
        all: true,
      }
    }
  },
  theme: {
    color: '#51a351'
  },
  notice: {
    position: 'bottom',
    content: {
      notice: {
        es: 'Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies.'
      }
    }
  },
  languages: {
    enabled: ['en', 'es'],
    default: 'es',
  }
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Vence la república entre los votantes de las consultas populares de ocho municipios" />
<meta name="description" content="Las consultas populares para elegir entre dos modelos de Estado, monarquía o república, han tenido lugar este sábado en Alaró, Esporles, Porreres, Port de Pollença, Santa Margalida, Sencelles, Sineu y Sóller. La república ha sido la opción más elegida, con una amplia mayoría entre todos los que han querido participar en estas votaciones que tienen un valor simbólico.
" />
<meta name="keywords" content="Noticias" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/347215.jpg" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://www.menorca.info/balears/noticias/2019/04/06/653897/vence-republica-entre-votantes-consultas-populares-ocho-municipios.html" />
<meta name="twitter:title" content="Vence la república entre los votantes de las consultas populares de ocho municipios" />
<meta name="twitter:description" content="Las consultas populares para elegir entre dos modelos de Estado, monarquía o república, han tenido lugar este sábado en Alaró, Esporles, Porreres, Port de Pollença, Santa Margalida, Sencelles, Sineu y Sóller. La república ha sido la opción más elegida, con una amplia mayoría entre todos los que han querido participar en estas votaciones que tienen un valor simbólico.
" />
<meta name="dc.date.issued" content="2019-04-06" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Vence la república entre los votantes de las consultas populares de ocho municipios</title>
<link href="https://www.menorca.info/balears/noticias/2019/04/06/653897/vence-republica-entre-votantes-consultas-populares-ocho-municipios.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/noticias/2019/04/06/653897/vence-republica-entre-votantes-consultas-populares-ocho-municipios.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Vence la república entre los votantes de las consultas populares de ocho municipios" />
<meta property="og:url" content="https://www.menorca.info/balears/noticias/2019/04/06/653897/vence-republica-entre-votantes-consultas-populares-ocho-municipios.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Las consultas populares para elegir entre dos modelos de Estado, monarquía o república, han tenido lugar este sábado en Alaró, Esporles, Porreres, Port de Pollença, Santa Margalida, Sencelles, Sineu y Sóller. La república ha sido la opción más elegida, con una amplia mayoría entre todos los que han querido participar en estas votaciones que tienen un valor simbólico.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="fb:pages" content="259138630917" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-04-06T20:24:00+02:00" />
<meta property="article:modified_time" content="2019-04-08T06:05:19+02:00" />
<meta property="og:image" content="https://www.menorca.info/sfAttachPlugin/347215.jpg" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
	<script type="text/javascript"><!--
	var yieldlove_site_id = "menorca.info_article";
	console.warn("Yeild Love Site ID: menorca.info_article");
-->
</script><!-- script type="text/javascript" src="https://cdn-a.yieldlove.com/yieldlove-bidder.js?menorca.info_article"></script -->
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css?v=20180321" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="noticias">
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/balears/noticias~megabanner~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/balears/noticias', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/balears/noticias~megabanner~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/balears/noticias', [[980,250],[980,90],[728,90]], 'megabanner-id').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner");

				googletag.pubads().enableSingleRequest();

				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/balears/noticias', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/balears/noticias', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.menorca.info/whatsapp.html">Whatsapp</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/balears.html">Balears</a></li><li class="ruta_2"><a href="/balears/noticias.html">Noticias</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="lunes, 08 abril 2019 15:00">
lunes, 08 abril 2019 - 
<span>15:00 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" class="select" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/balears/noticias.html">Noticias</a></li><li><a class="" href="/balears/economico.html">El Económico</a></li><li><a class="" href="/balears/fotos.html">Fotos</a></li><li><a class="" href="/balears/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Balears" href="/balears.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/balears/noticias/2019/04/06/653897/vence-republica-entre-votantes-consultas-populares-ocho-municipios.html">
	<h1 itemprop="headline">Vence la república entre los votantes de las consultas populares de ocho municipios</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name">J.Roig/C.Viera/G.Vicens/Ll.Garcia</strong></span> | <time datetime="2019-04-06" itemprop="datePublished" content="2019-04-06T20:24:00+02:00">06/04/2019</time><meta itemprop="dateModified" content="2019-04-08T06:05:19+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_6e0ab46edc05cd7f7f289700b28efab0"><li class="current-rating" id="current_rating_6e0ab46edc05cd7f7f289700b28efab0" style="width:35.2px;">Actualmente puntuada con <span itemprop="ratingValue">2</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/653897/token/6e0ab46edc05cd7f7f289700b28efab0/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e0ab46edc05cd7f7f289700b28efab0').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/653897/token/6e0ab46edc05cd7f7f289700b28efab0/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e0ab46edc05cd7f7f289700b28efab0').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/653897/token/6e0ab46edc05cd7f7f289700b28efab0/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e0ab46edc05cd7f7f289700b28efab0').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/653897/token/6e0ab46edc05cd7f7f289700b28efab0/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e0ab46edc05cd7f7f289700b28efab0').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/653897/token/6e0ab46edc05cd7f7f289700b28efab0/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e0ab46edc05cd7f7f289700b28efab0').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e0ab46edc05cd7f7f289700b28efab0&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">5</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_6e0ab46edc05cd7f7f289700b28efab0" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="18" href="/balears/noticias/2019/04/06/653897/vence-republica-entre-votantes-consultas-populares-ocho-municipios.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>18</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/a7ce91474cf5c45835a4f3109b0c0030/class/Noticia/id/653897'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/347215"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="" href="/sfAttachPlugin/347215.jpg"><img alt="" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/347215/width/515/height/290" /></a><meta itemprop="url" content="https://www.menorca.info/sfAttachPlugin/347215.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="290"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4></h4><h5>06-04-2019</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F04%2F06%2F653897%2Fvence-republica-entre-votantes-consultas-populares-ocho-municipios.html&amp;t=Vence+la+rep%C3%BAblica+entre+los+votantes+de+las+consultas+populares+de+ocho+municipios"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F04%2F06%2F653897%2Fvence-republica-entre-votantes-consultas-populares-ocho-municipios.html&amp;t=Vence+la+rep%C3%BAblica+entre+los+votantes+de+las+consultas+populares+de+ocho+municipios','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('130'); return false;">
<span id="fb_counter">129</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F04%2F06%2F653897%2Fvence-republica-entre-votantes-consultas-populares-ocho-municipios.html&amp;text=Vence+la+rep%C3%BAblica+entre+los+votantes+de+las+consultas+populares+de+ocho+municipios&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" style="display: inline-block;" rel="nofollow" href="https://api.whatsapp.com/send?text=Vence la república entre los votantes de las consultas populares de ocho municipios https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F04%2F06%2F653897%2Fvence-republica-entre-votantes-consultas-populares-ocho-municipios.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"
		onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Vence la república entre los votantes de las consultas populares de ocho municipios', '653897'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://www.menorca.info/balears/noticias/2019/04/06/653897/vence-republica-entre-votantes-consultas-populares-ocho-municipios.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><body>
<p>Las <a title="Algunos municipios de Mallorca consultan sobre monarquía o república" href="https://www.menorca.info/balears/noticias/2019/04/06/653871/algunos-municipios-mallorca-consultan-sobre-monarquia-republica.html"><strong>consultas populares para elegir entre dos modelos de Estado</strong></a>, monarquía o república, han tenido lugar este sábado en Alaró, Esporles, Porreres, Port de Pollença, Santa Margalida, Sencelles, Sineu y Sóller. La <strong>república</strong> ha sido la opción más elegida, con una amplia mayoría entre todos los que han querido participar en estas votaciones que tienen un valor simbólico.</p>
<p><strong>Alaró </strong></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>La consulta se celebró al mismo tiempo que el mercado que cada sábado llena la Plaça de la Vila. Bajo los soportales del Ajuntament estaba instalada la mesa electoral en la que se registraron un total de 175 votos, correspondiendo 162 a la república y 10 a la monarquía. Cabe destacar que también se contabilizaron 3 votos en blanco. La jornada transcurrió sin incidencias.</p>
<p><strong>Porreres</strong></p>
<p>En este municipio la consulta coincidió con el mercado intinerante PAM a PAM, lo que dio lugar a una alta participación, según los organizadores, que llegó a los 244 vecinos. Entre ellos, 229 se decantaron por la república frente a 11 que lo hicieron por la monarquía. Completaron la cifra 3 votos nulos y uno en blanco.</p>
<p><strong>Santa Margalida</strong></p>
<p>A las nueve de la mañana, los organizadores de la consulta popular en la Vila instalaron la mesa y una pequeña carpa sin ningún problema. Días atrás la Policía Local había mostrado sus reservas por el hecho de que la votación se realizará en la plaza durante el mercado semanal pero no hicieron acto de presencia. En santa Margalida se registraron un total de 183 votos (163 a favor de la república y 19 apoyando la monarquía). Un voto fue declarado nulo porque apareció marcado con una X en mitad de las dos opciones.</p>
<p><strong>Sencelles </strong></p>
<p>La votación en Sencelles, organizada por la Agrupació d’Electors Volem Sencelles, comenzó a ritmo lento a causa del frio. A última hora de la mañana 89 personas habían expresado su elección entre monarquía y república, con una amplia mayoría de 83 votos a favor de esta última. La de Sencelles fue una jornada tranquila y sin ningún tipo de incidente.</p>
<p><strong>Sóller</strong></p>
<p>En Sóller, a pesar del tiempo desapacible, la participación fue constante a lo largo de las dos horas y media de consulta. En total votaron 216 personas, ganando la opción republicana por amplia mayoría. Algunos vecinos que no votaron se acercaron a curiosear y hubo comentarios de todo tipo. «Viendo quien vota ya se puede adivinar el resultados» decía una persona mayor que no quiso dar su nombre. La mayoría, contentos de poder expresar su opinión. Al final se contabilizaron 205 votos a favor de la república como modelo de Estado y 9 de mantener la monarquía. Se da la circunstancia de que también se registraron 2 votos nulos.</p>
<p></p>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias,Balears,2019";
          _sf_async_config.authors = "J.Roig/C.Viera/G.Vicens/Ll.Garcia,mgomez";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="relacionado clearfix"><p>06/04/2019 <a href="/balears/noticias/2019/04/06/653871/algunos-municipios-mallorca-consultan-sobre-monarquia-republica.html">Algunos municipios de Mallorca consultan sobre monarquía o república</a></p></div></div></aside><div class="banner">
<!-- Publicidad Zona 176 -->
<ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_922193d779019451fb476303290123fe">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_922193d779019451fb476303290123fe').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_922193d779019451fb476303290123fe').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=06&amp;id=653897&amp;month=04&amp;seccion=balears&amp;slug=vence-republica-entre-votantes-consultas-populares-ocho-municipios&amp;subseccion=noticias&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="922193d779019451fb476303290123fe5cab45db" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="653897" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_922193d779019451fb476303290123fe" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/653897/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>2</strong></div>
</div><div class="sf_comment" id="sf_comment_599093">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Pere</span><br /> <span class="date">Hace 24 horas</span>	</p>
	<div class="sf_comment_text"><p>Per quan un referendum tambe a Menorca? Segur que tambe guanya la Republica. Aqui la Republica va aguantar fins al final de la guerra civil. Mai s'ha fet un referendum oficial perque saben segur que aquesta monarquia franquista el perdria. Ja ho va dir Suarez. Nomes s'aguanten amb les clavegueres i control de premsa</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_599093">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion negativa">-1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599093 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599093'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599093').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599093 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599093'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599093').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_599075">
		<p class="sf_comment_info">
		<span class="sf_comment_author">xumeu</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>am lo que hiar per CHARMAR</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_599075">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599075 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599075'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599075').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599075 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599075'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599075').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_599043">
		<p class="sf_comment_info">
		<span class="sf_comment_author">josep</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>la monarquia ja no es tindria que haber aceptada, en el seu temps, es un forat sens fondo por a von s´han van molts de diners, i corruptelas.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_599043">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599043 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599043'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599043').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599043 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599043'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599043').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_599025">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Ullastre</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>El total de votantes entre todas las poblaciones es de 907 personas. Y todos con resultados a la búlgara ¿De verdad es este despropósito  noticia?</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_599025">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599025 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599025'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599025').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599025 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599025'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599025').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_599017">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Trsto</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>Por aquí veo mucho comentario de gente que sus padres son hermanos. </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_599017">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">3</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599017 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599017'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599017').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599017 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599017'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599017').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_599009">
		<p class="sf_comment_info">
		<span class="sf_comment_author">El censo</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>Podríamos extrapolar éste referéndum al día 28 de abril, que la gente marque la casilla de República o Monarquía, en todas las papeletas de todos los partidos políticos. Seguro que la República ganaría por goleada. Nadie en su sano juicio le quiere dar parte de su sueldo o de los presupuestos generales a los monárquicos. Prefieren invertirlos en otras cosas más importantes como Sanidad, Educación, Vivienda, etc. Ahora qué pasará ¿Aplicarán el 155 en toda Mallorca? Aplicadme a mí 155 negativos, m'es ben igual. Es lo que piensa realmente la mayoría y ante eso, no hay nada que hacer. No hay webs para hacer la consulta a nivel nacional. </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_599009">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599009 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599009'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599009').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_599009 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/599009'}).done(function(data, textStatus){jQuery('#sf_comment_rating_599009').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_598995">
		<p class="sf_comment_info">
		<span class="sf_comment_author">cromapons</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>Finalment quan veig que hi ha mitjans de comunicació que elevan aquests arguments a titular a cinc columnes, trob que ells tampoc es mereixen el qualificatiu de mitjans de comunicació, si no d'adoctrinament.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_598995">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598995 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598995'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598995').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598995 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598995'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598995').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_598993">
		<p class="sf_comment_info">
		<span class="sf_comment_author">cromapons</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>Per exemple, quant llegeix en el judici els intents de policies o GC de justificar la salvatge agressió a pacifics ciutadans que solament volien votar, amb l'argument de "les mirades d'odi" en que eren atacats o a un Mosso d'Esquadra dir " que eran tamnbe atacats amb insults i patades des de terra" pels colpejats ciutadans, crec sincerament que ells no es mereixen aquest honor.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_598993">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598993 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598993'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598993').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598993 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598993'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598993').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_598991">
		<p class="sf_comment_info">
		<span class="sf_comment_author">cromapons</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>Sobre els drets com a ciutadá:</p><p>Si jo dic que la policia o la Guardia Civil espanyols fabrican probes falses contra els adversaris politics del PP, estaria dient una veritat o una mentira?</p><p>Si jo fos un exaltat habitual dels que cada dia llegeix aqui, diria sense cap dubta que si, pero em tinc per algo millor i crec que com en tots els llocs n'hi ha que mereixen l'honor de pertanyer a aquest cos i n'hia que no.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_598991">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598991 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598991'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598991').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598991 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598991'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598991').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="sf_comment" id="sf_comment_598915">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Marta</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>Censo electoral:</p><p>Alaró 3.131 - 175 votos - 5,5%
Porreres 3607 - 244 votos - 6,7%
Santa Margalida 5.974 - 183 votos - 3%
Sencelles 1.715 - 89 votos - 5,1%
Soller 8.875 - 216 votos - 2,4%</p><p>Resultado de participación media 4,54% del censo electoral. Suponiendo que en estos municipios es donde existe mayor peso de la opción republicana. Alguien duda entonces de lo que quiere la gente. </p><p>Señor periodista, ¿es este el titular de la noticia?????</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_598915">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598915 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598915'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598915').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_598915 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/598915'}).done(function(data, textStatus){jQuery('#sf_comment_rating_598915').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/653897/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>2</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="relacionado clearfix"><p>06/04/2019 <a href="/balears/noticias/2019/04/06/653871/algunos-municipios-mallorca-consultan-sobre-monarquia-republica.html">Algunos municipios de Mallorca consultan sobre monarquía o república</a></p></div>	</div>
		<div class="banner"><!-- Yieldlove AdTag - menorca.info_d_120x600_1 -->
<span class="publicidad"></span>
<div id='div-gpt-ad-1407836212700-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/menorca.info_d_120x600_1', [120, 600], 'div-gpt-ad-1407836212700-0');
    });
  </script>
</div>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 46 -->
<a id="gpt-ad-4741554728411_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-4741554728411"></div>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/balears/noticias~robapaginas~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/balears/noticias', [[300,600],[300,250]], 'gpt-ad-4741554728411').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "robapaginas");
				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-4741554728411');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/balears/noticias~robapaginas~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/balears/noticias', [[300,600],[300,250]], 'gpt-ad-4741554728411').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas");

				
				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-4741554728411');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-4741554728411").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-4741554728411").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-4741554728411").parent().appendTo("#gpt-ad-4741554728411_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 / Robapaginas 1 -->
<ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			15°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				15°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes" title="nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>16°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="gpt-ad-5071554728411_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-5071554728411"></div>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/balears/noticias~robapaginas_dos~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/balears/noticias', [[300,600],[300,250]], 'gpt-ad-5071554728411').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "robapaginas_dos");
				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-5071554728411');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/balears/noticias~robapaginas_dos~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/balears/noticias', [[300,600],[300,250]], 'gpt-ad-5071554728411').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas_dos");

				
				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-5071554728411');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(12)").append(jQuery("#gpt-ad-5071554728411").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-5071554728411").parent().appendTo("#main_stream article:eq(12)");
			else
				jQuery("#gpt-ad-5071554728411").parent().appendTo("#gpt-ad-5071554728411_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2019/04/07/653937/fallece-pedro-carretero-niembro-arquitecto-tecnico.html">Fallece Pedro Carretero Niembro, arquitecto técnico</a></li><li><a href="/menorca/local/2019/04/07/653923/cap-fiblo-tormenta-granizo-menorca.html">Mangas marinas, tormenta y granizo en Menorca</a></li><li><a href="/actualidad/elecciones-generales-europeas-2019/2019/04/02/653621/sabes-quien-votar-estas-elecciones-este-test-dice-que-partido-identificas.html">¿Sabes a quién votar estas elecciones? Este test te dice con qué partido te identificas</a></li><li><a href="/actualidad/sociedad/2019/04/01/653571/primera-imagen-leticia-sabater-tras-operacion-para-parecerse-madonna.html">La primera imagen de Leticia Sabater tras su operación para parecerse a Madonna</a></li><li><a href="/menorca/sucesos/2019/04/05/653795/echan-okupas-vivienda-canal-salat-ciutadella.html">Echan a los okupas de una vivienda en el Canal Salat de Ciutadella</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/04/05/653787/vox-pide-ciudadanos-frente-comun-para-desdoblar-carretera.html">Vox pide a PP y Ciudadanos un «frente común» para desdoblar la carretera</a></li><li><a href="/actualidad/elecciones-generales-europeas-2019/2019/04/02/653539/anuncia-cancela-apenas-unas-horas-acto-pablo-casado.html">El PP anuncia y cancela en apenas unas horas un acto de Pablo Casado</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/04/04/653693/pilar-pons-candidata-del-psoe-migjorn.html">Pilar Pons, candidata del PSOE en Es Migjorn</a></li><li><a href="/menorca/local/2019/04/07/653955/dos-cada-tres-ninos-acaban-primaria-nivel-optimo-ingles.html">Dos de cada tres niños de la Isla acaban Primaria sin el nivel óptimo de inglés</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/04/07/653917/sugranes-defiende-consell-parlament-beneficia-isla.html">Sugrañes defiende que ir al Consell y al Parlament beneficia a la Isla</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2019/04/08/653993/ciutadella-fomenta-para-sant-joan-reduccion-plasticos-solo-uso.html">Ciutadella fomenta para Sant Joan la reducción de plásticos de un solo uso</a></li><li><a href="/menorca/local/2019/04/08/653991/cierre-ronda-mao-comienza-confusion-entre-conductores.html">El cierre de la Ronda de Maó comienza con confusión entre los conductores</a></li><li><a href="/menorca/local/2019/04/08/653981/arranca-mao-temporada-cruceros-mas-floja-ultimos-anos.html">Arranca en Maó la temporada de cruceros más floja de los últimos años</a></li><li><a href="/actualidad/elecciones-generales-europeas-2019/2019/04/08/653983/abascal-sobre-eutanasia-norte-europa-ancianos-salen-del-hospital-corriendo-por-miedo.html">Abascal, sobre la eutanasia: «En el norte de Europa los ancianos salen del hospital corriendo por miedo»</a></li><li><a href="/actualidad/elecciones-generales-europeas-2019/2019/04/08/653989/desde-este-lunes-puede-votar-por-correo-para-elecciones-generales.html">Desde este lunes ya se puede votar por correo para las elecciones generales</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 / Robapaginas 2 -->
<ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2019/04/jubilats.html">Jubilats</a></h4></header><p>Mentre esperam es turistes
i surten es candidats,
cercarem altres bondats
d'aquests mons capitalistes,
i no hem d'esser pesimistes
quan venen modernitats
que a Menorca es jubilats
ell són tots mil-deu-euristes.

.
Certament no [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Per gustos, els colors!" href="https://pergustoselscolors.menorca.info/"><img alt="Per gustos, els colors!" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://pergustoselscolors.menorca.info/2019/04/max-beckmann.html">Max Beckmann</a></h4></header><p>
Així com
l'impressionisme va ser un moviment francès o el cubisme espanyol,
l'expressionisme tingué una arrel profundament alemanya. L'arribada de
l'impressionisme a Alemanya a final del segle XIX [...]</p></figcaption></article>		

</section>
<a id="div-gpt-ad-4711554728411_holder"></a>
<div class="banner yield">
<span class="publicidad">publicidad</span><div id="div-gpt-ad-4711554728411"></div><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/menorca.info_d_300x600_1', [300, 600], 'div-gpt-ad-4711554728411').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/menorca.info_m_300x250_1', [300, 250], 'div-gpt-ad-4711554728411').addService(googletag.pubads());

				googletag.pubads().disableInitialLoad();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
		googletag.display('div-gpt-ad-4711554728411');
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(20)").append(jQuery("#div-gpt-ad-4711554728411").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-4711554728411").parent().appendTo("#main_stream article:eq(20)");
			else
				jQuery("#div-gpt-ad-4711554728411").parent().appendTo("#div-gpt-ad-4711554728411_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud pasable. Su intuición le ayudará a resolver un pequeño problema. Día difícil en el plano sentimental.</p>
	</div>
</div>

</div>

<a id="div-gpt-ad-5301554728411_holder"></a>
<div class="banner yield">
<span class="publicidad">publicidad</span><div id="div-gpt-ad-5301554728411"></div><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/menorca.info_d_300x600_2', [300, 600], 'div-gpt-ad-5301554728411').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/menorca.info_m_300x250_2', [300, 250], 'div-gpt-ad-5301554728411').addService(googletag.pubads());

				googletag.pubads().disableInitialLoad();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
		googletag.display('div-gpt-ad-5301554728411');
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(24)").append(jQuery("#div-gpt-ad-5301554728411").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-5301554728411").parent().appendTo("#main_stream article:eq(24)");
			else
				jQuery("#div-gpt-ad-5301554728411").parent().appendTo("#div-gpt-ad-5301554728411_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="https://ultimahora.es">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="https://www.dbalears.cat">dbalears.cat</a></li>
	<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="https://www.gruposerra.com/">Grup Serra</a></li>
	<li><a href="https://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="m&#97;&#105;&#x6c;&#116;o&#58;&#x72;&#x65;&#100;a&#x63;c&#105;&#x6f;&#110;&#64;&#109;&#x65;&#110;&#111;&#x72;&#x63;a&#46;&#105;&#110;&#102;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#x6f;&#58;&#112;&#117;&#98;&#108;ic&#x69;&#x64;&#97;&#x64;&#64;m&#101;&#x6e;&#x6f;&#114;&#99;&#97;.&#105;n&#x66;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#x61;&#105;&#x6c;&#116;&#x6f;&#x3a;&#x73;&#x75;&#x73;&#x63;r&#x69;&#112;&#x63;&#x69;&#111;&#x6e;&#46;&#x64;&#105;&#x66;&#117;s&#105;&#111;n&#x40;&#109;&#101;&#110;&#x6f;&#x72;&#99;&#x61;&#46;&#105;&#110;&#102;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#x6d;&#x61;&#105;&#x6c;&#116;&#111;&#x3a;&#x63;&#105;&#117;&#116;a&#x64;&#101;&#x6c;&#108;a&#x40;&#x6d;&#101;&#110;&#111;&#x72;&#99;&#97;&#x2e;&#x69;&#x6e;&#x66;&#x6f;">ciutadella@menorca.info</a></p>
<p><a href="&#109;a&#105;l&#x74;&#x6f;&#x3a;&#x77;&#x65;&#98;&#64;&#x6d;&#x65;&#x6e;&#111;&#x72;&#99;&#x61;&#46;&#x69;&#110;&#x66;&#x6f;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias,Balears,2019";
          _sf_async_config.authors = "J.Roig/C.Viera/G.Vicens/Ll.Garcia,mgomez";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
