<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears" />
<meta name="description" content="La presidenta del Govern, Francina Armengol, comparecerá el próximo martes en el Parlament para abordar la necesidad de financiación de la comunidad autónoma.
" />
<meta name="keywords" content="Francina Armengol,Parlament balear,financiación en Baleares,pleno del Parlament,Noticias" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<meta name="twitter:url" content="https://www.menorca.info/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html" />
<meta name="twitter:title" content="Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears" />
<meta name="twitter:description" content="La presidenta del Govern, Francina Armengol, comparecerá el próximo martes en el Parlament para abordar la necesidad de financiación de la comunidad autónoma.
" />
<meta name="dc.date.issued" content="2019-09-15" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears</title>
<link href="https://www.menorca.info/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears" />
<meta property="og:url" content="https://www.menorca.info/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La presidenta del Govern, Francina Armengol, comparecerá el próximo martes en el Parlament para abordar la necesidad de financiación de la comunidad autónoma.
" />
<meta property="article:tag" content="Francina Armengol" />
<meta property="article:tag" content="Parlament balear" />
<meta property="article:tag" content="financiación en Baleares" />
<meta property="article:tag" content="pleno del Parlament" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-09-15T12:49:00+02:00" />
<meta property="article:modified_time" content="2019-09-15T14:17:29+02:00" />
<meta property="og:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=20190528" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Efe","publish_time":"20190915","article_id":"666285","content_type":"noticia","section":"balears","thumbnail_image":null,"sub_section":"noticias","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"noticias","createdby":"8","lastmodify":null,"firma":"Efe","fechapublicacion":"20190915","keywords":null,"noticia_id":"666285","user_logged":"0","user_id":null,"mediatype":"none","seotag":"Francina Armengol, Parlament balear, financiaci\u00f3n en Baleares, pleno del Parlament","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="noticias">
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.menorca.info/whatsapp.html">Whatsapp</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/balears.html">Balears</a></li><li class="ruta_2"><a href="/balears/noticias.html">Noticias</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="domingo, 15 septiembre 2019 14:30">
domingo, 15 septiembre 2019 - 
<span>14:30 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" class="select" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/balears/noticias.html">Noticias</a></li><li><a class="" href="/balears/economico.html">El Económico</a></li><li><a class="" href="/balears/fotos.html">Fotos</a></li><li><a class="" href="/balears/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Balears" href="/balears.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html">
	<h1 itemprop="headline">Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Efe</span></span> | <span>Palma</span> | <time datetime="2019-09-15" itemprop="datePublished" content="2019-09-15T12:49:00+02:00">15/09/2019</time><meta itemprop="dateModified" content="2019-09-15T14:17:29+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_9dbdbe81dfe5e229a7c1543eeabb61c1"><li class="current-rating" id="current_rating_9dbdbe81dfe5e229a7c1543eeabb61c1" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/666285/token/9dbdbe81dfe5e229a7c1543eeabb61c1/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/666285/token/9dbdbe81dfe5e229a7c1543eeabb61c1/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/666285/token/9dbdbe81dfe5e229a7c1543eeabb61c1/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/666285/token/9dbdbe81dfe5e229a7c1543eeabb61c1/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/666285/token/9dbdbe81dfe5e229a7c1543eeabb61c1/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_9dbdbe81dfe5e229a7c1543eeabb61c1" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/805c8c1aba82cbafce779299291e7b2f/class/Noticia/id/666285'})
//]]>
</script></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://men.gsstatic.es/images/layout/og_menorca.png"></meta><meta itemprop="width" content="200"></meta><meta itemprop="height" content="200"></meta></span>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F09%2F15%2F666285%2Farmengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html&amp;t=Armengol+comparecer%C3%A1+en+el+Parlament+para+tratar+las+necesidades+de+financiaci%C3%B3n+de+Balears"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F09%2F15%2F666285%2Farmengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html&amp;t=Armengol+comparecer%C3%A1+en+el+Parlament+para+tratar+las+necesidades+de+financiaci%C3%B3n+de+Balears','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F09%2F15%2F666285%2Farmengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html&amp;text=Armengol+comparecer%C3%A1+en+el+Parlament+para+tratar+las+necesidades+de+financiaci%C3%B3n+de+Balears&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" style="display: inline-block;" rel="nofollow" href="https://api.whatsapp.com/send?text=Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2019%2F09%2F15%2F666285%2Farmengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"
		onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears', '666285'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://www.menorca.info/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La presidenta del Govern, <strong><a href="/etiqueta/Francina+Armengol.html">Francina Armengol</a></strong>, comparecerá el próximo martes en el Parlament para abordar la necesidad de financiación de la comunidad autónoma.</p>
<p>Armengol hizo este anuncio el pasado 3 de septiembre, cuando registró en la institución una solicitud de comparecencia voluntaria en el <strong><a href="/etiqueta/Parlament+balear.html">Parlament balear</a></strong> para que todos los grupos parlamentarios pudieran debatir sobre esta cuestión, a la vez que les pidió «altura de miras y compromiso con lo que es importante, que no son las siglas de cada partido, sino los ciudadanos».</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>En el pleno, que comenzará a las 9 horas, también se debatirán dos proposiciones no de ley (PNL). La primera será de los grupos parlamentarios Socialista y Unidas Podemos relativa al <strong>desfase de recursos</strong> previstos para el 2019 en la que se insta al Govern a «agotar la vía política y de diálogo» con el Ministerio de Hacienda antes de estudiar «otras medidas» para recibir los 177 millones de euros pendientes de transferir a la comunidad autónoma por el veto a los Presupuestos Generales del Estado de 2019 por tener un Gobierno en funciones.</p>
<p>También se insta al Ministerio de Hacienda a convocar al Consejo de Política Fiscal y Financiera de manera «inminente» para encontrar una solución a este desfase y abordar las «incertidumbres» de cara a los objetivos de estabilidad presupuestaria y financiera para el 2020.</p>
<p>Al Gobierno central se le pide «encontrar la fórmula legal más inmediata» para garantizar los recursos para el 2019 que corresponden a las islas.</p>
<p>La segunda PNL corresponde al grupo parlamentario de Més per Mallorca e insta al Parlament a exigir la convocatoria de un <strong>referéndum vinculante</strong> para que la ciudadanía de las islas y del resto del país decidan la fórmula de Estado que desean, pudiendo elegir entre monarquía y república.</p>
<p>También insta al Gobierno central a volver a preguntar en las <strong>encuestas del CIS</strong> sobre la opinión de la población sobre la monarquía y a la Casa Real a que renuncie al uso y disfrute del Palacio de Marivent.</p>
<p>Antes de tratar las PNL, los diputados preguntarán sobre la <strong>conducción del gas</strong> en Menorca, el aumento de intentos de suicidio entre los jóvenes en el archipiélago, la reducción de amarres de cruceros turísticos, el pago de las solicitudes de subvenciones para la rehabilitación de edificios y viviendas, la atención educativa a niños con necesidades especiales y los barracones, entre otras cuestiones.</p>
<p>El portavoz de El Pi, Jaume Font, preguntará acerca de si se pretende impulsar un<strong> gran pacto social</strong> y empresarial en las islas y el del grupo popular, Biel Company, sobre la actitud del gobierno de Pedro Sánchez en relación a la actividad legislativa en Baleares.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Francina+Armengol.html">Francina Armengol</a></li><li><a rel="tag" href="/etiqueta/Parlament+balear.html">Parlament balear</a></li><li><a rel="tag" href="/etiqueta/financiaci%C3%B3n+en+Baleares.html">financiación en Baleares</a></li><li><a rel="tag" href="/etiqueta/pleno+del+Parlament.html">pleno del Parlament</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 176 --><div class="banner"><ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_8a55deda063d20a33ead930e7346b064">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_8a55deda063d20a33ead930e7346b064').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_8a55deda063d20a33ead930e7346b064').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=15&amp;id=666285&amp;month=09&amp;seccion=balears&amp;slug=armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares&amp;subseccion=noticias&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="8a55deda063d20a33ead930e7346b0645d7e2ee1" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="666285" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_8a55deda063d20a33ead930e7346b064" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Francina+Armengol.html">Francina Armengol</a></li><li><a rel="tag" href="/etiqueta/Parlament+balear.html">Parlament balear</a></li><li><a rel="tag" href="/etiqueta/financiaci%C3%B3n+en+Baleares.html">financiación en Baleares</a></li><li><a rel="tag" href="/etiqueta/pleno+del+Parlament.html">pleno del Parlament</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 46 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			28°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				28°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" title="nubes dispersas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>26°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">27°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">29°</td>
	        	<td class="low">29°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">29°</td>
	        	<td class="low">29°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a>
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(12)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(12)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/vivir-menorca/2019/09/13/666191/empieza-fiesta-boda-manuel-valls-susana-gallardo.html">Isabel Preysler, en la boda de Manuel Valls y Susana Gallardo en Menorca</a></li><li><a href="/menorca/vivir-menorca/2019/09/09/665917/caixera-gracia-ingresada-por-fractura-vertebra.html">Una caixera de Gràcia, ingresada por fractura de una vértebra</a></li><li><a href="/actualidad/nacional/2019/09/12/666097/ferry-balearia-encallado-denia-hunde-causa-del-temporal.html">El ferry de Baleària encallado en Dénia se hunde a causa del temporal</a></li><li><a href="/menorca/vivir-menorca/2019/09/14/666219/espectacular-fiesta-hindu-centro-ciutadella.html">Una espectacular fiesta hindú en el centro de Ciutadella</a></li><li><a href="/menorca/sucesos/2019/09/13/666157/causa-muerte-del-joven-piscina-cala-llonga-pendiente-mas-pruebas.html">La causa de la muerte del joven en Cala Llonga, pendiente de más pruebas</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/sucesos/2019/09/14/666213/aprobo-parque-acuatico-biniancolla-pese-tener-hasta-tres-informes-contra.html">El PP aprobó el parque acuático de Biniancolla pese a tener hasta tres informes en contra</a></li><li><a href="/balears/noticias/2019/09/14/666227/profesores-baleares-contra-control-horario.html">Los profesores llaman a la insumisión contra el control horario en los centros</a></li><li><a href="/menorca/local/2019/09/13/666139/gob-propone-analizar-via-penal-caso-del-acuapark.html">El GOB propone analizar la vía penal en el caso del ‘acuapark’</a></li><li><a href="/menorca/local/2019/09/13/666165/via-ronda-mao-muestra-mapa-grietas-baches.html">La Ronda de Maó muestra su mapa de grietas y baches</a></li><li><a href="/menorca/vivir-menorca/2019/09/13/666191/empieza-fiesta-boda-manuel-valls-susana-gallardo.html">Isabel Preysler, en la boda de Manuel Valls y Susana Gallardo en Menorca</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2019/09/15/666289/quiere-consell-implique-dotacion-permanente-ume.html">El PP quiere que el Consell se implique en la dotación permanente de la UME</a></li><li><a href="/menorca/local/2019/09/15/666281/mas-500-personas-cantan-bella-ciao-ciutadella.html">Más de 500 personas cantan el 'Bella Ciao' en Ciutadella</a></li><li><a href="/balears/noticias/2019/09/15/666285/armengol-comparecera-parlament-para-abordar-necesidades-financiacion-baleares.html">Armengol comparecerá en el Parlament para tratar las necesidades de financiación de Balears</a></li><li><a href="/actualidad/internacional/2019/09/15/666283/brexit-johnson-determinado-salir-octubre.html">El primer ministro británico mantiene su determinación de sacar a Reino Unido de la Unión Europea el 31 de octubre</a></li><li><a href="/balears/noticias/2019/09/15/666287/dana-alicante-cerca-1500-desalojados-camping.html">Cerca de 1.500 desalojados de un cámping por la gota fría</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="balears" data-revive-subseccion="noticias" data-revive-sc="no"></ins></div></div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Josep Maria Quintana" href="http://quintanapetrus.com/"><img alt="Josep Maria Quintana" src="/blog/portada/id/12.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://quintanapetrus.com/2019/09/15/comptes-comptes-i-mes-comptes/">Comptes, comptes i més comptes!</a></h4></header><p>Espanya, amb un govern a precari i abocada a unes noves eleccions, les quartes generals en dos anys, i el Regne Unit, el bressol de la democràcia, immers en una crisi sense precedents, amb la societat dividida per meitats (en això s’assembla a la catalana), comandada de sobte per una il·luminat que decideix trencar la [&#8230;]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2019/09/desigualtat.html">Desigualtat</a></h4></header><p>Mentre uns tenen poc sou,
d'altres tenen rendes grosses;
mentre uns cerquen redosses,
d'altres tenen xalet nou;
mentre èpoques mai plou,
a d'altres fa una destrossa;
mentre uns es casen i [...]</p></figcaption></article>		

</section>
<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#robapaginas_tres-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_tres-id").parent().appendTo("#main_stream article:eq(20)");
		else
			jQuery("#robapaginas_tres-id").parent().appendTo("#robapaginas_tres-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Su salud será muy buena. Se cuestionará muchas cosas y llegará a un grado de introversión muy interesante. En el amor una duda te tendrá toda la jornada de mal humor. </p>
	</div>
</div>

</div>

<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(24)").append(jQuery("#robapaginas_cuatro-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#main_stream article:eq(24)");
		else
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#robapaginas_cuatro-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="https://www.ultimahora.es">Última Hora</a></li>
		<li><a href="/">Menorca • Es Diari</a></li>
		<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://www.dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://www.ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://www.gruposerra.com/">Grup Serra</a></li>
		<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
		<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#x61;&#105;&#x6c;&#116;&#x6f;&#58;&#114;&#101;&#x64;&#x61;&#x63;c&#x69;&#x6f;&#x6e;&#x40;&#109;&#x65;&#x6e;&#111;&#x72;&#99;&#97;&#46;&#x69;&#110;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#x70;&#x75;&#x62;&#108;&#x69;&#99;&#x69;&#x64;&#97;&#x64;&#64;&#x6d;&#101;&#x6e;&#111;&#x72;c&#97;&#46;&#105;&#110;&#x66;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#x61;i&#108;t&#111;:&#x73;&#117;&#x73;&#99;ri&#x70;&#99;&#x69;&#x6f;&#110;&#46;&#100;&#105;&#102;u&#x73;i&#111;&#x6e;&#x40;&#109;&#101;&#110;&#x6f;&#x72;&#99;&#97;&#46;&#105;&#110;f&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#x6f;&#58;&#x77;&#101;&#98;&#x40;&#109;&#101;&#110;&#x6f;&#x72;&#99;&#x61;.&#x69;&#x6e;&#102;&#111;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias,Balears,2019";
          _sf_async_config.authors = "Efe,ffebrer";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
