<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Desescalada en Mallorca: llegan los primeros turistas  " />
<meta name="description" content="A las 10:54 horas ha aterrizado en Son Sant Joan un vuelo procedente de Düsseldorf y este lunes por la tarde lo hará otro de Fráncfort." />
<meta name="keywords" content="desconfinamiento en Baleares,desescalada en Baleares,desescalada en Mallorca,desescalada en Palma,Noticias" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/404509.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html" />
<meta name="twitter:title" content="Los primeros turistas post-COVID-19 ya están en Mallorca" />
<meta name="twitter:description" content="A las 10:54 horas ha aterrizado en Son Sant Joan un vuelo procedente de Düsseldorf y este lunes por la tarde lo hará otro de Fráncfort." />
<meta name="dc.date.issued" content="2020-06-15" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Desescalada en Mallorca: llegan los primeros turistas  </title>
<link href="https://www.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Los primeros turistas post-COVID-19 ya están en Mallorca" />
<meta property="og:url" content="https://www.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A las 10:54 horas ha aterrizado en Son Sant Joan un vuelo procedente de Düsseldorf y este lunes por la tarde lo hará otro de Fráncfort." />
<meta property="article:tag" content="desconfinamiento en Baleares, desescalada en Baleares, desescalada en Mallorca, desescalada en Palma" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-06-15T09:07:00+02:00" />
<meta property="article:modified_time" content="2020-06-15T15:17:44+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/404515" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:video" content="https://youtu.be/8NtJ3L8vlLo" />
<meta property="og:video:secure_url" content="https://youtu.be/8NtJ3L8vlLo" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="video/youtube" />
<link href="https://www.menorca.info/autor/redaccion-digital.rss" title="Noticias de Redacción Digital" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web04" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Redacci\u00f3n Digital","publish_time":"20200615","article_id":"689065","content_type":"noticia","section":"balears","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/404509\/width\/340\/height\/250\/crop\/1","sub_section":"noticias","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"noticias","createdby":"8","lastmodify":null,"firma":"Redacci\u00f3n Digital","fechapublicacion":"20200615","keywords":null,"noticia_id":"689065","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"desconfinamiento en Baleares, desescalada en Baleares, desescalada en Mallorca, desescalada en Palma","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/404509\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="noticias">
<div class="henneoHB" id="skin"></div>
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/balears.html">Balears</a></li><li class="ruta_2"><a href="/balears/noticias.html">Noticias</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="lunes, 15 junio 2020 15:50">
lunes, 15 junio 2020 - 
<span>15:50 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" class="select" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/balears/noticias.html">Noticias</a></li><li><a class="" href="/balears/economico.html">El Económico</a></li><li><a class="" href="/balears/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Balears" href="/balears.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html">
	<h1 itemprop="headline">Los primeros turistas post-COVID-19 ya están en Mallorca</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/redaccion-digital.html"><span itemprop="name">R.D.</span></a></span> | <span>Palma</span> | <time datetime="2020-06-15" itemprop="datePublished" content="2020-06-15T09:07:00+02:00">15/06/2020</time><meta itemprop="dateModified" content="2020-06-15T15:17:44+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_67b2f7782a77f4efb44d8cbd7bf9d3f8"><li class="current-rating" id="current_rating_67b2f7782a77f4efb44d8cbd7bf9d3f8" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/689065/token/67b2f7782a77f4efb44d8cbd7bf9d3f8/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/689065/token/67b2f7782a77f4efb44d8cbd7bf9d3f8/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/689065/token/67b2f7782a77f4efb44d8cbd7bf9d3f8/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/689065/token/67b2f7782a77f4efb44d8cbd7bf9d3f8/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/689065/token/67b2f7782a77f4efb44d8cbd7bf9d3f8/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_67b2f7782a77f4efb44d8cbd7bf9d3f8" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a href="/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html#tabs-media-image"><i class="glyphicon glyphicon-picture"></i></a><a href="/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html#tabs-media-video"><i class="glyphicon glyphicon-facetime-video"></i></a><a itemprop="commentCount" content="0" href="/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/406aac25412cf8b3590d4ca9914c0501/class/Noticia/id/689065'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top"><a href="#tabs-media-video"><span>Vídeos</span></a></li><li class="ui-state-default ui-corner-top"><a href="#tabs-media-image"><span>Fotos</span></a></li>			</ul>
		</div>
				<div class="lista_tab clearfix">
		<div id="tabs-media-video" class="ui-tabs-hide">
<video id="player" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/404515/width/480/height/360" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-4-3" width="480" height="360"><source src="https://youtu.be/8NtJ3L8vlLo" type="video/youtube" title="Los primeros turistas post-COVID-19 llegan a Mallorca"></source></video>
	<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
        <script type="text/javascript" src="https://uh.gsstatic.es/video-js/plugins/videojs.ads.min.js"></script>
        <script type="text/javascript" src="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.js"></script><script type="text/javascript">
//<![CDATA[

	var player = videojs('player',nuevo,function(){ 
		this.nuevoPlugin({ 
		}); 
	});

	adTagUrl='https://pubads.g.doubleclick.net/gampad/ads?iu=/34616581/gs-ultimahora/Playervideo/video_preroll&description_url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2020%2F06%2F15%2F689065%2Fdesescalada-mallorca-llegan-primeros-turistas.html&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=xml_vast4&unviewed_position_start=1&env=vp&impl=s&correlator='+Date.now();

	var options = {id: 'player', debug: true };
	player.ima(options);
	player.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/38ca9ee4afa0cf905eefb80cca39ea40/mc/1/class/Attachment/id/404515'})});
	player.on('adserror', function() {
		console.log('Error on VAST: ' + adTagUrl); 
	});
	player.on('adstart', function() {
		console.log('Start VAST: ' + adTagUrl);
	});
	player.on('adskip', function() {
		console.log('Skip VAST: ' + adTagUrl);
	});

	var contentPlayer =  document.getElementById('player_html5_api');
	if ((navigator.userAgent.match(/iPad/i) ||
		  navigator.userAgent.match(/Android/i)) &&
		contentPlayer.hasAttribute('controls')) {
	  contentPlayer.removeAttribute('controls');
	}
	var startEvent = 'click';
	if (navigator.userAgent.match(/iPhone/i) ||
		navigator.userAgent.match(/iPad/i) ||
		navigator.userAgent.match(/Android/i)) {
	  startEvent = 'touchend';
	}

	player.one(startEvent, function() {
		console.log('Ima start');
		player.ima.changeAdTag(adTagUrl);
                player.ima.requestAds();
		console.log('AdTagUrl: ' + adTagUrl);
		player.ima.initializeAdDisplayContainer();
	});    

//]]>
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"VideoObject","name":"Los primeros turistas post-COVID-19 llegan a Mallorca","description":"A las 10:35 horas del lunes 15 de junio ha aterrizado en el Aeropuerto de Palma un vuelo procedente de D\u00fcsseldorf.","thumbnailUrl":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/404515","contentUrl":"https:\/\/youtu.be\/8NtJ3L8vlLo","uploadDate":"2020-06-15T13:26:42+02:00","height":480,"width":360}</script><figcaption class="pie">
<h4>A las 10:35 horas del lunes 15 de junio ha aterrizado en el Aeropuerto de Palma un vuelo procedente de Düsseldorf.</h4><h5><span>15-06-2020</span><span>Govern</span></h5>
</figcaption>
</div>
<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/404509"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Los primero turistas alemanes bajando del avión" href="/sfAttachPlugin/404509.jpg"><img alt="Los primero turistas alemanes bajando del avión" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/404509/width/515/height/290" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/404509.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="720"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Los primero turistas alemanes bajando del avión.</h4><h5><span>15-06-2020</span><span>CAIB</span></h5>
</figcaption>
	</figure>
		  <div class="box_caption thumb clearfix">
		<div class="box_img_small clearfix">
			<a class="prev browse pull-left"></a>
			<div id="infotogal" class="scrollable">
				<div class="items">
				<div class="item"><a title="Los primero turistas alemanes bajando del avión" href="https://men.gsstatic.es/sfAttachPlugin/404509.jpg" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" onclick="jQuery.ajax({type:'get',dataType:'html',data:'width=515&amp;height=420',beforeSend:function(XMLHttpRequest){$(&quot;#fotografia_wrapper .loading&quot;).show(); $(&quot;#image_wrap .borde_img img&quot;).fadeOut(&quot;slow&quot;)},url:'/sfAttachPlugin/getAjaxContent/id/404509'}).done(function(data, textStatus){jQuery('#fotografia_wrapper').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#fotografia_wrapper .loading&quot;).hide(); $(&quot;#image_wrap .borde_img img&quot;).fadeIn(&quot;slow&quot;)}); return false;"><img alt="Los primero turistas alemanes bajando del avión" src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/404509" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/404509.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="720"></meta></a><a title="Los agentes comprueban la documentación de los primeros turistas" href="https://men.gsstatic.es/sfAttachPlugin/404511.jpg" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" onclick="jQuery.ajax({type:'get',dataType:'html',data:'width=515&amp;height=420',beforeSend:function(XMLHttpRequest){$(&quot;#fotografia_wrapper .loading&quot;).show(); $(&quot;#image_wrap .borde_img img&quot;).fadeOut(&quot;slow&quot;)},url:'/sfAttachPlugin/getAjaxContent/id/404511'}).done(function(data, textStatus){jQuery('#fotografia_wrapper').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#fotografia_wrapper .loading&quot;).hide(); $(&quot;#image_wrap .borde_img img&quot;).fadeIn(&quot;slow&quot;)}); return false;"><img alt="Los agentes comprueban la documentación de los primeros turistas" src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/404511" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/404511.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="720"></meta></a></div>				</div>
			</div>
			<a class="next browse pull-right"></a>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[

			$(function() {
				$("div#infotogal").scrollable(); 
			});
		
//]]>
</script></div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2020%2F06%2F15%2F689065%2Fdesescalada-mallorca-llegan-primeros-turistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+primeros+turistas+post-COVID-19+ya+est%C3%A1n+en+Mallorca"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2020%2F06%2F15%2F689065%2Fdesescalada-mallorca-llegan-primeros-turistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+primeros+turistas+post-COVID-19+ya+est%C3%A1n+en+Mallorca','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2020%2F06%2F15%2F689065%2Fdesescalada-mallorca-llegan-primeros-turistas.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Los+primeros+turistas+post-COVID-19+ya+est%C3%A1n+en+Mallorca&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Los primeros turistas post-COVID-19 ya están en Mallorca https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2020%2F06%2F15%2F689065%2Fdesescalada-mallorca-llegan-primeros-turistas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Los <strong>primeros turistas</strong> <strong>post-COVID-19 </strong>ya están en <strong>Mallorca</strong>. En concreto, han aterrizado a las 10:54 horas en un<strong> vuelo</strong> procedente de Düsseldorf. Se trata de los primeros visitantes que llegan a España desde el pasado mes de marzo, cuando comenzó la pandemia del brote del nuevo coronavirus y fue necesario cerrar las fronteras.</p>
<p>En concreto, han<strong> volado</strong> 189 pasajeros, de los que una veintena son <strong>periodistas</strong> y el resto turistas alemanes que estrenarán la temporada de verano en el marco de un plan piloto que adelanta seis días a la apertura de las fronteras.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>Estos primeros turistas serán alojados en <strong>hoteles</strong> de la <strong>Playa de Palma</strong> y podrán moverse por la Isla con total libertad, respetando siempre las<strong> limitaciones de aforo</strong> y las <strong>distancia de seguridad</strong>, al igual que los residentes. Además, tampoco tendrán oferta de ocio nocturno puesto que, pese a estar permitida en la fase 3, el Govern no la ha autorizado.</p>
<figure class="image"><img src="https://men.gsstatic.es/sfAttachPlugin/404513.jpg" border="0" alt="Los primeros turistas llegan al hotel Riu Concordia en la Playa de Palma" width="1280" height="853">
<figcaption>Los primeros turistas llegan al hotel Riu Concordia en la Playa de Palma.</figcaption>
</figure>
<p></p>
<p>En relación a los <strong>hoteles</strong> en los que se hospedarán, cabe recordar que han sido acondicionados con medidas de seguridad, dotados de cartelería y señales para promover el seguimiento de las recomendaciones sanitarias por parte de los huéspedes y atendidos por personal con formación específica.</p>
<p>Los viajeros deberán rellenar en el avión un cuestionario de salud y someterse a su llegada a un <strong>control de temperatura</strong>. Además, tendrán que facilitar su <strong>teléfono</strong> y lugar de <strong>alojamiento</strong> para que personal del Govern balear realice un seguimiento de su estado de salud durante su estancia.</p>
<figure class="image"><img src="https://uh.gsstatic.es/sfAttachPlugin/1058945.png" border="0" alt="Los primeros turistas llegan a Mallorca" width="1280" height="883">
<figcaption>Los primeros turistas llegan a Mallorca</figcaption>
</figure>
<p>El ejecutivo autonómico tiene contratados apartamentos para<strong> aislar</strong> a los visitante que puedan dar positivo de <strong>coronavirus</strong> mientras no requiera <strong>hospitalización</strong>. En caso de que sí lo precise, el turista enfermo recibirá la misma atención que cualquier residente, igual que los contactos de posibles positivos se seguirán de la misma forma que cuando se producen entre la población local.</p>
<div data-tweetid="1272476676618891264">
<blockquote class="twitter-tweet">
<p>Avui reactivam el turisme. A poc a poc. Amb seguretat. Pels que hi som i pels que venen. <a href="https://t.co/ODrPlDXjhR">pic.twitter.com/ODrPlDXjhR</a></p>
? Govern Illes Balears (@goib) <a href="https://twitter.com/goib/status/1272476676618891264?ref_src=twsrc%5Etfw">June 15, 2020</a></blockquote>
</div>
<p>

</p>
<p>Este lunes por la tarde llega a Mallorca un segundo vuelo procedente de <strong>Fráncfort</strong>. Cabe precisar que el<strong> plan piloto</strong>, previsto inicialmente para dos semanas, se ha reducido a una debido a que el Gobierno central ha decidido reabrir las fronteras al turismo el 21 de junio, en lugar del 1 de julio. El plan piloto tiene previsto traer a Baleares 10.900 turistas procedentes de los aeropuertos alemanes de Düsseldorf, Fráncfort, Hamburgo, Hannover y Stuttgart; ha sido negociado con los turoperadores TUI, DER Touristik y Schauinslad-Reisen.</p>
<p><img src="https://men.gsstatic.es/sfAttachPlugin/404501.jpg" border="0" alt="Los primeros turistas llegan a Mallorca" width="1280" height="829"></p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/desconfinamiento+en+Baleares.html">desconfinamiento en Baleares</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Baleares.html">desescalada en Baleares</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Mallorca.html">desescalada en Mallorca</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Palma.html">desescalada en Palma</a></li></ul></div>
<div class="relacionado clearfix">			 <p>15/06/2020 <a href="/menorca/local/2020/06/15/689061/dias-ningun-contagio-coronavirus-menorca.html">40 días sin ningún contagio de coronavirus en Menorca</a></p>
			 <p>15/06/2020 <a href="/balears/noticias/2020/06/15/689067/coronavirus-baleares-cifras-15junio.html">Los datos de la COVID-19 en Balears a 15 de junio</a></p>
			 <p>15/06/2020 <a href="/balears/noticias/2020/06/15/689063/turismo-baleares-arranca-plan-piloto-previo-reapertura-fronteras.html">Balears testea los protocolos para la reapertura segura de España al turismo</a></p>
			 <p>15/06/2020 <a href="/menorca/local/2020/06/15/689051/fin-semana-tranquilo-aeropuerto-temporada-tovadia-arranca.html">Fin de semana tranquilo en el aeropuerto de Menorca: la temporada todavía no arranca</a></p>
			 <p>14/06/2020 <a href="/menorca/cultura/2020/06/14/689029/cabell-angel-serie-menorquina-del-confinament.html">‘Cabell d’àngel’, la sèrie menorquina del confinament</a></p>
			 <p>14/06/2020 <a href="/menorca/local/2020/06/14/689023/bus-ciutadella-aeropuerto-tendra-esperar-ano.html">El bus Ciutadella-aeropuerto tendrá que esperar un año</a></p>
			 <p>14/06/2020 <a href="/actualidad/nacional/2020/06/14/689017/coronavirus-espana-cifras-del-junio-1.html">Cifras del coronavirus en España a 14 de junio</a></p>
			 <p>14/06/2020 <a href="/actualidad/nacional/2020/06/14/689003/desescalada-gobierno-presentara-jueves-plan-impulso-turismo.html">El Gobierno presentará el jueves un plan de impulso al turismo</a></p>
			 <p>14/06/2020 <a href="/actualidad/nacional/2020/06/14/689001/coronavirus-sanchez-dice-los-europeos-accederan-vacuna.html">Sánchez dice que los europeos accederán a la vacuna con «transparencia y equidad»</a></p>
			 <p>14/06/2020 <a href="/balears/noticias/2020/06/14/689011/desescalada-baleares-arranca-temporada-turistica.html">Armengol da el pistoletazo de salida a la temporada turística</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/689065/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><!-- Slot 117 -->
<div id="G0c6qj1W9UDrDqDrDOaA" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>    <script type='text/javascript'>
        (function () {
            function loadPrometeoScriptWidget() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = 'https://storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js?v=12';
                n.parentNode.insertBefore(e, n);
            }
            loadPrometeoScriptWidget();
        })();
    </script>
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_2bade8d8c0507753944509309f7970a4">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_2bade8d8c0507753944509309f7970a4').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_2bade8d8c0507753944509309f7970a4').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=15&amp;id=689065&amp;month=06&amp;seccion=balears&amp;slug=desescalada-mallorca-llegan-primeros-turistas&amp;subseccion=noticias&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="2bade8d8c0507753944509309f7970a45ee77c96" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="689065" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_2bade8d8c0507753944509309f7970a4" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/desconfinamiento+en+Baleares.html">desconfinamiento en Baleares</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Baleares.html">desescalada en Baleares</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Mallorca.html">desescalada en Mallorca</a></li><li><a rel="tag" href="/etiqueta/desescalada+en+Palma.html">desescalada en Palma</a></li></ul></div>
<div class="relacionado clearfix">			 <p>15/06/2020 <a href="/menorca/local/2020/06/15/689061/dias-ningun-contagio-coronavirus-menorca.html">40 días sin ningún contagio de coronavirus en Menorca</a></p>
			 <p>15/06/2020 <a href="/balears/noticias/2020/06/15/689067/coronavirus-baleares-cifras-15junio.html">Los datos de la COVID-19 en Balears a 15 de junio</a></p>
			 <p>15/06/2020 <a href="/balears/noticias/2020/06/15/689063/turismo-baleares-arranca-plan-piloto-previo-reapertura-fronteras.html">Balears testea los protocolos para la reapertura segura de España al turismo</a></p>
			 <p>15/06/2020 <a href="/menorca/local/2020/06/15/689051/fin-semana-tranquilo-aeropuerto-temporada-tovadia-arranca.html">Fin de semana tranquilo en el aeropuerto de Menorca: la temporada todavía no arranca</a></p>
			 <p>14/06/2020 <a href="/menorca/cultura/2020/06/14/689029/cabell-angel-serie-menorquina-del-confinament.html">‘Cabell d’àngel’, la sèrie menorquina del confinament</a></p>
			 <p>14/06/2020 <a href="/menorca/local/2020/06/14/689023/bus-ciutadella-aeropuerto-tendra-esperar-ano.html">El bus Ciutadella-aeropuerto tendrá que esperar un año</a></p>
			 <p>14/06/2020 <a href="/actualidad/nacional/2020/06/14/689017/coronavirus-espana-cifras-del-junio-1.html">Cifras del coronavirus en España a 14 de junio</a></p>
			 <p>14/06/2020 <a href="/actualidad/nacional/2020/06/14/689003/desescalada-gobierno-presentara-jueves-plan-impulso-turismo.html">El Gobierno presentará el jueves un plan de impulso al turismo</a></p>
			 <p>14/06/2020 <a href="/actualidad/nacional/2020/06/14/689001/coronavirus-sanchez-dice-los-europeos-accederan-vacuna.html">Sánchez dice que los europeos accederán a la vacuna con «transparencia y equidad»</a></p>
			 <p>14/06/2020 <a href="/balears/noticias/2020/06/14/689011/desescalada-baleares-arranca-temporada-turistica.html">Armengol da el pistoletazo de salida a la temporada turística</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/689065/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 46 -->
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right4").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right4").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#right4").parent().appendTo("#right4_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			21°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				21°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.webp" /></div>
<div class="current clearfix">
	<div>25°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2020/06/08/688503/plan-para-atraer-turismo-nacional-menorca-topa-vuelos-precios-disparados.html">El plan para atraer al turismo nacional a Menorca se topa con vuelos a precios disparados</a></li><li><a href="/menorca/local/2020/06/14/688973/bombero-excluido-por-catalan-impugna-decision.html">El bombero excluido por el catalán impugna la decisión</a></li><li><a href="/menorca/local/2020/03/13/680883/coronavirus-ultimas-noticias-traves-telegram.html">Consulta la última hora sobre el coronavirus en nuestro canal de Telegram</a></li><li><a href="/actualidad/sociedad/2020/06/10/688689/truco-mercadona-para-mantener-distancia-seguridad.html">El truco de Mercadona para respetar la distancia de seguridad en las cajas</a></li><li><a href="/balears/noticias/2020/06/09/688583/turismo-britanico-tendra-esperar-para-viajar-baleares.html">El turismo británico tendrá que esperar para viajar a Balears</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/06/08/688503/plan-para-atraer-turismo-nacional-menorca-topa-vuelos-precios-disparados.html">El plan para atraer al turismo nacional a Menorca se topa con vuelos a precios disparados</a></li><li><a href="/menorca/local/2020/06/08/688505/puerto-mao-ganara-5000-metros-cuadrados-para-peatones-terrazas.html">El puerto de Maó ganará 5.000 metros cuadrados para peatones y terrazas</a></li><li><a href="/actualidad/nacional/2020/06/13/688929/coronavirus-espana-psoe-propone-eliminacion-gradual-del-pago-efectivo.html">El PSOE pide la eliminación gradual del pago en efectivo</a></li><li><a href="/menorca/local/2020/06/13/688971/mala-mar-puerto-mao.html">Mala mar en el puerto de Maó</a></li><li><a href="/menorca/local/2020/06/10/688667/plan-piloto-turismo-aleman-comienza-lunes-ningun-vuelo-programado-menorca.html">El plan piloto de turismo alemán comienza el lunes sin ningún vuelo programado a Menorca</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/06/15/689061/dias-ningun-contagio-coronavirus-menorca.html">40 días sin ningún contagio de coronavirus en Menorca</a></li><li><a href="/menorca/sucesos/2020/06/15/689055/detenidos-dos-jovenes-ciutadella-por-abusos-sexuales-menores.html">Detenidos dos jóvenes en Ciutadella por abusos sexuales a menores</a></li><li><a href="/menorca/local/2020/06/15/689053/hospital-mateu-orfila.html">El hospital Mateu Orfila estrena una nuevo quirófano para cirugías ambulatorias</a></li><li><a href="/balears/noticias/2020/06/15/689067/coronavirus-baleares-cifras-15junio.html">Los datos de la COVID-19 en Balears a 15 de junio</a></li><li><a href="/balears/noticias/2020/06/15/689065/desescalada-mallorca-llegan-primeros-turistas.html">Los primeros turistas post-COVID-19 ya están en Mallorca</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/06/una-altra-decima-xciii-en-comptagotes.html">Una altra dècima... (XCIII, en comptagotes)</a></h4></header><p>Segueix...
Ell després des pla pilot,
va venir es pla d'impuls,
fets que van resultar nuls
just semblava un pla complot,
per poder travessar es clot
no bastava dir "tu el [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Mochilero" href="https://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josebarber.menorca.info/2020/06/los-bancos-de-la-plaza-bastion-ya-han-aparecido.html">Los bancos de la Plaza Bastión ya han aparecido</a></h4></header><p>
El pasado año con fecha 31 de Agosto, publiqué un escrito a petición de varios vecinos y comerciantes de la plaza Bastión de Mahón, denunciando [...]</p></figcaption></article>		

</section>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Tómate tu tiempo y busca un poco de relajación. Hoy le tendrán como un angel de bondad y ésa será su mayor alegría.  Su necesidad de afecto le llevará a conocer nuevas personas.</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#x61;&#x69;&#108;&#x74;&#111;&#x3a;&#x72;&#101;&#x64;&#x61;&#99;&#99;&#x69;&#x6f;&#110;&#x40;&#109;&#x65;&#110;&#111;&#114;&#99;&#97;&#46;&#105;&#x6e;&#102;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;a&#x69;&#x6c;to&#58;&#x70;&#x75;&#x62;&#108;&#105;c&#105;&#x64;&#x61;&#100;&#64;&#x6d;&#101;&#x6e;&#111;&#x72;&#x63;&#x61;.&#105;&#110;&#x66;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#x61;&#x69;&#x6c;&#116;o&#x3a;&#x73;&#117;&#115;&#99;&#x72;&#105;&#x70;&#99;&#x69;&#x6f;&#x6e;.&#x64;&#105;&#102;&#117;&#115;&#105;&#111;n&#64;m&#101;&#110;&#111;&#114;&#99;&#x61;&#46;&#x69;&#110;&#102;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#109;&#97;&#x69;&#108;&#116;&#111;&#58;&#x77;&#x65;&#x62;&#64;&#x6d;&#101;&#110;o&#114;&#x63;&#97;&#46;&#105;n&#102;&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias,Balears,2020,Crisis del coronavirus";
          _sf_async_config.authors = "Redacción Digital,ffebrer";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
