<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&lang=es">
            {
                lang: 'es',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="https://men.gsstatic.es/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Curso escolar 2021: Los estudiantes vacunados de Baleares no tendrán que guardar cuarentena por contacto estrecho con un positivo" />
<meta name="description" content="Respecto al uso de la mascarilla en los centros escolares de Balears seguirá siendo obligatoria en interiores y exteriores «al menos durante el primer trimestre». Respecto al uso de la mascarilla en los centros escolares de Balears seguirá siendo obligatoria en interiores y exteriores «al menos durante el primer trimestre»" />
<meta name="keywords" content="curso escolar 2021 / 2022,mascarillas,vacunación en Baleares,Noticias" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/454661.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html" />
<meta name="twitter:title" content="Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo" />
<meta name="twitter:description" content="Respecto al uso de la mascarilla en los centros escolares de Balears seguirá siendo obligatoria en interiores y exteriores «al menos durante el primer trimestre». Respecto al uso de la mascarilla en los centros escolares de Balears seguirá siendo obligatoria en interiores y exteriores «al menos durante el primer trimestre»" />
<meta name="dc.date.issued" content="2021-08-31" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Curso escolar 2021: Los estudiantes vacunados de Baleares no tendrán que guardar cuarentena por contacto estrecho con un positivo</title>
<link href="https://www.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo" />
<meta property="og:url" content="https://www.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Respecto al uso de la mascarilla en los centros escolares de Balears seguirá siendo obligatoria en interiores y exteriores «al menos durante el primer trimestre». Respecto al uso de la mascarilla en los centros escolares de Balears seguirá siendo obligatoria en interiores y exteriores «al menos durante el primer trimestre»" />
<meta property="article:tag" content="curso escolar 2021 / 2022, mascarillas, vacunación en Baleares" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2021-08-31T12:09:00+02:00" />
<meta property="article:modified_time" content="2021-08-31T14:55:24+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/454661.jpg" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web01.evoluhcion.es" />
	<link type="text/plain" rel="author" href="https://www.menorca.info/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://www.menorca.info/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposerranetwork-menorcainfo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap.min.css" integrity="sha512-dhpxh4AzF050JM736FF+lLVybu28koEYRrSJtTKfA4Z7jKXJNQ5LcxKmHEwruFN2DuOAi9xeKROJ4Z+sttMjqw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap-responsive.min.css" integrity="sha512-S6hLYzz2hVBjcFOZkAOO+qEkytvbg2k9yZ1oO+zwXNYnQU71syCWhWtIk3UYDvUW2FCIwkzsTcwkEE58EZPnIQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://menorca.evoluhcion.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://googleads.github.io/videojs-ima/dist/videojs.ima.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js" integrity="sha512-leN1LJ2B5s9cBINeKL5bbT3cQvOebXsezoYGyuMq9oaytpFJgJ1uBOU86lJZObKTFLbMHqP0zFXR/1N6Nnlskw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.10.1/jquery.hoverIntent.min.js" integrity="sha512-gx3WTM6qxahpOC/hBNUvkdZARQ2ObXSp/m+jmsEN8ZNJPymj8/Jamf8+/3kJQY1RZA2DR+KQfT+b3JEB0r9YRg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Europa Press","publish_time":"2021-08-31 12:09:00","article_id":"726089","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/454661","section":"balears","sub_section":"noticias","category_3":null,"cuser":"gigya_user","tags":"curso escolar 2021 \/ 2022, mascarillas, vacunaci\u00f3n en Baleares","accesstype":"abierto","author_id":"jgonzalez"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"noticias","terciariacategoria":null,"createdby":"jgonzalez","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20210831","keywords":null,"noticia_id":"726089","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"curso escolar 2021 \/ 2022, mascarillas, vacunaci\u00f3n en Baleares","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/454661","publish_time":"2021-08-31 12:09:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="noticias">
<div class="henneoHB" id="skin"></div>
<!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script>
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<div class="userbox">
	<div class="status">
		<a href="#" class="sesion unlogged">Usuario</a>
	</div>
	<div class="unlogged" style="display: none">
		<a href="#" class="gLogin">Iniciar sesión</a>
		<a href="#" class="gRegister">Registrarse</a>
	</div>
	<div class="logged" style="display: none">
		<a href="#" class="gProfile">Ver mi perfil</a>
		<a href="#" class="gLogout">Salir</a>
	</div>
</div>
		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/balears.html">Balears</a></li><li class="ruta_2"><a href="/balears/noticias.html">Noticias</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="martes, 31 agosto 2021 15:03">
		martes, 31 agosto 2021 - 
	<span>15:03 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script>
//<![CDATA[

		jQuery("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" class="select" href="/balears.html"><span>Balears</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_4").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_5").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script>
//<![CDATA[

		jQuery("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script>
//<![CDATA[

		jQuery("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script>
//<![CDATA[

		jQuery("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script>
//<![CDATA[

		jQuery("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script>
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/balears/noticias.html">Noticias</a></li><li><a class="" href="/balears/economico.html">El Económico</a></li><li><a class="" href="/balears/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Balears" href="/balears.rss">RSS</a></li></ul>
</nav>
<script>
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner mega">
	<div id="top1" class="henneoHB"><!-- top1 / banner mega--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html">
	<p class="cintillo"><a href="/historia/brote-coronavirus.html">Crisis del coronavirus</a></p><h1 itemprop="headline">Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo</h1><h4 itemprop="alternativeHeadline">Respecto al uso de la mascarilla en los centros escolares de Balears seguirá siendo obligatoria en interiores y exteriores «al menos durante el primer trimestre»</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Palma</span> | <time datetime="2021-08-31" itemprop="datePublished" content="2021-08-31T12:09:00+02:00">31/08/2021</time><meta itemprop="dateModified" content="2021-08-31T14:55:24+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_6f80c0dbd03f6f6ccf499a53da3c7d3f"><li class="current-rating" id="current_rating_6f80c0dbd03f6f6ccf499a53da3c7d3f" style="width:28.8px;">Actualmente puntuada con <span data-itemprop="ratingValue">1</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/726089/token/6f80c0dbd03f6f6ccf499a53da3c7d3f/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/726089/token/6f80c0dbd03f6f6ccf499a53da3c7d3f/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/726089/token/6f80c0dbd03f6f6ccf499a53da3c7d3f/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/726089/token/6f80c0dbd03f6f6ccf499a53da3c7d3f/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/726089/token/6f80c0dbd03f6f6ccf499a53da3c7d3f/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">5</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_6f80c0dbd03f6f6ccf499a53da3c7d3f" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="6" href="/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>6</a></div><script type="text/javascript">
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    console.log('Counter callback errorCode: ' + response.errorCode);
    if (response.errorCode == 0) {
      console.log('Log view for ' + response['UID']);
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/e36b0f9da90666c4c052c6c2bf54d0a1/class/Noticia/id/726089', data: { "user_id": response['UID']}})
    }
    else {
      console.log('Log anonymous view.');
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/e36b0f9da90666c4c052c6c2bf54d0a1/class/Noticia/id/726089'})
    }
  }
});
-->
</script>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/454661"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a data-fancybox-type="image" class="fancybox" title="Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo" href="https://men.gsstatic.es/sfAttachPlugin/454661.jpg"><img alt="Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo." width="515" height="386" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/454661/width/515/height/386" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/454661.jpg"></meta><meta itemprop="width" content="1706"></meta><meta itemprop="height" content="1280"></meta><script>
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>		</div>
		<figcaption class="pie"><h4>Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo.</h4><h5><span>José del Olmo - nip - EFE - EFE</span></h5></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F08%2F31%2F726089%2Fcurso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+estudiantes+vacunados+no+tendr%C3%A1n+que+guardar+cuarentena+por+contacto+estrecho+con+un+positivo"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F08%2F31%2F726089%2Fcurso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+estudiantes+vacunados+no+tendr%C3%A1n+que+guardar+cuarentena+por+contacto+estrecho+con+un+positivo','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('220'); return false;">
<span id="fb_counter">219</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F08%2F31%2F726089%2Fcurso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Los+estudiantes+vacunados+no+tendr%C3%A1n+que+guardar+cuarentena+por+contacto+estrecho+con+un+positivo&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F08%2F31%2F726089%2Fcurso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<span class="text_mas"><a href="#" onclick="obj=jQuery('.cuerpo&gt;div');if(obj){size=obj.data('size');if(size&lt;5){size++;obj.data('size',size);obj.attr('class','letra'+size);}}; return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="obj=jQuery('.cuerpo&gt;div');if(obj){size=obj.data('size');if(size&gt;1){size--;obj.data('size',size);obj.attr('class','letra'+size);}}; return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody" data-size="3"><p>Los alumnos <strong>mayores de 12 años</strong> que ya hayan completado la vacunación contra la Covid-19 no tendrán que guardar cuarentena en el caso de haber sido contacto estrecho con un <strong>positivo</strong>.</p>
<p>Así lo ha señalado en una rueda de prensa el conseller de Educación y Formación Profesional, Martí March, que ha avanzado algunas claves del <strong>nuevo curso</strong> que comenzará dentro de 10 días y que aspira a ser lo más <strong>presencial</strong> posible.</p><script>
console.log('Queuing teads');
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "//a.teads.tv/page/87210/tag";
	el.parentNode.insertBefore(s, el);
});
</script>

<p>March ha explicado que librar de la cuarentena a los estudiantes vacunados busca incentivar, por un lado la <strong>presencialidad</strong> y fomentar, por otro, la <strong>vacunación</strong>.</p>
<p>Respecto al uso de la <strong>mascarilla</strong> en los centros escolares, el director general de Planificación, Antoni Morante, ha señalado que, a diferencia de los ocurrido en otras Comunidades Autónomas, en los centros escolares de las Islas seguirá siendo <strong>obligatoria</strong> en interiores y exteriores «al menos durante el primer trimestre».</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({flush: true});
</script>

<aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/curso+escolar+2021+%2F+2022.html">curso escolar 2021 / 2022</a></li><li><a rel="tag" href="/etiqueta/mascarillas.html">mascarillas</a></li><li><a rel="tag" href="/etiqueta/vacunaci%C3%B3n+en+Baleares.html">vacunación en Baleares</a></li></ul></div>
<div class="relacionado clearfix">			 <p>31/08/2021 <a href="/balears/noticias/2021/08/31/726095/coronavirus-baleares-residencias-baleares-tienen-usuarios-trabajadores-contagiados.html">Las residencias de Balears tienen 20 usuarios y 29 trabajadores contagiados</a></p>
			 <p>31/08/2021 <a href="/balears/noticias/2021/08/31/726091/coronavirus-baleares-datos-del-31agosto.html">Las cifras del coronavirus en Balears del 31 de agosto</a></p>
			 <p>31/08/2021 <a href="/menorca/local/2021/08/31/726087/menorca-registra-ultima-semana-mediade-menos-casos-covid-dia.html">Menorca registra en la última semana una media inferior a 10 casos diarios</a></p>
			 <p>30/08/2021 <a href="/actualidad/nacional/2021/08/30/726047/coronavirus-espana-datos-agosto-14.html">España sale del riesgo extremo: la incidencia se sitúa en 242 casos</a></p>
			 <p>30/08/2021 <a href="/actualidad/nacional/2021/08/30/726077/darias-apunta-los-pacientes-trasplantados-oncologicos-recibiran-tercera-dosis-vacuna.html">Darias apunta que los pacientes trasplantados u oncológicos recibirán una tercera dosis de la vacuna</a></p>
			 <p>30/08/2021 <a href="/actualidad/internacional/2021/08/30/726049/vuelve-limitar-viajes-desde-eeuu-desde-israel-por-pandemia.html">La UE vuelve a limitar los viajes desde EEUU y desde Israel por la pandemia</a></p>
			 <p>30/08/2021 <a href="/menorca/local/2021/08/30/725995/altas-confirman-tendencia-baja-del-coronavirus-menorca.html">84 altas confirman la tendencia a la baja del coronavirus en Menorca</a></p>
			 <p>30/08/2021 <a href="/balears/noticias/2021/08/30/725997/coronavirus-baleares-cifras-del-agosto-9.html">Las cifras del coronavirus en Balears a 30 de agosto</a></p>
			 <p>29/08/2021 <a href="/balears/noticias/2021/08/29/725985/coronavirus-baleares-solo-turista-extranjeros-contagio-covid.html">Sólo el 0,1% de turistas extranjeros se contagió de covid en Balears</a></p>
			 <p>29/08/2021 <a href="/menorca/local/2021/08/29/725885/notificados-nuevos-contagios-por-covid-menorca-ultimo-dia.html">Notificados 7 nuevos contagios por covid en Menorca el último día</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/726089/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><!-- Slot 117 -->
<!-- wHNlNKoZkpkRTTdIuAcd --><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="box post_formulario clearfix" id="sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20">
	<h2>Comentar</h2>
	<div class="alert alert-info">	
	<p>Para poder comentar debes estar <strong><a href="#" class="gRegister">registrado</a></strong> y haber <strong><a href="#" class="gLogin">iniciado sesión</a></strong>.</p>
</div>
	<div class="form-box" style="display:none">
		<form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_ab176ae33a2bf9c4032332cb93218a20').html(XMLHttpRequest.responseText);},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20').html('Gracias por su comentario');}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=31&amp;id=726089&amp;month=08&amp;seccion=balears&amp;slug=curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo&amp;subseccion=noticias&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="ab176ae33a2bf9c4032332cb93218a20612e2894" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="726089" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_ab176ae33a2bf9c4032332cb93218a20" class="clearfix">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20 #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20 #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20 #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20 .alert').hide();
			  jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20 .form-box').show();
				console.log('Show #sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20');
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20 .form-box').hide();
			  jQuery('#sf_comment_form_container_ab176ae33a2bf9c4032332cb93218a20 .alert').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_937259">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">Eyen</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Mos ho diuen a la cara i encara hi ha qui ho veu perfecte. Ses mesures van orientades a la "presencialitat" i a FOMENTAR LA VACUNACIO.
Com molt be comenten per aquí,  ses familias que tindran contacte amb aquests fiets lis donen igual.. Que s'efectivitat de sa vacuna devalla i es teu net, es teu fill et contagia...Anau a demanar explicaciones al Sr. March. Que trist i quina impoténcia</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_937259">
<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937259 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937259'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937259').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937259 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937259'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937259').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_937249">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">Tesla</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Ahora que muchos de estos chicos estaran a cargo de los abuelos porque los padres trabajan , esos abuelos que fueron los primeros en ser vacunados y esta probado ya la disminucion de la proteccion de la vacuna pasado los 6 meses y que es necesaria una tercera dosis tendremos unos chicos sin saber si contagian o no con gente vulnerable. Si señor March quieren fomentar la vacunacion , pero la salud ya es otro tema que no parece importar.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_937249">
<strong>Valoración:</strong><span class="valoracion positiva">8</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937249 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937249'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937249').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937249 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937249'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937249').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_937243">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">juan</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Craso error el que un vacunado no deba guardar cuarentena. La experiencia, que ya existe, ha demostrado que las personas con la pauta completa se han contagiado. Eso quiere decir, no sólo que se pueden contagiar, sino que, si no se les recomiendan que no bajen la guardia y se  mantengan alerta con los contactos que han dado positivo, serán un foco de nuevos contagios. Existen muchos casos en los que vacunados con la pauta completa se han vuelto a contagiar y desde urgencias les han dicho que es un resfriado, y estos tan confiados repartiendo el virus hasta en dos encuentros familiares.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_937243">
<strong>Valoración:</strong><span class="valoracion positiva">11</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937243 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937243'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937243').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937243 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937243'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937243').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_937241">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">Loft</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>Me parece muy bien. Ya está bien de que el 80% de la población vacunada tenga que estar encerrada (perdiéndose dos semanas de clase) o pendiente de qué puede hacer y  qué no puede hacer culpa de los que no se quieren vacunar. Si no quieren vacunarse es su decisión pero la cuarentena en sus casa y los demás a la vida normal. </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_937241">
<strong>Valoración:</strong><span class="valoracion negativa">-11</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937241 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937241'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937241').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937241 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937241'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937241').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_937229">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">Film</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>"March ha explicado que librar de la cuarentena a los estudiantes vacunados busca incentivar, por un lado la presencialidad y fomentar, por otro, la vacunación."
Això demostra que no vos importa sa salut de sa gent. Ja ha quedat demostrat que es vacunats poden contagiar i voleu posar fiets que poden estar contagiats amb altres que, siguin o no vacunats, es poden contagiar. Per no descartar amb PCR, fareu enfermar fiets i això si que pot provocar que sa gent faci justicia pel seu comte.
Com vaig dir, per culpa vostra, ara seran els vacunats el que mataran. Això no té sentit, es un error greu i sereu culpables vosaltres els politics, no el poble.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_937229">
<strong>Valoración:</strong><span class="valoracion positiva">17</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937229 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937229'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937229').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937229 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937229'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937229').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_937225">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">Manu G</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>Más coacciones de estos gobernantes que se merecen un premio Nobel por su inteligencia (véase ironía). </p>

<p>Resulta que hay medicamentos pediátricos. Un médico dictaminará su medicación según su edad y tal y pascual pero resulta que ahora, ¡esta vacuna es milagrosa! La misma dosis para uno de sesenta puede servir para una niña de 12 (eso sí, recién cumplidos). No se puede vacunar si te faltan días o meses. Sino cumplidos...</p>

<p>Señores/señoras/señoris/señoros y señorus, nos toman el pelo y ¡aún no os dáis cuenta!</p>

<p>Ahora a vacunar "sea como sea" a los niños. ¿Cómo lo hacemos? Coaccionando de que si se vacunan no importa hacer cuarentena. Pero si se contagian ellos, pueden ser portadores y contagiar a los demás.</p>

<p>¡Nada más que añadir, su señoría!</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_937225">
<strong>Valoración:</strong><span class="valoracion positiva">12</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937225 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937225'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937225').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_937225 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/937225'}).done(function(data, textStatus){jQuery('#sf_comment_rating_937225').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/curso+escolar+2021+%2F+2022.html">curso escolar 2021 / 2022</a></li><li><a rel="tag" href="/etiqueta/mascarillas.html">mascarillas</a></li><li><a rel="tag" href="/etiqueta/vacunaci%C3%B3n+en+Baleares.html">vacunación en Baleares</a></li></ul></div>
<div class="relacionado clearfix">			 <p>31/08/2021 <a href="/balears/noticias/2021/08/31/726095/coronavirus-baleares-residencias-baleares-tienen-usuarios-trabajadores-contagiados.html">Las residencias de Balears tienen 20 usuarios y 29 trabajadores contagiados</a></p>
			 <p>31/08/2021 <a href="/balears/noticias/2021/08/31/726091/coronavirus-baleares-datos-del-31agosto.html">Las cifras del coronavirus en Balears del 31 de agosto</a></p>
			 <p>31/08/2021 <a href="/menorca/local/2021/08/31/726087/menorca-registra-ultima-semana-mediade-menos-casos-covid-dia.html">Menorca registra en la última semana una media inferior a 10 casos diarios</a></p>
			 <p>30/08/2021 <a href="/actualidad/nacional/2021/08/30/726047/coronavirus-espana-datos-agosto-14.html">España sale del riesgo extremo: la incidencia se sitúa en 242 casos</a></p>
			 <p>30/08/2021 <a href="/actualidad/nacional/2021/08/30/726077/darias-apunta-los-pacientes-trasplantados-oncologicos-recibiran-tercera-dosis-vacuna.html">Darias apunta que los pacientes trasplantados u oncológicos recibirán una tercera dosis de la vacuna</a></p>
			 <p>30/08/2021 <a href="/actualidad/internacional/2021/08/30/726049/vuelve-limitar-viajes-desde-eeuu-desde-israel-por-pandemia.html">La UE vuelve a limitar los viajes desde EEUU y desde Israel por la pandemia</a></p>
			 <p>30/08/2021 <a href="/menorca/local/2021/08/30/725995/altas-confirman-tendencia-baja-del-coronavirus-menorca.html">84 altas confirman la tendencia a la baja del coronavirus en Menorca</a></p>
			 <p>30/08/2021 <a href="/balears/noticias/2021/08/30/725997/coronavirus-baleares-cifras-del-agosto-9.html">Las cifras del coronavirus en Balears a 30 de agosto</a></p>
			 <p>29/08/2021 <a href="/balears/noticias/2021/08/29/725985/coronavirus-baleares-solo-turista-extranjeros-contagio-covid.html">Sólo el 0,1% de turistas extranjeros se contagió de covid en Balears</a></p>
			 <p>29/08/2021 <a href="/menorca/local/2021/08/29/725885/notificados-nuevos-contagios-por-covid-menorca-ultimo-dia.html">Notificados 7 nuevos contagios por covid en Menorca el último día</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/726089/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 46 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div></div>
<script>
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	{
	  p = jQuery("div[itemprop=articleBody] > p").filter(function (i, e) {
                return $(e).text().split(" ").length > 15;
	        });

          console.log("Right POST. Paragraph count:" + p.length);


	  if (p.length>1) {
	  right1=jQuery("#right1").parent();
          console.log(right1);
            jQuery(p[0]).after(right1);
	  }

	  if (p.length>4) {
          right2=jQuery("#right2").parent();
          console.log(right2);
            jQuery(p[3]).after(right2);
          }

	}
		
//]]>
</script><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div></div>
<script>
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	{
	  p = jQuery("div[itemprop=articleBody] > p").filter(function (i, e) {
                return $(e).text().split(" ").length > 15;
	        });

          console.log("Right POST. Paragraph count:" + p.length);


	  if (p.length>1) {
	  right1=jQuery("#right1").parent();
          console.log(right1);
            jQuery(p[0]).after(right1);
	  }

	  if (p.length>4) {
          right2=jQuery("#right2").parent();
          console.log(right2);
            jQuery(p[3]).after(right2);
          }

	}
		
//]]>
</script><div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			27°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				23°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" title="nubes dispersas" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/119_day.webp" /></div>
<div class="current clearfix">
	<div>27°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/119_day.webp" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">23°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/119_day.webp" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">23°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script>
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2021/08/26/725685/mujer-magnate-britanico-fallece-durante-vacaciones-menorca.html">La mujer de un magnate británico fallece durante sus vacaciones en Menorca</a></li><li><a href="/menorca/local/2021/08/29/725913/nuevo-perfil-turista-menorca-deja-fuera-juego-parte-del-sector.html">El nuevo perfil de turista en Menorca deja fuera de juego a parte del sector</a></li><li><a href="/menorca/local/2021/08/30/725983/salida-barca-titulacion-casi-acaba-tragedia.html">La salida en una barca sin titulación que casi acaba en tragedia</a></li><li><a href="/menorca/sucesos/2021/08/30/726037/detenido-joven-anos-acusado-violar-menor-mercadal.html">Un joven, en prisión acusado de violar a dos menores en Es Mercadal</a></li><li><a href="/menorca/sucesos/2021/08/27/725767/dos-heridos-graves-accidente-multiple-carretera-cala-bosc.html">Dos heridos graves en un accidente múltiple en la carretera de Cala en Bosc</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2021/08/29/725913/nuevo-perfil-turista-menorca-deja-fuera-juego-parte-del-sector.html">El nuevo perfil de turista en Menorca deja fuera de juego a parte del sector</a></li><li><a href="/balears/noticias/2021/08/26/725651/baleares-aboga-por-modelo-dependa-tanto-llegada-millones-turistas.html">Balears aboga por un modelo «que no dependa tanto de la llegada de millones de turistas»</a></li><li><a href="/menorca/local/2021/08/29/725927/susana-mora-hay-lograr-estos-turistas-vengan-durante-mas-meses.html">Susana Mora: «Hay que lograr que estos turistas vengan durante más meses»</a></li><li><a href="/menorca/local/2021/08/30/725981/raul-romeva-dialogo-presupone-nada-pero-siempre-mejor-politica-las-porras.html">Raül Romeva: «Un diálogo no presupone nada, pero siempre es mejor la política que las porras»</a></li><li><a href="/menorca/local/2021/08/30/725983/salida-barca-titulacion-casi-acaba-tragedia.html">La salida en una barca sin titulación que casi acaba en tragedia</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/juegos-olimpicos-tokio-2020/2021/08/31/726097/menorquin-miki-sanchez-dice-adios-tokyo.html">El menorquín Miki Sánchez dice adiós a Tokyo</a></li><li><a href="/balears/noticias/2021/08/31/726095/coronavirus-baleares-residencias-baleares-tienen-usuarios-trabajadores-contagiados.html">Las residencias de Balears tienen 20 usuarios y 29 trabajadores contagiados</a></li><li><a href="/balears/noticias/2021/08/31/726093/temporada-raors-baleares-veda-para-pescarlos-levanta-este-miercoles-hasta-marzo.html">La veda para pescar 'raors' se levanta este miércoles hasta el 31 de marzo</a></li><li><a href="/balears/noticias/2021/08/31/726091/coronavirus-baleares-datos-del-31agosto.html">Las cifras del coronavirus en Balears del 31 de agosto</a></li><li><a href="/balears/noticias/2021/08/31/726089/curso-escolar-2021-estudiantes-vacunados-baleares-tendran-guardar-cuarentena-por-contacto-estrecho-positivo.html">Los estudiantes vacunados no tendrán que guardar cuarentena por contacto estrecho con un positivo</a></li></ul>
			</div>
		</div>
	</div>
	<script>
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2021/08/vals-de-compra.html">Vals de compra</a></h4></header><p>Es vals no són gens raquítics
i es Consell ho posa al dia
p'activar s'economia
i tornar as moments més mítics,
p'ro es comerços són prou crítics
i li han [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Josep Maria Quintana" href="http://quintanapetrus.com/"><img alt="Josep Maria Quintana" src="/blog/portada/id/12.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://quintanapetrus.com/2021/08/29/sobre-lautoritat-de-la-reserva-de-la-biosfera/">Sobre l’Autoritat de la Reserva de la Biosfera</a></h4></header><p>A l’article del passat diumenge a les pàgines del diari “Menorca” (segon de la sèrie que Guillem López Casasnovas ha publicat sota el títol de “La Menorca que m’agradaria”), l’economista feia una proposta (tan interessant com plena de complexitats) per a la gestió en el futur del que comporta per a l’illa de Menorca haver [&#8230;]</p></figcaption></article>		

</section>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
	<div class="imagen pull-left">
	<img alt="Aries" title="Aries" width="235" height="160" src="https://uh.gsstatic.es/images/horoscopo/aries.jpg" /></div>
<div class="text">
	<p><span>Aries</span> 21/03 - 20/04</p>
	<p>Salud buena. Mentalícese en asumir sus metas, ya que si va dando palos de ciego no podrá acertar plenamente. Conflicto familiar sin importancia.
</p>
</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="/images/layout/icos/pdf.gif" loading="lazy" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#x61;&#105;&#108;&#116;&#x6f;&#x3a;r&#101;d&#x61;&#99;&#x63;&#x69;o&#x6e;&#64;&#x6d;e&#110;&#111;&#114;&#x63;&#x61;.&#105;&#x6e;&#x66;o">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="m&#97;&#105;&#108;&#x74;&#111;&#58;&#x70;&#117;b&#x6c;&#105;c&#x69;d&#97;&#100;&#64;&#109;&#x65;&#x6e;&#x6f;&#114;&#99;&#97;&#46;&#105;&#x6e;&#x66;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#97;&#105;&#x6c;t&#x6f;&#x3a;s&#x75;&#x73;&#x63;&#114;&#105;&#x70;&#x63;&#105;&#111;&#x6e;.&#x64;&#x69;&#102;&#x75;&#115;&#105;&#x6f;&#110;&#x40;&#109;&#x65;&#x6e;&#x6f;&#114;&#x63;&#97;&#x2e;&#x69;&#110;&#x66;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#109;&#x61;&#105;&#108;&#116;&#x6f;&#58;&#x77;&#101;&#x62;&#x40;m&#101;&#110;or&#99;&#97;&#46;&#x69;&#110;&#102;&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(target).after(jQuery(this).parent());
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(target).after(jQuery(this).parent());
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balears/Noticias,Balears,2021,Crisis del coronavirus";
          _sf_async_config.authors = "Europa Press,jgonzalez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
