<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Barça - Real Madrid: Enfrentamientos en los alrededores Camp Nou" />
<meta name="description" content="Ambiente tenso antes y durante el encuentro entre el Barcelona y el Real Madrid. Alrededor del Camp Nou se han vivido algunos enfrentamientos y altercados entre los manifestantes. Durante la celebración del partido la tensión ha ido en aumento, por el momento hay un detenido y afuera del estadio siguen las cargas policiales.
" />
<meta name="keywords" content="Camp Nou,Enfrentamientos,Tsunami democràtic,Fútbol" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/382515.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html" />
<meta name="twitter:title" content="Graves incidentes y altercados en los alrededores del Camp Nou" />
<meta name="twitter:description" content="Ambiente tenso antes y durante el encuentro entre el Barcelona y el Real Madrid. Alrededor del Camp Nou se han vivido algunos enfrentamientos y altercados entre los manifestantes. Durante la celebración del partido la tensión ha ido en aumento, por el momento hay un detenido y afuera del estadio siguen las cargas policiales.
" />
<meta name="dc.date.issued" content="2019-12-18" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Barça - Real Madrid: Enfrentamientos en los alrededores Camp Nou</title>
<link href="https://www.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html" rel="canonical" />
<link href="https://amp.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Graves incidentes y altercados en los alrededores del Camp Nou" />
<meta property="og:url" content="https://www.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ambiente tenso antes y durante el encuentro entre el Barcelona y el Real Madrid. Alrededor del Camp Nou se han vivido algunos enfrentamientos y altercados entre los manifestantes. Durante la celebración del partido la tensión ha ido en aumento, por el momento hay un detenido y afuera del estadio siguen las cargas policiales.
" />
<meta property="article:tag" content="Camp Nou" />
<meta property="article:tag" content="Enfrentamientos" />
<meta property="article:tag" content="Tsunami democràtic" />
<meta property="article:section" content="Fútbol" />
<meta property="article:published_time" content="2019-12-18T18:37:00+01:00" />
<meta property="article:modified_time" content="2019-12-18T22:29:11+01:00" />
<meta property="og:image" content="https://www.menorca.info/sfAttachPlugin/382515.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="823" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web06" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Carla Sanz","publish_time":"20191218","article_id":"673965","content_type":"noticia","section":"deportes","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/382515","sub_section":"futbol","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"deportes","subcategoria":"futbol","createdby":"5","lastmodify":null,"firma":"Carla Sanz","fechapublicacion":"20191218","keywords":null,"noticia_id":"673965","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Camp Nou, Enfrentamientos, Tsunami democr\u00e0tic","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/382515"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="futbol">
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/deportes.html">Deportes</a></li><li class="ruta_2"><a href="/deportes/futbol.html">Fútbol</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="miércoles, 18 diciembre 2019 23:37">
miércoles, 18 diciembre 2019 - 
<span>23:37 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" class="select" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/deportes/futbol.html">Fútbol</a></li><li><a class="" href="/deportes/baloncesto.html">Baloncesto</a></li><li><a class="" href="/deportes/voleibol.html">Voleibol</a></li><li><a class="" href="/deportes/ciclismo.html">Ciclismo</a></li><li><a class="" href="/deportes/atletismo.html">Atletismo</a></li><li><a class="" href="/deportes/polideportivo.html">Polideportivo</a></li><li><a class="" href="/deportes/fotos.html">Fotos</a></li><li><a class="" href="/deportes/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Deportes" href="/deportes.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html">
	<h1 itemprop="headline">Graves incidentes y altercados en los alrededores del Camp Nou</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name">Carla Sanz</strong></span> | <span>Barcelona</span> | <time datetime="2019-12-18" itemprop="datePublished" content="2019-12-18T18:37:00+01:00">18/12/2019</time><meta itemprop="dateModified" content="2019-12-18T22:29:11+01:00"></meta><meta itemprop="articleSection" content="Fútbol"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_791849fc4a601c61c89d4f8ab52271e5"><li class="current-rating" id="current_rating_791849fc4a601c61c89d4f8ab52271e5" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/673965/token/791849fc4a601c61c89d4f8ab52271e5/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_791849fc4a601c61c89d4f8ab52271e5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/673965/token/791849fc4a601c61c89d4f8ab52271e5/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_791849fc4a601c61c89d4f8ab52271e5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/673965/token/791849fc4a601c61c89d4f8ab52271e5/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_791849fc4a601c61c89d4f8ab52271e5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/673965/token/791849fc4a601c61c89d4f8ab52271e5/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_791849fc4a601c61c89d4f8ab52271e5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/673965/token/791849fc4a601c61c89d4f8ab52271e5/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_791849fc4a601c61c89d4f8ab52271e5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_791849fc4a601c61c89d4f8ab52271e5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_791849fc4a601c61c89d4f8ab52271e5" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/fb456bfc618cea6a417a66a3949555c8/class/Noticia/id/673965'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/382515"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="PREPARATIVOS PROTESTA &quot;TSUNAMI DEMOCRÀTIC&quot;" href="/sfAttachPlugin/382515.jpg"><img alt="PREPARATIVOS PROTESTA &quot;TSUNAMI DEMOCRÀTIC&quot;" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/382515/width/515/height/331" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/382515.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="823"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Incidentes en los aledaños del Camp Nou durante la celebración del partido.</h4><h5>18-12-2019 | Andreu Dalmau</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Ffutbol%2F2019%2F12%2F18%2F673965%2Fbarca-real-madrid-enfrentamientos-alrededores-camp-nou.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Graves+incidentes+y+altercados+en+los+alrededores+del+Camp+Nou"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Ffutbol%2F2019%2F12%2F18%2F673965%2Fbarca-real-madrid-enfrentamientos-alrededores-camp-nou.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Graves+incidentes+y+altercados+en+los+alrededores+del+Camp+Nou','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('4'); return false;">
<span id="fb_counter">3</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Ffutbol%2F2019%2F12%2F18%2F673965%2Fbarca-real-madrid-enfrentamientos-alrededores-camp-nou.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Graves+incidentes+y+altercados+en+los+alrededores+del+Camp+Nou&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/deportes/futbol/2019/12/18/673965/barca-real-madrid-enfrentamientos-alrededores-camp-nou.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Graves incidentes y altercados en los alrededores del Camp Nou https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Ffutbol%2F2019%2F12%2F18%2F673965%2Fbarca-real-madrid-enfrentamientos-alrededores-camp-nou.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Ambiente tenso antes y durante el encuentro entre el Barcelona y el Real Madrid. Alrededor del <a href="/etiqueta/Camp+Nou.html">Camp Nou</a> se han vivido <strong>algunos enfrentamientos</strong> y altercados entre los manifestantes. Durante la celebración del partido la tensión ha ido en aumento, por el momento hay un detenido y afuera del estadio siguen las cargas policiales.</p>
<p>Uno de los momentos de más tensión se ha registrado cuando una <strong>mujer con muletas</strong> ha increpado a algunas de las personas que se encontraban en las puertas del estadio con pancartas con el lema <strong>«Sit and Talk»</strong> (sentarse y hablar), en alusión a la condena del <em>procés</em>. En las imágenes puede verse cómo se acerca a los protestantes e intenta quitarles las cartulinas, ellos responden con gritos de «violencia, violencia».</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<div data-tweetid="1207348466915201025">
<blockquote class="twitter-tweet" data-conversation="none">
<p><a href="https://twitter.com/hashtag/ElCl%C3%A1sico?src=hash&amp;ref_src=twsrc%5Etfw">#ElClásico</a> | Los carteles de Tsunami Democràtic provocan enfrentamientos en los alrededores del Camp Nou <a href="https://t.co/3TSqd7gPxB">https://t.co/3TSqd7gPxB</a> <a href="https://t.co/HBHMMSwvj5">pic.twitter.com/HBHMMSwvj5</a></p>
? NIUS (@NiusDiario) <a href="https://twitter.com/NiusDiario/status/1207348466915201025?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote>
</div>
<p>

</p>
<p>Otro de los<strong> incidentes</strong> se ha producido en la Travessera de les Corts entre una motorista y un hombre que intentaba cruzar un paso de peatones. Desde la moto, la mujer les grita «que miren sus antepasados» y se enzarzan en una discusión.</p>
<div data-tweetid="1207336806498422784">
<blockquote class="twitter-tweet" data-conversation="none">
<p><a href="https://twitter.com/hashtag/ElCl%C3%A1sico?src=hash&amp;ref_src=twsrc%5Etfw">#ElClásico</a> | Nueva discusión en Travesera de les Corts. Sigue minuto a minuto las protestas de Tsunami Democràtic<a href="https://t.co/3TSqd7gPxB">https://t.co/3TSqd7gPxB</a> <a href="https://t.co/jwAOi2VVit">pic.twitter.com/jwAOi2VVit</a></p>
? NIUS (@NiusDiario) <a href="https://twitter.com/NiusDiario/status/1207336806498422784?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote>
</div>
<p>

</p>
<p>Las personas que se encontraban a las puertas del estadio también han increpado a un equipo de periodista de La Sexta.</p>
<blockquote class="twitter-tweet">
<p>llencen merda al voltant de l’equip de la Sexta. crits de “prensa espanyola, manipuladora” i “os lo habéis ganado a pulso” <a href="https://t.co/aNRBJoYz9v">https://t.co/aNRBJoYz9v</a> <a href="https://t.co/HqX80KolpL">pic.twitter.com/HqX80KolpL</a></p>
— Quico Sallés (@QuicoSalles) <a href="https://twitter.com/QuicoSalles/status/1207352613605433344?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote>
<p>

</p>
<p>La Guardia Urbana de Barcelona ha retirado a las 19.45 horas una furgoneta que estaba parada en la calle Riera Blanca tras<strong> intentar cruzar la protesta del Tsunami Democràtic</strong> ante el Camp Nou.</p>
<p>Testimonios han explicado que el vehículo se ha acercado hacia la confluencia entre las calles Arístides Maillol y Travessera de les Corts, donde aseguran que <strong>ha intentado atropellar a una manifestante</strong> y por eso otras personas que participaban en la protesta le han quitado las llaves.</p>
<p>Los <strong>manifestantes han pinchado</strong> las ruedas del vehículo y han colocado carteles del Tsunami encima del capó.</p>
<blockquote class="twitter-tweet">
<p>Intent d'atropellament al voltant del Camp Nou, al carrer Riera Blanca. Un conductor ha entrat veloçment cap on eren els manifestants de Tsunami, que l'han envoltat. El conductor ha agredit alguns manifestants, que s'hi han tornat <a href="https://twitter.com/hashtag/Cl%C3%A0ssicTV3?src=hash&amp;ref_src=twsrc%5Etfw">#ClàssicTV3</a> <a href="https://twitter.com/hashtag/ElCl%C3%A1sico?src=hash&amp;ref_src=twsrc%5Etfw">#ElClásico</a> <a href="https://t.co/qlAOgMp5Jp">https://t.co/qlAOgMp5Jp</a> <a href="https://t.co/OuOxZFaN4v">pic.twitter.com/OuOxZFaN4v</a></p>
— 324.cat (@324cat) <a href="https://twitter.com/324cat/status/1207375537922023424?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote>
<p>

</p>
<p>Por otra parte, un grupo de unos 30 ultras de los<strong> Boixos Nois e independentistas</strong> se han enfrentado a golpes en la Travessera de Gràcia de Barcelona, en los aledaños del Camp Nou, sobre las 19.45 horas. Los <strong>Mossos d'Esquadra</strong> han acudido a la zona y han cargado para separar a los dos grupos, estableciendo un cordón de seguridad para frenar la pelea. Durante el enfrentamiento, los manifestantes han gritado 'Fuera fascistas de nuestros barrios' y se han lanzado latas de cerveza.</p>
<blockquote class="twitter-tweet">
<p>Un grupo de unos 30 ultras de los Boixos Nois e independentistas convocados por Tsunami Democràtic se han enfrentado a golpes en la Travessera de les Corts de Barcelona, en los aledaños del Camp Nou <a href="https://t.co/0LN3FKUEod">https://t.co/0LN3FKUEod</a> <a href="https://t.co/Yu1UEg4Po3">pic.twitter.com/Yu1UEg4Po3</a></p>
— Europa Press (@europapress) <a href="https://twitter.com/europapress/status/1207380557182701568?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote>
<p>

</p>
<p>Manifestantes encapuchados han quemado contenedores haciendo una barricada en la Travessera de les Corts de Barcelona, ante el acceso 18 del Camp Nou. Asimismo, grupos de manifestantes han hecho una segunda barricada con contenedores y una valla de seguridad ante el acceso 16 del campo, que posteriormente también han encendido.</p>
<p>Los concentrados convocados por Tsunami Democràtic han logrado abrir las barreras del acceso 16 del Camp Nou mientras se celebra el Clásico y han intentado colocar una barricada, aunque los Mossos d'Esquadra lo han impedido y han cargado para dispersarlos.</p>
<p>También ha habido cargas en la zona de Travessera de les Corts de Barcelona, cerca del estadio, al producirse altercados en la zona con grupos de encapuchados, y los antidisturbios han usado las lanzadoras de proyectiles de foam.</p>
<p>Los manifestantes han lanzado objetos contundentes contra la policía y han tratado de cruzar contenedores y hacer barricadas, y los Mossos han respondido cargando y se han producido carreras, sobre las 20.40 horas, y al menos hay una persona detenida.</p>
<blockquote class="twitter-tweet">
<p>VÍDEO : Barricades a les portes del Camp Nou <a href="https://twitter.com/hashtag/TsunamiDemocr%C3%A0tic?src=hash&amp;ref_src=twsrc%5Etfw">#TsunamiDemocràtic</a> <a href="https://t.co/pk6gxlR0q3">https://t.co/pk6gxlR0q3</a> <a href="https://t.co/9kaNIjaHTQ">pic.twitter.com/9kaNIjaHTQ</a></p>
— VilaWeb (@VilaWeb) <a href="https://twitter.com/VilaWeb/status/1207390096120524802?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote>
<p>

</p>
<blockquote class="twitter-tweet">
<p>Els Mossos han disparat projectils contra manifestants a les portes del Camp Nou, on hi ha aldarulls, amb llançament d'ampolles de vidre i de contenidors a terra. Tot ha començat quan un grup d'ultres han perseguit manifestants <a href="https://twitter.com/hashtag/Cl%C3%A0ssicTV3?src=hash&amp;ref_src=twsrc%5Etfw">#ClàssicTV3</a> <a href="https://twitter.com/hashtag/ElCl%C3%A1sico?src=hash&amp;ref_src=twsrc%5Etfw">#ElClásico</a> <a href="https://t.co/zqngP6DWBo">https://t.co/zqngP6DWBo</a> <a href="https://t.co/pxK8L7Bi0D">pic.twitter.com/pxK8L7Bi0D</a></p>
— 324.cat (@324cat) <a href="https://twitter.com/324cat/status/1207393714898898951?ref_src=twsrc%5Etfw">December 18, 2019</a></blockquote>
<p>

</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Camp+Nou.html">Camp Nou</a></li><li><a rel="tag" href="/etiqueta/Enfrentamientos.html">Enfrentamientos</a></li><li><a rel="tag" href="/etiqueta/Tsunami+democr%C3%A0tic.html">Tsunami democràtic</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 176 --><div class="banner"><ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="deportes" data-revive-subseccion="futbol" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_54ad5ad913f05ae8911db3f7edb23f5b">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_54ad5ad913f05ae8911db3f7edb23f5b').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_54ad5ad913f05ae8911db3f7edb23f5b').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=18&amp;id=673965&amp;month=12&amp;seccion=deportes&amp;slug=barca-real-madrid-enfrentamientos-alrededores-camp-nou&amp;subseccion=futbol&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="54ad5ad913f05ae8911db3f7edb23f5b5dfaaa31" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="673965" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_54ad5ad913f05ae8911db3f7edb23f5b" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Camp+Nou.html">Camp Nou</a></li><li><a rel="tag" href="/etiqueta/Enfrentamientos.html">Enfrentamientos</a></li><li><a rel="tag" href="/etiqueta/Tsunami+democr%C3%A0tic.html">Tsunami democràtic</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 48 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="deportes" data-revive-subseccion="futbol" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/balears/noticias/2019/12/16/673721/agresion-mallorca-detenido-medico-por-agredir-hija-anos.html">Detenido un prestigioso médico de Balears por agredir a su hija de 15 años</a></li><li><a href="/actualidad/sociedad/2019/12/12/673433/vuelve-estafa-del-retrovisor.html">Vuelve la estafa del retrovisor</a></li><li><a href="/menorca/vivir-menorca/2019/12/14/673561/menorquina-chiara-oliver-estara-final-got-talent-espana.html">La menorquina Chiara Oliver estará en la final de Got Talent España</a></li><li><a href="/menorca/local/2019/12/17/673797/carretera-general-tendra-otro-radar-fijo-altura-del-cruce-torre-soli.html">La carretera general tendrá otro radar fijo a la altura del cruce de Torre-solí</a></li><li><a href="/actualidad/sociedad/2019/12/13/673525/gambas-por-debes-chupar-cabeza.html">Por qué no debes chupar la cabeza de las gambas esta Navidad</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2019/12/17/673797/carretera-general-tendra-otro-radar-fijo-altura-del-cruce-torre-soli.html">La carretera general tendrá otro radar fijo a la altura del cruce de Torre-solí</a></li><li><a href="/balears/noticias/2019/12/17/673821/plus-residencia-rechazada-enmienda-mes-per-menorca.html">Los pluses de los altos cargos seguirán igual tras rechazarse la enmienda de Més per Menorca</a></li><li><a href="/balears/noticias/2019/12/15/673655/podemos-propondra-reducir-plus-por-residencia.html">Podemos propondrá reducir el plus por residencia de los altos cargos del Govern</a></li><li><a href="/balears/noticias/2019/12/16/673761/mae-concha-reconoce-puede-parecer-excesivo-plus-por-residencia-cargos-del-govern.html">Mae de la Concha reconoce que «puede parecer excesivo» el plus por residencia de los cargos del Govern</a></li><li><a href="/menorca/local/2019/12/17/673831/senador-declara-cuatro-viviendas-dos-terrenos.html">El senador declara cuatro viviendas y dos terrenos</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/futbol/2019/12/18/673961/barca-real-madrid-empate-cero-goles.html">El Barcelona y el Real Madrid empatan en un clásico sin brillo (0-0)</a></li><li><a href="/menorca/local/2019/12/18/673943/consell-impulsa-campana-para-adopcion-responsable-animales.html">El Consell impulsa una campaña para la adopción responsable de animales</a></li><li><a href="/menorca/vivir-menorca/2019/12/18/673935/tiempo-menorca-invierno-sera-mas-calido.html">AEMET prevé que el invierno será más cálido que lo normal</a></li><li><a href="/menorca/local/2019/12/18/673931/arranca-concurso-ciutadellencs-any-gener.html">Arranca el concurso Ciutadellencs de s’Any en el ‘17 de Gener’</a></li><li><a href="/menorca/local/2019/12/18/673929/ciutadella-lleva-pleno-reduccion-jornada-pese-falta-acuerdo.html">Ciutadella lleva a pleno la reducción de la jornada pese a la falta de acuerdo</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(12)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(12)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="deportes" data-revive-subseccion="futbol" data-revive-sc="no"></ins></div></div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2019/12/pacients.html">Pacients</a></h4></header><p>Es pacients van a millor
i en dietes fan un salt,
es donatiu és més alt
si han de visitar es doctor,
però amb sa imaginació
és prest que jo [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Josep Maria Quintana" href="http://quintanapetrus.com/"><img alt="Josep Maria Quintana" src="/blog/portada/id/12.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://quintanapetrus.com/2019/12/15/els-esculls-legals-de-lautodeterminacio/">Els esculls legals de l’autodeterminació</a></h4></header><p>El dret d&#8217;autodeterminació segueix sent la base del conflicte polític a Catalunya. Però ara és també un dels obstacles que troba el president en funcions, Pedro Sánchez, per formar govern, ja que necessita, com a mínim, un acord amb ERC, partit que demana que es parli seriosament del dret d&#8217;autodeterminació. Però, ¿què és aquest dret? [&#8230;]</p></figcaption></article>		

</section>
<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#robapaginas_tres-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_tres-id").parent().appendTo("#main_stream article:eq(20)");
		else
			jQuery("#robapaginas_tres-id").parent().appendTo("#robapaginas_tres-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Muy optimista. En el terreno económico las entradas y salidas estarán equilibradas, con lo que el ahorro no será su fuerte. Amor más bien pasable.</p>
	</div>
</div>

</div>

<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(24)").append(jQuery("#robapaginas_cuatro-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#main_stream article:eq(24)");
		else
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#robapaginas_cuatro-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="https://www.ultimahora.es">Última Hora</a></li>
		<li><a href="/">Menorca • Es Diari</a></li>
		<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://www.dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://www.ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://www.gruposerra.com/">Grup Serra</a></li>
		<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
		<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#x61;&#105;&#x6c;&#x74;&#111;:&#x72;&#101;&#100;&#97;&#99;&#x63;&#105;&#x6f;n&#x40;&#109;&#x65;&#110;&#x6f;&#114;&#99;&#x61;&#46;&#x69;&#x6e;&#102;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;i&#108;&#x74;&#111;&#x3a;&#x70;&#x75;&#x62;&#108;&#105;&#x63;&#105;&#100;a&#100;&#x40;&#x6d;&#x65;&#110;&#111;r&#x63;&#x61;&#x2e;&#105;&#110;&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#x73;&#117;&#x73;&#99;&#x72;&#105;&#112;c&#105;&#x6f;&#110;&#46;&#x64;&#105;&#x66;u&#115;&#105;&#x6f;&#x6e;&#x40;&#109;&#101;&#x6e;&#x6f;&#x72;&#99;&#x61;&#x2e;&#105;&#110;&#x66;&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#x3a;&#x77;e&#98;&#64;m&#101;n&#x6f;&#x72;&#x63;&#x61;&#46;&#105;&#110;fo">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Fútbol,Deportes,2019";
          _sf_async_config.authors = "Carla Sanz,mgomez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
