<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
var gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  website: {
    apiKey: '137c2d1b-0c29-4419-99a9-15a7854da8c3',
    name: 'Menorca.info',
    logoUrl: 'https://men.gsstatic.es/images/layout/logo_home_menorca.png',
    privacyPolicyURL: 'https://www.menorca.info/politica_de_privacidad.html',
    vendors: {
      iab: {
        all: true,
      }
    }
  },
  theme: {
    color: '#51a351'
  },
  notice: {
    position: 'bottom',
    content: {
      notice: {
        es: 'Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies.'
      }
    }
  },
  languages: {
    enabled: ['en', 'es'],
    default: 'es',
  }
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Homenaje en Ciutadella a los menorquines asesinados en Mauthausen" />
<meta name="description" content="El sindicato CGT han colocado baldosas con sus nombres en las calles donde residieron. El sindicato CGT han colocado baldosas con sus nombres en las calles donde residieron" />
<meta name="keywords" content="Ciutadella,Homenaje en Ciutadella,Mauthausen,Local" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/334563.jpg" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html" />
<meta name="twitter:title" content="Homenaje en Ciutadella a los menorquines asesinados en Mauthausen" />
<meta name="twitter:description" content="El sindicato CGT han colocado baldosas con sus nombres en las calles donde residieron. El sindicato CGT han colocado baldosas con sus nombres en las calles donde residieron" />
<meta name="dc.date.issued" content="2018-12-19" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Homenaje en Ciutadella a los menorquines asesinados en Mauthausen</title>
<link href="https://www.menorca.info/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Homenaje en Ciutadella a los menorquines asesinados en Mauthausen" />
<meta property="og:url" content="https://www.menorca.info/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El sindicato CGT han colocado baldosas con sus nombres en las calles donde residieron. El sindicato CGT han colocado baldosas con sus nombres en las calles donde residieron" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="fb:pages" content="259138630917" />
<meta property="article:tag" content="Ciutadella" />
<meta property="article:tag" content="Homenaje en Ciutadella" />
<meta property="article:tag" content="Mauthausen" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2018-12-19T13:33:00+01:00" />
<meta property="article:modified_time" content="2018-12-19T15:28:16+01:00" />
<meta property="og:image" content="https://www.menorca.info/sfAttachPlugin/334563.jpg" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web01.evoluhcion.es" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
	<script type="text/javascript"><!--
	var yieldlove_site_id = "menorca.info_article";
	console.warn("Yeild Love Site ID: menorca.info_article");
-->
</script><script type="text/javascript" src="https://cdn-a.yieldlove.com/yieldlove-bidder.js?menorca.info_article"></script>
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css?v=20180321" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cs_ucfr= 0&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<!-- Slot 94 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=191&seccion=interior&layerstyle=menorca&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/menorca/local~megabanner~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/menorca/local', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/menorca/local~megabanner~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/local', [[980,250],[980,90],[728,90]], 'megabanner-id').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner");

				googletag.pubads().enableSingleRequest();

				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/local', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/local', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social clearfix">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/menorca.html">Menorca</a></li><li class="ruta_2"><a href="/menorca/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="miércoles, 19 diciembre 2018 16:22">
miércoles, 19 diciembre 2018 - 
<span>16:22 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li><a class="" href="/menorca/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html">
	<h1 itemprop="headline">Homenaje en Ciutadella a los menorquines asesinados en Mauthausen</h1><h4 itemprop="alternativeHeadline">El sindicato CGT han colocado baldosas con sus nombres en las calles donde residieron</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Efe</span></span> | <time datetime="2018-12-19" itemprop="datePublished" content="2018-12-19T13:33:00+01:00">19/12/2018</time><meta itemprop="dateModified" content="2018-12-19T15:28:16+01:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_7bddccba97567b0faaa202e19e8aa1ce"><li class="current-rating" id="current_rating_7bddccba97567b0faaa202e19e8aa1ce" style="width:48px;">Actualmente puntuada con <span itemprop="ratingValue">3</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/645681/token/7bddccba97567b0faaa202e19e8aa1ce/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7bddccba97567b0faaa202e19e8aa1ce').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/645681/token/7bddccba97567b0faaa202e19e8aa1ce/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7bddccba97567b0faaa202e19e8aa1ce').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/645681/token/7bddccba97567b0faaa202e19e8aa1ce/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7bddccba97567b0faaa202e19e8aa1ce').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/645681/token/7bddccba97567b0faaa202e19e8aa1ce/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7bddccba97567b0faaa202e19e8aa1ce').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/645681/token/7bddccba97567b0faaa202e19e8aa1ce/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7bddccba97567b0faaa202e19e8aa1ce').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7bddccba97567b0faaa202e19e8aa1ce&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">2</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_7bddccba97567b0faaa202e19e8aa1ce" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/ccd918fb5c0b4112f8ae102e309b7aca/class/Noticia/id/645681'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/334563"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="El homenaje a las víctimas de Ciutadella de Mauthausen lo ha organizado el sindicato CGT." href="/sfAttachPlugin/334563.jpg"><img alt="El homenaje a las víctimas de Ciutadella de Mauthausen lo ha organizado el sindicato CGT." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/334563/width/515/height/344" /></a><meta itemprop="url" content="https://www.menorca.info/sfAttachPlugin/334563.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="344"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>El homenaje a las víctimas de Ciutadella de Mauthausen lo ha organizado el sindicato CGT.</h4><h5>19-12-2018 | Sergi Garcia</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2018%2F12%2F19%2F645681%2Fhomenaje-ciutadella-menorquines-asesinados-mauthasen.html&amp;t=Homenaje+en+Ciutadella+a+los+menorquines+asesinados+en+Mauthausen"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2018%2F12%2F19%2F645681%2Fhomenaje-ciutadella-menorquines-asesinados-mauthasen.html&amp;t=Homenaje+en+Ciutadella+a+los+menorquines+asesinados+en+Mauthausen','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('3'); return false;">
<span id="fb_counter">2</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2018%2F12%2F19%2F645681%2Fhomenaje-ciutadella-menorquines-asesinados-mauthasen.html&amp;text=Homenaje+en+Ciutadella+a+los+menorquines+asesinados+en+Mauthausen&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Homenaje+en+Ciutadella+a+los+menorquines+asesinados+en+Mauthausen+https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2018%2F12%2F19%2F645681%2Fhomenaje-ciutadella-menorquines-asesinados-mauthasen.html" onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Homenaje en Ciutadella a los menorquines asesinados en Mauthausen', '645681'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://www.menorca.info/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><body>
<p>El sindicato CGT ha llevado a cabo este miércoles en <a href="/etiqueta/Ciutadella.html">Ciutadella</a> un homenaje a tres menorquines de este municipio que fueron asesinados en el campo de concentración nazi de <a href="/etiqueta/Mauthausen.html">Mauthausen</a>, que ha consistido en la colocación de unas baldosas con sus nombres grabados, con el objetivo de que sean recordados por la sociedad.</p>
<p>Los responsables de este proyecto internacional de recuerdo y homenaje, denominado «Stolpersteine», se han desplazado a Menorca. El artista que ha encabezado la comitiva es el alemán Gunter Demnig.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>En función de esta iniciativa, las baldosas conmemorativas son colocadas en las aceras con la intención que el peatón se detenga y se incline a leer la descripción, una acción entendida desde la entidad en respeto hacia la persona asesinada a quien recuerdan.</p>
<p>Las víctimas ciutadellencas homenajeadas han sido Ignasi Moll y Manuel Marqués, asesinados en el 1941, y Joan Caules en 1942.</p>
<p>El portavoz del sindicato CGT en la isla, Luis Camarero, ha reconocido que el acto ha sido «emotivo» y se ha felicitado por la «buena respuesta» de ciudadanos que han acompañado a la comitiva para seguir el acto.</p>
<p>Camarero ha asegurado que el coste de las baldosas ha sido asumidos por particulares y ha lamentado que el Ayuntamiento de Ciutadella haya dicho que carecía de presupuesto.</p>
<p>Ha recordado que la tramitación ha sido larga y «cansina», acumulando «un año y medio» de proceso. El sindicato ha anunciado que la intención es «continuar con este proyecto» y expandirlo a «otros municipios».</p>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Menorca";
          _sf_async_config.authors = "Efe,jgonzalez";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body</div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Ciutadella.html">Ciutadella</a></li><li><a rel="tag" href="/etiqueta/Homenaje+en+Ciutadella.html">Homenaje en Ciutadella</a></li><li><a rel="tag" href="/etiqueta/Mauthausen.html">Mauthausen</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 176 -->
<ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_de0b7952cce021f63148fd31015291c7">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_de0b7952cce021f63148fd31015291c7').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_de0b7952cce021f63148fd31015291c7').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=19&amp;id=645681&amp;month=12&amp;seccion=menorca&amp;slug=homenaje-ciutadella-menorquines-asesinados-mauthasen&amp;subseccion=local&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="de0b7952cce021f63148fd31015291c75c1a6228" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="645681" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_de0b7952cce021f63148fd31015291c7" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Ciutadella.html">Ciutadella</a></li><li><a rel="tag" href="/etiqueta/Homenaje+en+Ciutadella.html">Homenaje en Ciutadella</a></li><li><a rel="tag" href="/etiqueta/Mauthausen.html">Mauthausen</a></li></ul></div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 205 -->
<ins data-revive-zoneid="205" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="gpt-ad-3151545232936_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-3151545232936"></div>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/menorca/local~robapaginas~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/menorca/local', [[300,600],[300,250]], 'gpt-ad-3151545232936').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "robapaginas");
				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-3151545232936');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/menorca/local~robapaginas~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/local', [[300,600],[300,250]], 'gpt-ad-3151545232936').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas");

				
				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-3151545232936');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-3151545232936").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-3151545232936").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-3151545232936").parent().appendTo("#gpt-ad-3151545232936_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="banner"><!-- Publicidad Zona 260 -->
<ins data-revive-zoneid="260" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="homenaje-ciutadella-menorquines-asesinados-mauthasen"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box hoy_mallorca clearfix">
	<div class="head_img">
	<a title="Hoy en Menorca" href="/ocio/agenda/hoy/1.html"><img alt="Hoy en Menorca" src="https://men.gsstatic.es/images/layout/back_hoy_menorca.png" /></a>	</div>
	<div class="clearfix">
		<div id="agenda_hoy_slider" class="scrollable">
			<a class="prev"></a>
			<div class="items">
							<div class="item">
					<div class="box_img">
					<a title="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" href="/ocio/cuentacuentos/sota-arrel-cuentacuentos-menorca.html"><img alt="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/179745" /></a><h5>Cuentacuentos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" href="/ocio/cuentacuentos/sota-arrel-cuentacuentos-menorca.html">"Sota l'arrel" Cuentacuentos en Menorca</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" href="/ocio/cuentacuentos/sota-arrel-cuentacuentos-menorca.html"><img alt="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/179745" /></a><h5>Cuentacuentos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" href="/ocio/cuentacuentos/sota-arrel-cuentacuentos-menorca.html">"Sota l'arrel" Cuentacuentos en Menorca</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html"><img alt="Bailes de salón en Es Castell" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/176201" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:32px;">Actualmente puntuada con 2 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html">Bailes de salón en Es Castell</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" href="/ocio/cuentacuentos/sota-arrel-cuentacuentos-menorca.html"><img alt="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/179745" /></a><h5>Cuentacuentos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="&quot;Sota l'arrel&quot; Cuentacuentos en Menorca" href="/ocio/cuentacuentos/sota-arrel-cuentacuentos-menorca.html">"Sota l'arrel" Cuentacuentos en Menorca</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html"><img alt="Bailes de salón en Es Castell" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/176201" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:32px;">Actualmente puntuada con 2 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html">Bailes de salón en Es Castell</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Visita el museo de Ciutadella" href="/ocio/otros-eventos/visita-museo-ciutadella.html"><img alt="Visita el museo de Ciutadella" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/162439" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Visita el museo de Ciutadella" href="/ocio/otros-eventos/visita-museo-ciutadella.html">Visita el museo de Ciutadella</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Exposición Social, &quot;Menorca&quot;" href="/ocio/exposiciones/exposicion-social-menorca.html"><img alt="Exposición Social, &quot;Menorca&quot;" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/179373" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Exposición Social, &quot;Menorca&quot;" href="/ocio/exposiciones/exposicion-social-menorca.html">Exposición Social, "Menorca"</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Exposición de &quot;La quietud de les coses.&quot;" href="/ocio/exposiciones/exposicion-quietud-les-coses.html"><img alt="Exposición de &quot;La quietud de les coses.&quot;" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/178381" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Exposición de &quot;La quietud de les coses.&quot;" href="/ocio/exposiciones/exposicion-quietud-les-coses.html">Exposición de "La quietud de les coses."</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Navidad sobre hielo en Maó" href="/ocio/otros-eventos/navidad-sobre-hielo-mao.html"><img alt="Navidad sobre hielo en Maó" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/178999" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Navidad sobre hielo en Maó" href="/ocio/otros-eventos/navidad-sobre-hielo-mao.html">Navidad sobre hielo en Maó</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Videre. Exposición en Maó." href="/ocio/exposiciones/videre-exposicion-mao.html"><img alt="Videre. Exposición en Maó." src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/174667" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Videre. Exposición en Maó." href="/ocio/exposiciones/videre-exposicion-mao.html">Videre. Exposición en Maó.</a></h4>					</div>
				</div>
						</div>
			<a class="next"></a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		$('#agenda_hoy_slider').scrollable({ circular: true}).autoscroll({ autoplay: true});;
	
//]]>
</script><a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 211 / Robapaginas 3 -->
<ins data-revive-zoneid="211" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2018/12/18/645563/fallece-tras-caerse-por-escaleras-entrada-comunidad-mao.html">Fallece tras caerse por las escaleras en la entrada de su comunidad, en Maó</a></li><li><a href="/menorca/vivir-menorca/2018/12/13/645279/moda-viviendas-prefabricadas-gana-adeptos-chale-instalado-cuatro-dias-sant-lluis.html">La moda de las viviendas modulares gana adeptos: un chalé montado en cuatro días en Sant Lluís</a></li><li><a href="/menorca/sucesos/2018/12/18/645561/noche-cenas-acaba-mao-herido-detenido.html">La noche de cenas acaba en Maó con un herido y un detenido</a></li><li><a href="/menorca/sucesos/2018/12/17/645565/encuentran-tiburon-moribundo-cala-llonga.html">Encuentran un tiburón moribundo en Cala Llonga</a></li><li><a href="/menorca/vivir-menorca/2018/12/15/645395/pacientes-enfermeros-del-mateu-orfila-bailan-hemodialisisbaila.html">Pacientes y enfermeros del Mateu Orfila se suman a 'Hemodiálisis baila'</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2018/12/17/645537/consell-deja-ahora-manos-tecnicos-futuro-puentes.html">El Consell deja ahora en manos de los técnicos el futuro de los puentes</a></li><li><a href="/menorca/local/2018/12/19/645657/sos-menorca-rechaza-los-tecnicos-tengan-ultima-palabra-sobre-general.html">SOS Menorca rechaza que los técnicos tengan la última palabra sobre la 'general'</a></li><li><a href="/menorca/sucesos/2018/12/18/645561/noche-cenas-acaba-mao-herido-detenido.html">La noche de cenas acaba en Maó con un herido y un detenido</a></li><li><a href="/menorca/local/2018/12/17/645475/votaciones-primarias-mes-animan-adheridos.html">Las votaciones de las primarias de Més animan al 37 % de los adheridos</a></li><li><a href="/actualidad/nacional/2018/12/16/645447/casado-tacha-torra-desequilibrado.html">Casado tacha a Torra de «desequilibrado»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2018/12/19/645681/homenaje-ciutadella-menorquines-asesinados-mauthasen.html">Homenaje en Ciutadella a los menorquines asesinados en Mauthausen</a></li><li><a href="/menorca/sucesos/2018/12/19/645679/pagara-000-euros-por-lesionar-otro-pelea-pla.html">Pagará 2.000 euros por lesionar a otro en una pelea en Es Pla</a></li><li><a href="/menorca/sucesos/2018/12/19/645677/dos-anos-prision-por-robar-albergue-ciutadella.html">Dos años de prisión por robar en un albergue de Ciutadella</a></li><li><a href="/balears/noticias/2018/12/19/645675/mas-000-plazas-para-docentes-baleares.html">Educación oferta en Menorca 88 plazas en las oposiciones de 2019</a></li><li><a href="/menorca/local/2018/12/19/645673/ciutadella-deja-para-ano-2020-nueva-escuela-musica-oar.html">Ciutadella deja para el año 2020 la nueva Escuela de Música en el OAR</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 / Robapaginas 1 -->
<ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2018/12/renovar-3.html">Renovar</a></h4></header><p>Es problema no fa via,
per renovar no som bons,
no tenim categoria
o no tenim bones fonts;
i ja veim d'on veven es trons:
quan renoven s'energia,
llavors arribarà es [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Josep Maria Quintana" href="http://quintanapetrus.com/"><img alt="Josep Maria Quintana" src="/blog/portada/id/12.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://quintanapetrus.com/2018/12/16/per-que-avanca-a-europa-lextrema-dreta/">Per què avança a Europa l’extrema dreta?</a></h4></header><p>(1) Les causes Després de la Segona Guerra Mundial, els estats europeus occidentals estructuren la seva vida política entorn de dos grans partits: una dreta democràtica (El Partit Conservador britànic, la Democràcia Italiana o alemanya, el Partit Gaullista a França, etc.) i una esquerra socialista o socialdemòcrata, que assumeixen la defensa de l&#8217;Estat de dret [&#8230;]</p></figcaption></article>		

</section>
<a id="gpt-ad-4221545232936_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-4221545232936"></div>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/menorca/local~robapaginas_dos~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/menorca/local', [[300,600],[300,250]], 'gpt-ad-4221545232936').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "robapaginas_dos");
				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-4221545232936');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/menorca/local~robapaginas_dos~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/local', [[300,600],[300,250]], 'gpt-ad-4221545232936').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas_dos");

				
				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-4221545232936');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(12)").append(jQuery("#gpt-ad-4221545232936").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-4221545232936").parent().appendTo("#main_stream article:eq(12)");
			else
				jQuery("#gpt-ad-4221545232936").parent().appendTo("#gpt-ad-4221545232936_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud buena. Suerte moderada en el azar. Situación imprevista que le alejará de la persona amada.</p>
	</div>
</div>

</div>

<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 / Robapaginas 2 -->
<ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="https://ultimahora.es">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="https://www.dbalears.cat">dbalears.cat</a></li>
	<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="https://www.gruposerra.com/">Grup Serra</a></li>
	<li><a href="https://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#97;&#x69;l&#x74;&#x6f;&#x3a;&#114;&#x65;&#x64;&#97;&#x63;&#99;&#105;&#x6f;&#110;&#64;&#109;&#x65;&#110;&#x6f;&#x72;&#99;&#97;&#x2e;i&#110;&#x66;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#97;&#105;&#108;&#x74;&#111;&#58;&#112;&#117;&#x62;&#108;&#x69;c&#x69;&#x64;&#97;&#x64;&#x40;&#109;&#101;&#x6e;&#111;r&#x63;&#97;&#x2e;&#105;n&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#x61;&#105;&#108;&#x74;&#x6f;&#x3a;&#x73;&#x75;&#x73;&#x63;&#x72;&#105;&#112;&#x63;&#105;o&#x6e;&#x2e;&#100;&#x69;&#x66;u&#x73;&#105;o&#110;&#64;&#x6d;&#x65;n&#x6f;&#114;&#x63;a&#46;&#105;&#x6e;f&#x6f;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#109;&#x61;&#105;&#108;&#116;&#x6f;&#x3a;&#x63;&#x69;&#x75;&#x74;&#97;&#100;&#101;&#108;&#108;a&#64;&#109;&#101;&#110;&#x6f;r&#99;&#x61;&#46;&#105;&#110;&#x66;&#111;">ciutadella@menorca.info</a></p>
<p><a href="&#x6d;&#97;&#x69;l&#116;&#111;&#58;&#119;&#101;&#98;&#x40;&#x6d;&#x65;&#110;o&#x72;&#99;&#97;&#46;&#105;&#x6e;&#x66;&#x6f;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Menorca";
          _sf_async_config.authors = "Efe,jgonzalez";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body
</html>
