<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
var gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  website: {
    apiKey: '137c2d1b-0c29-4419-99a9-15a7854da8c3',
    name: 'Menorca.info',
    logoUrl: 'https://men.gsstatic.es/images/layout/logo_home_menorca.png',
    privacyPolicyURL: 'https://www.menorca.info/politica_de_privacidad.html',
    vendors: {
      iab: {
        all: true,
      }
    }
  },
  theme: {
    color: '#51a351'
  },
  notice: {
    position: 'bottom',
    content: {
      notice: {
        es: 'Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies.'
      }
    }
  },
  languages: {
    enabled: ['en', 'es'],
    default: 'es',
  }
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El control de jornada llega a Menorca entre quejas por el exceso de papeleo" />
<meta name="description" content="Las empresas lamentan la carga administrativa y los sindicatos esperan que afloren horas extra. Las empresas lamentan la carga administrativa y los sindicatos esperan que afloren horas extra" />
<meta name="keywords" content="Empresas,Menorca,control horario,jornada laboral,Local" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/352053.jpg" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/local/2019/05/15/656783/control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html" />
<meta name="twitter:title" content="El control de jornada llega a Menorca entre quejas por el exceso de papeleo" />
<meta name="twitter:description" content="Las empresas lamentan la carga administrativa y los sindicatos esperan que afloren horas extra. Las empresas lamentan la carga administrativa y los sindicatos esperan que afloren horas extra" />
<meta name="dc.date.issued" content="2019-05-15" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>El control de jornada llega a Menorca entre quejas por el exceso de papeleo</title>
<link href="https://www.menorca.info/menorca/local/2019/05/15/656783/control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2019/05/15/656783/control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="El control de jornada llega a Menorca entre quejas por el exceso de papeleo" />
<meta property="og:url" content="https://www.menorca.info/menorca/local/2019/05/15/656783/control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Las empresas lamentan la carga administrativa y los sindicatos esperan que afloren horas extra. Las empresas lamentan la carga administrativa y los sindicatos esperan que afloren horas extra" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="fb:pages" content="259138630917" />
<meta property="article:tag" content="Empresas" />
<meta property="article:tag" content="Menorca" />
<meta property="article:tag" content="control horario" />
<meta property="article:tag" content="jornada laboral" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2019-05-15T22:29:00+02:00" />
<meta property="article:modified_time" content="2019-05-16T14:25:46+02:00" />
<meta property="og:image" content="https://www.menorca.info/sfAttachPlugin/352053.jpg" />
<link href="https://www.menorca.info/autor/javier-gilabert.rss" title="Noticias de Javier Gilabert" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web04" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
	<script type="text/javascript"><!--
	var yieldlove_site_id = "menorca.info_article";
	console.warn("Yeild Love Site ID: menorca.info_article");
-->
</script><!-- script type="text/javascript" src="https://cdn-a.yieldlove.com/yieldlove-bidder.js?menorca.info_article"></script -->
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=20190510" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.menorca.info/whatsapp.html">Whatsapp</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/menorca.html">Menorca</a></li><li class="ruta_2"><a href="/menorca/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="jueves, 16 mayo 2019 14:54">
jueves, 16 mayo 2019 - 
<span>14:54 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/elecciones-municipales-autonomicas-2019.html">Elecciones municipales y autonómicas 2019</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li><a class="" href="/menorca/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/menorca/local/2019/05/15/656783/control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html">
	<h1 itemprop="headline">El control de jornada llega a Menorca entre quejas por el exceso de papeleo</h1><h4 itemprop="alternativeHeadline">Las empresas lamentan la carga administrativa y los sindicatos esperan que afloren horas extra</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/javier-gilabert.html"><span itemprop="name">Javier Gilabert</span></a></span> | <time datetime="2019-05-15" itemprop="datePublished" content="2019-05-15T22:29:00+02:00">15/05/2019</time><meta itemprop="dateModified" content="2019-05-16T14:25:46+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_f85eb6b495ce72417568b6cf7d0cfcef"><li class="current-rating" id="current_rating_f85eb6b495ce72417568b6cf7d0cfcef" style="width:48px;">Actualmente puntuada con <span itemprop="ratingValue">3</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/656783/token/f85eb6b495ce72417568b6cf7d0cfcef/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f85eb6b495ce72417568b6cf7d0cfcef').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/656783/token/f85eb6b495ce72417568b6cf7d0cfcef/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f85eb6b495ce72417568b6cf7d0cfcef').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/656783/token/f85eb6b495ce72417568b6cf7d0cfcef/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f85eb6b495ce72417568b6cf7d0cfcef').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/656783/token/f85eb6b495ce72417568b6cf7d0cfcef/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f85eb6b495ce72417568b6cf7d0cfcef').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/656783/token/f85eb6b495ce72417568b6cf7d0cfcef/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f85eb6b495ce72417568b6cf7d0cfcef').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f85eb6b495ce72417568b6cf7d0cfcef&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">2</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_f85eb6b495ce72417568b6cf7d0cfcef" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="26" href="/menorca/local/2019/05/15/656783/control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>26</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/b73763a39b52c7f8485e5a3e9826e52b/class/Noticia/id/656783'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/352053"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Las empresas recurren a distintos medios para el control horario" href="/sfAttachPlugin/352053.jpg"><img alt="Las empresas recurren a distintos medios para el control horario" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/352053/width/515/height/343" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/352053.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="853"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Las empresas recurren a distintos medios para el control horario</h4><h5>14-05-2019 | Sergi Garcia</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2019%2F05%2F15%2F656783%2Fcontrol-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html&amp;t=El+control+de+jornada+llega+a+Menorca+entre+quejas+por+el+exceso+de+papeleo"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2019%2F05%2F15%2F656783%2Fcontrol-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html&amp;t=El+control+de+jornada+llega+a+Menorca+entre+quejas+por+el+exceso+de+papeleo','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2019%2F05%2F15%2F656783%2Fcontrol-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html&amp;text=El+control+de+jornada+llega+a+Menorca+entre+quejas+por+el+exceso+de+papeleo&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" style="display: inline-block;" rel="nofollow" href="https://api.whatsapp.com/send?text=El control de jornada llega a Menorca entre quejas por el exceso de papeleo https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2019%2F05%2F15%2F656783%2Fcontrol-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"
		onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'El control de jornada llega a Menorca entre quejas por el exceso de papeleo', '656783'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://www.menorca.info/menorca/local/2019/05/15/656783/control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La entrada en vigor del Real Decreto de medidas urgentes de protección social y laborales, que obliga a todas las empresas a mantener un estricto <a href="/etiqueta/control+horario.html">control horario</a> de la <a href="/etiqueta/jornada+laboral.html">jornada laboral</a> de sus empleados, ha sido recibido por los empresarios menorquines con muchas dudas sobre su aplicación y quejas por la sobrecarga administrativa que les supone en un momento crucial para la economía menorquina, cuando arranca la temporada turística. Mientras, desde los sindicatos celebran la medida y confían en que hará aflorar horas extraordinarias, lo que terminará haciendo hueco para la contratación de más trabajadores.</p>
<p>El gerente de CAEB <a href="/etiqueta/Menorca.html">Menorca</a>, Enric Cases, lamenta que «supone una carga más para las empresas» y recuerda uno de los condicionantes de la nueva legislación laboral, la obligación de conservar los registros horarios, ya sea telemáticos o manuales, durante cuatro años en que estarán a disposición tanto de los representantes sindicales, como de la autoridad laboral. Cases consideró que la medida va en contra de la filosofía de flexibilizar las jornadas y de «apostar por la productividad y no por el número de horas trabajadas». La gerente de la Asociación Hotelera de Menorca (Ashome), Azucena Jiménez, explica que las empresas están evaluando el nuevo trabajo administrativo que ha surgido y que califica de «brutal» sobre todo en empresas con medias de 150 empleados. En cualquier caso exponen la intención de la patronal de llegar a acuerdos con los sindicatos sobre determinadas casuísticas.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>La secretaria general de PIME, María García, traslada la «preocupación» que el control de jornada ha provocado por «la forma de aplicarlo correctamente» y lamenta la ambigüedad del decreto y que el Ministerio no publicase hasta el lunes una guía para su aplicación. García subraya las dificultades de implantación de la obligación de fichar en según qué sectores y profesiones: «En empresas de distribución, transporte, comerciales resulta más complejo».</p>
<p><strong>No cumplen</strong></p>
<p>Por su parte, el secretario general de CCOO en Menorca, Antonio Soria, destaca que la medida parte de una demanda sindical y consideró que no será hasta medidos de temporada cuando puedan evaluar si las empresas están cumpliendo. Por el momento, dos días después de su implantación no han recibido quejas al respecto. Soria denuncia que «la mayoría de las horas extra no se pagan como corresponde» y que en algunos casos no se llegan a retribuir de ningún modo. Considera que el control férreo de esta cuestión terminará generando puestos de trabajo.</p>
<p></p>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Empresas.html">Empresas</a></li><li><a rel="tag" href="/etiqueta/Menorca.html">Menorca</a></li><li><a rel="tag" href="/etiqueta/control+horario.html">control horario</a></li><li><a rel="tag" href="/etiqueta/jornada+laboral.html">jornada laboral</a></li></ul></div>
<div class="relacionado clearfix"><p>14/05/2019 <a href="/balears/noticias/2019/05/14/656705/incertidumbre-denuncias-por-fraude-primeros-dias-control-jornada-laboral.html">Incertidumbre y denuncias por fraude en los primeros días de control de la jornada laboral</a></p></div></div></aside><div class="banner">
<!-- Publicidad Zona 176 -->
<ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_b1939c309d2f56804b05605f94810a05">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_b1939c309d2f56804b05605f94810a05').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_b1939c309d2f56804b05605f94810a05').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=15&amp;id=656783&amp;month=05&amp;seccion=menorca&amp;slug=control-jornada-llega-menorca-entre-quejas-por-exceso-papeleo&amp;subseccion=local&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="b1939c309d2f56804b05605f94810a055cdd5d75" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="656783" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_b1939c309d2f56804b05605f94810a05" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/656783/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>3</strong></div>
</div><div class="sf_comment" id="sf_comment_615209">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Joven</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Yo creo que se está dando demasiado bombo a esto, pphay buenos empresarios y malos igual que buenos y malos trabajadores como la vida misma </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_615209">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615209 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615209'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615209').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615209 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615209'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615209').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_615205">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Joven</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>La vida son dos dias</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_615205">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615205 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615205'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615205').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615205 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615205'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615205').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_615201">
		<p class="sf_comment_info">
		<span class="sf_comment_author">curioso</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>yo lo pondría por todos lados lo del fichaje digital y eliminaría por completo el fichaje por internet, así se evitaría el FÍCHAME</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_615201">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615201 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615201'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615201').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615201 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615201'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615201').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_615081">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Abans</span><br /> <span class="date">Hace 7 horas</span>	</p>
	<div class="sf_comment_text"><p>No veig quin problema hi ha en fitxar. Fa anys es fitxava a totes les empreses de Menorca. Es perden uns pocs segons i les coses estàn clares.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_615081">
<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615081 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615081'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615081').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615081 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615081'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615081').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_615045">
		<p class="sf_comment_info">
		<span class="sf_comment_author">transportista</span><br /> <span class="date">Hace 9 horas</span>	</p>
	<div class="sf_comment_text"><p>En el transporte ya tenemos nuestra hoja falsa para presentar a la inspeccion , con lo facil que es pedir la tarjeta del tacografo y saber a que horas ha estado conduciendo un chofer. Sin trampa ni carton .</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_615045">
<strong>Valoración:</strong><span class="valoracion positiva">5</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615045 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615045'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615045').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615045 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615045'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615045').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_615041">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Explotador</span><br /> <span class="date">Hace 11 horas</span>	</p>
	<div class="sf_comment_text"><p> Nadie paga  las horas extras y por eso cada empleado gana cerca de 1000  o 1500 euros más por mes que en la península?
Clarooo!!!!jjajajaajja
Que patéticos!!!!
</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_615041">
<strong>Valoración:</strong><span class="valoracion negativa">-2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615041 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615041'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615041').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615041 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615041'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615041').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_615017">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Joan</span><br /> <span class="date">Hace 17 horas</span>	</p>
	<div class="sf_comment_text"><p>Vaya desastre, y los problemas ahora son minucias, esperate que se vaya consolidando acabará con las empresas por que siempre el empresario tiene las de perder... </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_615017">
<strong>Valoración:</strong><span class="valoracion negativa">-8</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615017 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615017'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615017').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_615017 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/615017'}).done(function(data, textStatus){jQuery('#sf_comment_rating_615017').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_614915">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Repartidor</span><br /> <span class="date">Hace 21 horas</span>	</p>
	<div class="sf_comment_text"><p>Por favor,  inspeccion ya en las empresas de reparto de bebidas.  Es una vergyenza las horas de Mas que se hacen  sin cobrar. </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_614915">
<strong>Valoración:</strong><span class="valoracion positiva">26</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_614915 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/614915'}).done(function(data, textStatus){jQuery('#sf_comment_rating_614915').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_614915 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/614915'}).done(function(data, textStatus){jQuery('#sf_comment_rating_614915').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_614885">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Ciutadellenc</span><br /> <span class="date">Hace 23 horas</span>	</p>
	<div class="sf_comment_text"><p>Una bona denuncia es mereixen i que corrin aso per tramposos i fer firmar i posar menos hores a ses fitxes que es fotin   una empresa molt familiari coneguda de ciutadella.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_614885">
<strong>Valoración:</strong><span class="valoracion positiva">21</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_614885 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/614885'}).done(function(data, textStatus){jQuery('#sf_comment_rating_614885').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_614885 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/614885'}).done(function(data, textStatus){jQuery('#sf_comment_rating_614885').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_614813">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Ojo de halcon</span><br /> <span class="date">Hace 1 día</span>	</p>
	<div class="sf_comment_text"><p>Me parece estupendo que se establezcan controles de fichaje. Con el marcaje digital se acabaría con las trampas, eso si eliminando por completo la posibilidad de fichar por internet. Hablo como trabajador</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_614813">
<strong>Valoración:</strong><span class="valoracion positiva">26</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_614813 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/614813'}).done(function(data, textStatus){jQuery('#sf_comment_rating_614813').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_614813 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/614813'}).done(function(data, textStatus){jQuery('#sf_comment_rating_614813').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/656783/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>3</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Empresas.html">Empresas</a></li><li><a rel="tag" href="/etiqueta/Menorca.html">Menorca</a></li><li><a rel="tag" href="/etiqueta/control+horario.html">control horario</a></li><li><a rel="tag" href="/etiqueta/jornada+laboral.html">jornada laboral</a></li></ul></div>
<div class="relacionado clearfix"><p>14/05/2019 <a href="/balears/noticias/2019/05/14/656705/incertidumbre-denuncias-por-fraude-primeros-dias-control-jornada-laboral.html">Incertidumbre y denuncias por fraude en los primeros días de control de la jornada laboral</a></p></div>	</div>
		<div class="banner"><!-- Yieldlove AdTag - menorca.info_d_120x600_1 -->
<span class="publicidad"></span>
<div id='div-gpt-ad-1407836212700-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/menorca.info_d_120x600_1', [120, 600], 'div-gpt-ad-1407836212700-0');
    });
  </script>
</div>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box si_fuera_alcalde c_26m">
	<header>
		<h2>Si yo fuera alcalde ...</h2>
		<h3>¿Qué mejorarías?</h3>	</header>
	<ul class="ayuntament">
	<li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656331/fuera-alcalde-mao-1.html">Maó</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656333/fuera-alcalde-ciutadella-1.html">Ciutadella</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656341/fuera-alcalde-alaior-1.html">Alaior</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656343/fuera-alcalde-castell-1.html">Es Castell</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656345/fuera-alcalde-sant-lluis-1.html">Sant Lluís</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656347/fuera-alcalde-mercadal-1.html">Es Mercadal</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656349/fuera-alcalde-ferreries-1.html">Ferreries</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656353/fuera-alcalde-migjorn-1.html">Es Migjorn</a></li>	</ul>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 / Robapaginas 1 -->
<ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(12)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(12)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2019/05/14/656693/guardia-civil-detiene-tres-personas-200-gramos-heroina-aeropuerto.html">La Guardia Civil detiene a tres personas con 200 gramos de heroína en el aeropuerto</a></li><li><a href="/menorca/vivir-menorca/2019/05/10/656475/este-cartel-fiestas-sant-joan-2019.html">Enric Servera guanya el concurs de cartells de Sant Joan 2019</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/03/655877/estas-son-candidaturas-para-elecciones-municipales-menorca.html">Estas son las candidaturas para las elecciones municipales en Menorca</a></li><li><a href="/menorca/sucesos/2019/05/13/656635/detenido-por-cultivo-trafico-marihuana-ciutadella.html">Detenido por cultivo y tráfico de marihuana en Ciutadella</a></li><li><a href="/menorca/sucesos/2019/05/15/656809/juez-envia-prision-dos-tres-detenidos-por-trafico-drogas-aeropuerto.html">El juez envía a prisión a dos de los tres detenidos por tráfico de heroína en el aeropuerto</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/vivir-menorca/2019/05/10/656475/este-cartel-fiestas-sant-joan-2019.html">Enric Servera guanya el concurs de cartells de Sant Joan 2019</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/04/17/654603/jose-luis-benejam-estamos-lejos-posiciones-extremistas.html">José Luis Benejam: «Estamos lejos de posiciones extremistas»</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/02/655773/vox-denuncia-mal-estado-zonas-turisticas-menorca-inicio-temporada.html">Vox denuncia el mal estado de las zonas turísticas de Menorca al inicio de la temporada</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/09/656333/fuera-alcalde-ciutadella-1.html">Si yo fuera alcalde de... Ciutadella</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/12/656535/psm-ciutadella-aboga-por-peatonalizar-born.html">El PSM-Ciutadella aboga por peatonalizar Es Born</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/16/656923/junts-per-promete-trabajar-para-municipio-tenga-teatro.html">Junts per Lô promete trabajar para que el municipio tenga teatro</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/16/656921/unidas-podemos-apuesta-por-gobiernos-mayor-participacion-ciudadana.html">Unidas Podemos apuesta por gobiernos con mayor participación ciudadana</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/16/656919/ciudadanos-aboga-por-via-alternativa-entre-ciutadella-ferreries.html">Ciudadanos aboga por una vía alternativa entre Ciutadella y Ferreries</a></li><li><a href="/menorca/elecciones-municipales-autonomicas-2019/2019/05/16/656913/estos-son-programas-partidos-para-elecciones-sant-lluis.html">Estos son los programas de los partidos para las elecciones en Sant Lluís</a></li><li><a href="/menorca/cultura/2019/05/16/656911/luz-casal-actuara-agosto-splendid-festival-menorca.html">Luz Casal actuará el 8 de agosto en el Splendid Festival Menorca</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 / Robapaginas 2 -->
<ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2019/05/venda-immobiliaria.html">Venda immobiliària</a></h4></header><p>Augmenta sa nostra hisenda
i casa podem comprar,
p'ro es conflicte es crearà
quan hi hagi reprimenda,
i si queda a s'agenda,
així, pendent de pagar,
sempre podem expropiar 
quan no hi [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Horror vacui" href="https://hvacui.blogspot.com.es/"><img alt="Horror vacui" src="/blog/portada/id/20.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://hvacui.blogspot.com/2019/05/empastillat-quimica-per-tot.html">Empastillats (química per a tot)</a></h4></header><p>El caràcter, l’estat d’ànim i tarannà de cadascú és el que és, i podria semblar que no té remei, i q[...]</p></figcaption></article>		

</section>
<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#robapaginas_tres-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_tres-id").parent().appendTo("#main_stream article:eq(20)");
		else
			jQuery("#robapaginas_tres-id").parent().appendTo("#robapaginas_tres-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Momento un poco delicado para tu salud. Discusión familiar por motivos laborales. La persona amada hallará en usted nuevos atractivos. </p>
	</div>
</div>

</div>

<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(24)").append(jQuery("#robapaginas_cuatro-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#main_stream article:eq(24)");
		else
			jQuery("#robapaginas_cuatro-id").parent().appendTo("#robapaginas_cuatro-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			18°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				18°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>14°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">20°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="https://ultimahora.es">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="https://www.dbalears.cat">dbalears.cat</a></li>
	<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="https://www.gruposerra.com/">Grup Serra</a></li>
	<li><a href="https://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#x61;&#x69;&#108;&#x74;&#x6f;&#58;&#x72;&#x65;&#100;&#x61;&#99;&#99;&#x69;&#111;n&#64;&#x6d;&#101;&#x6e;o&#114;&#99;&#97;&#x2e;&#105;&#x6e;&#x66;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#97;&#105;lt&#x6f;&#58;&#112;&#117;b&#108;&#x69;c&#105;&#100;&#x61;&#100;&#64;&#109;e&#x6e;&#x6f;rc&#x61;&#46;&#x69;&#x6e;&#102;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;o&#58;&#x73;u&#115;&#x63;&#x72;&#x69;&#112;&#x63;&#x69;&#111;&#110;&#46;d&#105;&#x66;&#x75;&#115;&#105;&#x6f;&#110;&#64;&#x6d;&#x65;n&#x6f;r&#x63;&#97;&#x2e;&#x69;&#x6e;&#x66;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#109;&#x61;&#x69;&#x6c;&#116;&#x6f;:c&#105;&#117;&#x74;&#97;&#x64;&#x65;&#x6c;&#x6c;&#x61;&#x40;&#109;&#101;&#x6e;&#111;&#x72;&#99;&#x61;&#x2e;&#x69;&#x6e;&#x66;&#111;">ciutadella@menorca.info</a></p>
<p><a href="&#x6d;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#x77;&#x65;b&#64;&#109;&#x65;&#110;&#111;&#x72;&#99;a&#x2e;&#105;n&#102;&#x6f;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Menorca,2019";
          _sf_async_config.authors = "Javier Gilabert,mgomez";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
