<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Aumentan un 15 % las familias de la Isla en situación de emergencia alimentaria" />
<meta name="description" content="Caritas ha servido alimentos a 321 núcleos familiares en las dos últimas semanas, 51 más que al inicio de la crisis sanitaria. Las demandas de bolsas de ayuda se han disparado en Ciutadella, Maó y Alaior desde el inicio del nuevo mes. Caritas ha servido alimentos a 321 núcleos familiares en las dos últimas semanas, 51 más que al inicio de la crisis sanitaria. Las demandas de bolsas de ayuda se han disparado en Ciutadella, Maó y Alaior desde el inicio del nuevo mes" />
<meta name="keywords" content="Local" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/397545.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html" />
<meta name="twitter:title" content="Aumentan un 15 % las familias de la Isla en situación de emergencia alimentaria" />
<meta name="twitter:description" content="Caritas ha servido alimentos a 321 núcleos familiares en las dos últimas semanas, 51 más que al inicio de la crisis sanitaria. Las demandas de bolsas de ayuda se han disparado en Ciutadella, Maó y Alaior desde el inicio del nuevo mes. Caritas ha servido alimentos a 321 núcleos familiares en las dos últimas semanas, 51 más que al inicio de la crisis sanitaria. Las demandas de bolsas de ayuda se han disparado en Ciutadella, Maó y Alaior desde el inicio del nuevo mes" />
<meta name="dc.date.issued" content="2020-04-09" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Aumentan un 15 % las familias de la Isla en situación de emergencia alimentaria</title>
<link href="https://www.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Aumentan un 15 % las familias de la Isla en situación de emergencia alimentaria" />
<meta property="og:url" content="https://www.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Caritas ha servido alimentos a 321 núcleos familiares en las dos últimas semanas, 51 más que al inicio de la crisis sanitaria. Las demandas de bolsas de ayuda se han disparado en Ciutadella, Maó y Alaior desde el inicio del nuevo mes. Caritas ha servido alimentos a 321 núcleos familiares en las dos últimas semanas, 51 más que al inicio de la crisis sanitaria. Las demandas de bolsas de ayuda se han disparado en Ciutadella, Maó y Alaior desde el inicio del nuevo mes" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-04-09T17:44:00+02:00" />
<meta property="article:modified_time" content="2020-04-09T18:51:37+02:00" />
<meta property="og:image" content="https://www.menorca.info/sfAttachPlugin/397545.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="768" />
<link href="https://www.menorca.info/autor/miguel-juan-urbano.rss" title="Noticias de Miguel Juan Urbano" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Miguel Juan Urbano","publish_time":"20200409","article_id":"683643","content_type":"noticia","section":"menorca","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/397545","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"menorca","subcategoria":"local","createdby":"3","lastmodify":null,"firma":"Miguel Juan Urbano","fechapublicacion":"20200409","keywords":null,"noticia_id":"683643","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/397545"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/menorca.html">Menorca</a></li><li class="ruta_2"><a href="/menorca/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="jueves, 09 abril 2020 19:34">
jueves, 09 abril 2020 - 
<span>19:34 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html">
	<p class="cintillo"><a href="/hilo/brote-coronavirus.html">Brote de coronavirus</a></p><h1 itemprop="headline">Aumentan un 15 % las familias de la Isla en situación de emergencia alimentaria</h1><h4 itemprop="alternativeHeadline">Caritas ha servido alimentos a 321 núcleos familiares en las dos últimas semanas, 51 más que al inicio de la crisis sanitaria. Las demandas de bolsas de ayuda se han disparado en Ciutadella, Maó y Alaior desde el inicio del nuevo mes</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/miguel-juan-urbano.html"><span itemprop="name">Miguel Juan Urbano</span></a><meta itemprop="image" content="/autor/miguel-juan-urbano/53.png"></meta></span> | <time datetime="2020-04-09" itemprop="datePublished" content="2020-04-09T17:44:00+02:00">09/04/2020</time><meta itemprop="dateModified" content="2020-04-09T18:51:37+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_31f70019be95dec2beaf422f5961041a"><li class="current-rating" id="current_rating_31f70019be95dec2beaf422f5961041a" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/683643/token/31f70019be95dec2beaf422f5961041a/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_31f70019be95dec2beaf422f5961041a').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/683643/token/31f70019be95dec2beaf422f5961041a/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_31f70019be95dec2beaf422f5961041a').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/683643/token/31f70019be95dec2beaf422f5961041a/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_31f70019be95dec2beaf422f5961041a').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/683643/token/31f70019be95dec2beaf422f5961041a/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_31f70019be95dec2beaf422f5961041a').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/683643/token/31f70019be95dec2beaf422f5961041a/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_31f70019be95dec2beaf422f5961041a').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_31f70019be95dec2beaf422f5961041a&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_31f70019be95dec2beaf422f5961041a" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/ff86bbfa4a9a88097db4287a09a80f28/class/Noticia/id/683643'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/397545"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Los alimentos se distribuyen a través de las diferentes agrupaciones en las parroquias de cada municipio ." href="/sfAttachPlugin/397545.jpg"><img alt="Los alimentos se distribuyen a través de las diferentes agrupaciones en las parroquias de cada municipio ." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/397545/width/515/height/309" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/397545.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="768"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Los alimentos se distribuyen a través de las diferentes agrupaciones en las parroquias de cada municipio .</h4><h5><span>09-04-2020</span><span>Caritas</span></h5>
</figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F04%2F09%2F683643%2Faumentan-familias-menorca-situacion-emergencia-alimentaria.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Aumentan+un+15+%25+las+familias+de+la+Isla+en+situaci%C3%B3n+de+emergencia+alimentaria"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F04%2F09%2F683643%2Faumentan-familias-menorca-situacion-emergencia-alimentaria.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Aumentan+un+15+%25+las+familias+de+la+Isla+en+situaci%C3%B3n+de+emergencia+alimentaria','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F04%2F09%2F683643%2Faumentan-familias-menorca-situacion-emergencia-alimentaria.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Aumentan+un+15+%25+las+familias+de+la+Isla+en+situaci%C3%B3n+de+emergencia+alimentaria&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Aumentan un 15 % las familias de la Isla en situación de emergencia alimentaria https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F04%2F09%2F683643%2Faumentan-familias-menorca-situacion-emergencia-alimentaria.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Caritas, Creu Roja y los servicios sociales de Consell y ayuntamientos han visto necesariamente incrementadas sus atenciones a las personas más vulnerables, especialmente afectadas por la crisis sanitaria que nos ocupa, tanto en lo que a alimentación como a alojamiento se refiere. La prolongación del estado de alarma derivado de la pandemia ha aumentado en un 15 por ciento el número de familias que están en riesgo de exclusión social al haberse quedado sin recursos y, por tanto, precisan la ayuda alimentaria que le presta la estructura de Caritas en la Isla y los servicios a domicilio de Creu Roja, estos últimos subvencionados normalmente por los respectivos consistorios.</p>
<p>Si en las dos primeras semanas de la crisis del covid-19 fueron 270 las familias necesitadas que recibieron las bolsas de alimentos de la ONG de la iglesia, desde el pasado 30 de mayo el número ha crecido hasta las 321, lo que supone la atención a unas 750 personas. Se trata del servicio que más ha reforzado la organización para dar respuesta a la demanda, al tiempo que ha suspendido otros no prioritarios como son acciones grupales, cursos de formación y los talleres prelaborales de Mestral.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>Los incrementos más sustanciales se han dado en Maó, donde han pasado de 85 a 101 familias necesitadas, Ciutadella, de 130 a 150 y Alaior, de 8 a 16.</p>
<p>La llegada reciente a la isla de la tercera fase de los alimentos no perecederos que reparte la Unión Europea, correspondientes al final del año anterior, sumada a las aportaciones solidarias de personas y empresas permite, por ahora, hacer frente al aumento de la demanda.</p>
<p>Por otro lado, la dotación extraordinaria del Consell insular, fijada en 20.000 euros, para atender esta urgencia y otra ayuda de la Obra Social La Caixa, de 9.000 euros más, han contribuido a la entrega de los vales a estas familias para que puedan comprar productos frescos como carne, pescado, embutidos verduras, frutas, huevos y lácteos. Los vales se entregan cada 15 días a las familias, según el número de miembros, hasta el 31 de mayo.</p>
<p>El Govern balear, por su parte, ha realizado una aportación extraordinaria de 47.000 euros a la Renta Social Garantizada que distribuirá Caritas entre aquellas personas que crecen de ingresos, no tienen documentación ni cuenta bancaria. Entre 40 y 50 familias, de acuerdo con la información de los servicios sociales, se beneficiarán de esta ayuda para un plazo de dos meses. «Se trata de que nadie quede desatendido en sus necesidades básicas», explica Mar Pons, coordinadora de acción social de Caritas.</p>
<p>«Cada gest compte» es el lema que ha implementado la ONG de la iglesia en esta campaña de solidaridad que deberá prolongarse en el tiempo, cuando se supere el estado de alarma. Se hace necesaria cualquier aportación porque «la situación de necesidad y vulnerabilidad de estas familias se alargará porque contaban con los meses de trabajo de la temporada estival que este año no serán igual», apunta Mar Pons.</p>
<p><strong>Creu Roja, a domicilio</strong></p>
<p>Creu Roja, por su parte, mantiene el servicio de comida a domicilio, subvencionado por los ayuntamientos, que se ha visto también incrementado en el número de personas atendidas, especialmente en Alaior y Sant Lluís para evitar que las personas demandantes no tengan que hacer colas ni desplazamientos. La institución humanitaria ha renovado el convenio por el que recibe la subvención de 20.0000 euros del Consell para la compra de productos frescos.</p>
<p>«El aumento de la demanda ha sido importante en todas las agrupaciones», señala Xavier Pozo, responsable de comunicación de Creu Roja en Balear. La de Alaior realiza algunas aportaciones económicas.</p>
<p>El perfil de los solicitantes es una persona vulnerable, sobre todo porque ha perdido su trabajo.</p>
<p>Creu Roja, ademá, se encarga de distribuir los medicamentos del Hospital Mateu Orfila a 50 pacientes sensibles, en sus domicilios, y a personas mayores para que no acudan a las farmacias, a partir de una colaboración con e Colegio de Farmacéuticos de Balears.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="relacionado clearfix">			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683639/fundacion-torre-saura-compra-televisiones-para-geriatrico-ciutadella.html">La Fundación Torre Saura compra 10 televisores para el geriátrico de Ciutadella</a></p>
			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683629/epidemiologo-menorquin-maties-torrent-asesorara-gobierno-desconfinamiento.html">El epidemiólogo menorquín Maties Torrent asesorará al Gobierno en el desconfinamiento</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683625/coronavirus-espana-renta-minima-provisional-hasta-aprobar-permanente.html">El Gobierno plantea una renta mínima provisional hasta aprobar una permanente</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683623/coronavirus-espana-desescalado-muy-complejo.html">Sanidad reconoce que el desescalado «es muy complejo»</a></p>
			 <p>09/04/2020 <a href="/balears/noticias/2020/04/09/683627/coronavirus-baleares-empeora-situacion-residencias-ancianos.html">Empeora la situación en las residencias de ancianos de Balears</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683621/estado-alarma-borrell-defiende-nacionalizacion-temporal-empresas-riesgo-quiebra.html">Borrell defiende la nacionalización temporal de empresas en riesgo de quiebra</a></p>
			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683609/coinga-asegura-payeses-menorca-cobro-por-leche-producida.html">Coinga asegura a los payeses de Menorca el cobro por la leche producida</a></p>
			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683607/fallece-coronavirus-interna-del-geriatrico-mercadal.html">Fallece con coronavirus otra interna del geriátrico de Es Mercadal</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683615/coronavirus-espana-superan-15000-fallecidos.html">Cae el número de afectados por coronavirus en España, pero la cifra de fallecidos supera los 15.000</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683603/coronavirus-espana-torra-apuesta-por-alargar-confinamiento-total-luego-obligar-llevar-mascarilla.html">Torra apuesta por alargar el confinamiento total y luego obligar a llevar mascarilla</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/683643/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_687d705a092c18ca6c1381866520fc89">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_687d705a092c18ca6c1381866520fc89').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_687d705a092c18ca6c1381866520fc89').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=09&amp;id=683643&amp;month=04&amp;seccion=menorca&amp;slug=aumentan-familias-menorca-situacion-emergencia-alimentaria&amp;subseccion=local&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="687d705a092c18ca6c1381866520fc895e8f5cbb" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="683643" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_687d705a092c18ca6c1381866520fc89" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="relacionado clearfix">			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683639/fundacion-torre-saura-compra-televisiones-para-geriatrico-ciutadella.html">La Fundación Torre Saura compra 10 televisores para el geriátrico de Ciutadella</a></p>
			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683629/epidemiologo-menorquin-maties-torrent-asesorara-gobierno-desconfinamiento.html">El epidemiólogo menorquín Maties Torrent asesorará al Gobierno en el desconfinamiento</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683625/coronavirus-espana-renta-minima-provisional-hasta-aprobar-permanente.html">El Gobierno plantea una renta mínima provisional hasta aprobar una permanente</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683623/coronavirus-espana-desescalado-muy-complejo.html">Sanidad reconoce que el desescalado «es muy complejo»</a></p>
			 <p>09/04/2020 <a href="/balears/noticias/2020/04/09/683627/coronavirus-baleares-empeora-situacion-residencias-ancianos.html">Empeora la situación en las residencias de ancianos de Balears</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683621/estado-alarma-borrell-defiende-nacionalizacion-temporal-empresas-riesgo-quiebra.html">Borrell defiende la nacionalización temporal de empresas en riesgo de quiebra</a></p>
			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683609/coinga-asegura-payeses-menorca-cobro-por-leche-producida.html">Coinga asegura a los payeses de Menorca el cobro por la leche producida</a></p>
			 <p>09/04/2020 <a href="/menorca/local/2020/04/09/683607/fallece-coronavirus-interna-del-geriatrico-mercadal.html">Fallece con coronavirus otra interna del geriátrico de Es Mercadal</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683615/coronavirus-espana-superan-15000-fallecidos.html">Cae el número de afectados por coronavirus en España, pero la cifra de fallecidos supera los 15.000</a></p>
			 <p>09/04/2020 <a href="/actualidad/nacional/2020/04/09/683603/coronavirus-espana-torra-apuesta-por-alargar-confinamiento-total-luego-obligar-llevar-mascarilla.html">Torra apuesta por alargar el confinamiento total y luego obligar a llevar mascarilla</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/683643/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right4").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right4").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#right4").parent().appendTo("#right4_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="blue_media_2002_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="blue_media_2002" class="henneoHB"><!-- blue_media_2002 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/actualidad/nacional/2020/03/15/681021/coronavirus-puede-puede-hacer-durante-estado-alarma.html">¿Qué se puede y no se puede hacer durante el estado de alarma?</a></li><li><a href="/menorca/local/2020/04/03/683053/hombre-anos-cuarto-fallecido-menorca-coronavirus.html">Un hombre de 77 años, cuarto fallecido en Menorca con coronavirus</a></li><li><a href="/menorca/local/2020/04/05/683211/coronavirus-menorca-contagiados-curados.html">Cinco casos nuevos de coronavirus elevan el total de contagiados a 80 en Menorca</a></li><li><a href="/menorca/local/2020/03/16/681177/como-pasa-cuarentena-menorca-cuentenoslo.html">¿Cómo pasa la cuarentena en Menorca? Cuéntenoslo</a></li><li><a href="/menorca/local/2020/04/04/683131/menorca-registra-nuevos-positivos-que-tres-son-trabajadores-del-geriatrico-mercadal.html">Menorca registra 7 nuevos positivos, de los que tres son trabajadores del geriátrico de Es Mercadal</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/04/07/683421/menorca-suma-casos-por-coronavirus-mes-despues-del-primer-contagio.html">Menorca suma 89 casos por coronavirus un mes después del primer contagio</a></li><li><a href="/menorca/local/2020/04/03/683053/hombre-anos-cuarto-fallecido-menorca-coronavirus.html">Un hombre de 77 años, cuarto fallecido en Menorca con coronavirus</a></li><li><a href="/balears/noticias/2020/04/06/683347/coronavirus-baleares-parlament-prepara-rebaja-del-sueldo-diputados-durante-estado-alarma.html">El Parlament balear debatirá reducir el sueldo de los diputados durante el estado de alarma</a></li><li><a href="/actualidad/nacional/2020/04/04/683139/coronavirus-espana-pedro-sanchez-reconoce-habra-mas-prorrogas.html">Pedro Sánchez: «La prórroga no va a ser sólo de 15 días»</a></li><li><a href="/actualidad/nacional/2020/04/08/683501/coronavirus-vida-normal-partir-del-abril-segun-gobierno.html">El Gobierno dice que los ciudadanos podrán recuperar «su vida normal» a partir del 26 de abril</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/04/09/683643/aumentan-familias-menorca-situacion-emergencia-alimentaria.html">Aumentan un 15 % las familias de la Isla en situación de emergencia alimentaria</a></li><li><a href="/menorca/local/2020/04/09/683641/estiu-per-creixer-amplia-este-ano-conjunto-isla.html">‘Un estiu per créixer’ se amplía este año al conjunto de la Isla</a></li><li><a href="/menorca/local/2020/04/09/683639/fundacion-torre-saura-compra-televisiones-para-geriatrico-ciutadella.html">La Fundación Torre Saura compra 10 televisores para el geriátrico de Ciutadella</a></li><li><a href="/actualidad/nacional/2020/04/09/683645/coronavirus-espana-hacienda-estudia-como-aplazar-impuestos-pymes-autonomos.html">Hacienda estudia cómo aplazar impuestos a pymes y autónomos</a></li><li><a href="/menorca/local/2020/04/09/683629/epidemiologo-menorquin-maties-torrent-asesorara-gobierno-desconfinamiento.html">El epidemiólogo menorquín Maties Torrent asesorará al Gobierno en el desconfinamiento</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/04/una-altra-decima-xxvi-segona-residencia.html">Una altra dècima... (XXVI, segona residència)</a></h4></header><p>Segueix...
A sa terra balear
es van veure bons adagis,
que hi 'via més pocs contagis
que no d'altes que es van dar;
però gent sense menjar
pujava en forma constant,
i [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Mochilero" href="https://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josebarber.menorca.info/2020/04/calle-de-salsipuedes.html">Calle de Salsipuedes</a></h4></header><p>
(Artículo publicado en el Diario Menorca el 4-4-2020)



Esta semana retomaremos lo iniciado a principios de Febrero de este año, con el artículo &lt;&lt;Lápidas conmemorativas, placas [...]</p></figcaption></article>		

</section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud buena. No trate de lograr el triunfo a toda costa; piense que hay cosas en la vida más importantes que el éxito y el dinero. Separación momentánea que le hará dudar del ser amado.</p>
	</div>
</div>

</div>

<a id="blue_media_962_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="blue_media_962" class="henneoHB"><!-- blue_media_962 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			18°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				18°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/images/weather/icons/116_day_lg.png" /></div>
<div class="current clearfix">
	<div>20°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/images/weather/icons/176_day_lg.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#97;&#105;&#x6c;to&#58;&#114;&#101;&#100;&#97;&#99;&#x63;&#105;&#111;&#x6e;&#x40;&#x6d;&#x65;&#x6e;&#111;&#x72;&#x63;&#x61;.&#105;&#110;&#x66;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;&#105;&#x6c;&#x74;&#x6f;&#58;&#x70;&#117;bli&#x63;&#105;&#x64;&#97;&#100;&#x40;&#109;&#x65;&#x6e;&#x6f;&#114;&#x63;&#x61;&#46;i&#x6e;&#x66;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#x61;&#105;&#108;&#x74;&#x6f;&#x3a;&#115;&#117;&#x73;&#99;&#114;&#x69;&#112;c&#105;&#x6f;&#x6e;&#x2e;&#100;&#105;&#102;u&#115;&#105;&#x6f;&#110;&#64;&#109;&#101;&#x6e;o&#114;&#99;&#97;&#x2e;&#x69;&#110;&#x66;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#x61;&#105;&#x6c;&#116;o&#58;&#119;&#x65;&#98;&#x40;&#109;e&#x6e;&#x6f;&#114;&#99;&#x61;.&#105;&#x6e;&#x66;&#x6f;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Menorca,2020,Brote de coronavirus";
          _sf_async_config.authors = "Miguel Juan Urbano,jgonzalez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
