<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El GOB denuncia la aparición de decenas de peces muertos en Biniancolla" />
<meta name="description" content="Pide a Medio Ambiente y al Consell que investigue esta «misteriosa mortandad»." />
<meta name="keywords" content="Biniancolla,Gob Menorca,Sant Lluís,Local" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/getPreview/id/408147" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html" />
<meta name="twitter:title" content="El GOB denuncia la aparición de decenas de peces muertos en Biniancolla" />
<meta name="twitter:description" content="Pide a Medio Ambiente y al Consell que investigue esta «misteriosa mortandad»." />
<meta name="dc.date.issued" content="2020-07-21" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>El GOB denuncia la aparición de decenas de peces muertos en Biniancolla</title>
<link href="https://www.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="El GOB denuncia la aparición de decenas de peces muertos en Biniancolla" />
<meta property="og:url" content="https://www.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Pide a Medio Ambiente y al Consell que investigue esta «misteriosa mortandad»." />
<meta property="article:tag" content="Biniancolla, Gob Menorca, Sant Lluís" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-07-21T12:08:00+02:00" />
<meta property="article:modified_time" content="2020-07-21T15:23:37+02:00" />
<meta property="og:video" content="https://youtu.be/uw6nXWUVpBo" />
<meta property="og:video:secure_url" content="https://youtu.be/uw6nXWUVpBo" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="video/youtube" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/408147" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css?v=2020070601" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"R. D.","publish_time":"20200721","article_id":"691731","content_type":"noticia","section":"menorca","thumbnail_image":null,"sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"menorca","subcategoria":"local","createdby":"8","lastmodify":null,"firma":"R. D.","fechapublicacion":"20200721","keywords":null,"noticia_id":"691731","user_logged":"0","user_id":null,"mediatype":"video","seotag":"Biniancolla, Gob Menorca, Sant Llu\u00eds","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion unlogged"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/menorca.html">Menorca</a></li><li class="ruta_2"><a href="/menorca/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="martes, 21 julio 2020 16:41">
		martes, 21 julio 2020 - 
	<span>16:41 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html">
	<h1 itemprop="headline">El GOB denuncia la aparición de decenas de peces muertos en Biniancolla</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name">R. D.</strong></span> | <time datetime="2020-07-21" itemprop="datePublished" content="2020-07-21T12:08:00+02:00">21/07/2020</time><meta itemprop="dateModified" content="2020-07-21T15:23:37+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_7469b85617f0bcfe5c1b7fe72d4e8779"><li class="current-rating" id="current_rating_7469b85617f0bcfe5c1b7fe72d4e8779" style="width:69.28px;">Actualmente puntuada con <span data-itemprop="ratingValue">4</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/691731/token/7469b85617f0bcfe5c1b7fe72d4e8779/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/691731/token/7469b85617f0bcfe5c1b7fe72d4e8779/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/691731/token/7469b85617f0bcfe5c1b7fe72d4e8779/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/691731/token/7469b85617f0bcfe5c1b7fe72d4e8779/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/691731/token/7469b85617f0bcfe5c1b7fe72d4e8779/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_7469b85617f0bcfe5c1b7fe72d4e8779&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">3</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_7469b85617f0bcfe5c1b7fe72d4e8779" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a href="/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html#tabs-media-video"><i class="glyphicon glyphicon-facetime-video"></i></a><a itemprop="commentCount" content="6" href="/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>6</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/0668fa8d0e68dea193c537009a16a943/class/Noticia/id/691731'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<div id="tabs-media-video" class="ui-tabs-show">
<video id="player" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/408147/width/480/height/360" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-4-3" width="480" height="360"><source src="https://youtu.be/uw6nXWUVpBo" type="video/youtube" title="Peces muertos en Biniancolla"></source></video>
	<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
        <script type="text/javascript" src="https://uh.gsstatic.es/video-js/plugins/videojs.ads.min.js"></script>
        <script type="text/javascript" src="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.js"></script><script type="text/javascript">
//<![CDATA[

	var player = videojs('player',nuevo,function(){ 
		this.nuevoPlugin({ 
		}); 
	});

	adTagUrl='https://pubads.g.doubleclick.net/gampad/ads?iu=/34616581/gs-ultimahora/Playervideo/video_preroll&description_url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F07%2F21%2F691731%2Fgob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=xml_vast4&unviewed_position_start=1&env=vp&impl=s&correlator='+Date.now();

	var options = {id: 'player', debug: true };
	player.ima(options);
	player.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/1e03a8542298d14e9d7925456ae01f0a/mc/1/class/Attachment/id/408147'})});
	player.on('adserror', function() {
		console.log('Error on VAST: ' + adTagUrl); 
	});
	player.on('adstart', function() {
		console.log('Start VAST: ' + adTagUrl);
	});
	player.on('adskip', function() {
		console.log('Skip VAST: ' + adTagUrl);
	});

	var contentPlayer =  document.getElementById('player_html5_api');
	if ((navigator.userAgent.match(/iPad/i) ||
		  navigator.userAgent.match(/Android/i)) &&
		contentPlayer.hasAttribute('controls')) {
	  contentPlayer.removeAttribute('controls');
	}
	var startEvent = 'click';
	if (navigator.userAgent.match(/iPhone/i) ||
		navigator.userAgent.match(/iPad/i) ||
		navigator.userAgent.match(/Android/i)) {
	  startEvent = 'touchend';
	}

	player.one(startEvent, function() {
		console.log('Ima start');
		player.ima.changeAdTag(adTagUrl);
                player.ima.requestAds();
		console.log('AdTagUrl: ' + adTagUrl);
		player.ima.initializeAdDisplayContainer();
	});    

//]]>
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"VideoObject","name":"Peces muertos en Biniancolla","description":"Peces muertos en Biniancolla","thumbnailUrl":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/408147","contentUrl":"https:\/\/youtu.be\/uw6nXWUVpBo","uploadDate":"2020-07-21T12:11:01+02:00","height":480,"width":360}</script><figcaption class="pie">
<h4>Peces muertos en Biniancolla</h4><h5><span>Youtube: GOB Menorca</span></h5>
</figcaption>
</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F07%2F21%2F691731%2Fgob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+GOB+denuncia+la+aparici%C3%B3n+de+decenas+de+peces+muertos+en+Biniancolla"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F07%2F21%2F691731%2Fgob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+GOB+denuncia+la+aparici%C3%B3n+de+decenas+de+peces+muertos+en+Biniancolla','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('4'); return false;">
<span id="fb_counter">3</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F07%2F21%2F691731%2Fgob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+GOB+denuncia+la+aparici%C3%B3n+de+decenas+de+peces+muertos+en+Biniancolla&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=El GOB denuncia la aparición de decenas de peces muertos en Biniancolla https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F07%2F21%2F691731%2Fgob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El GOB Menorca ha publicado un vídeo en el que denuncia la aparición de decenas de peces muertos entre las barcas fondeadas en <a href="/etiqueta/Biniancolla.html">Biniancolla</a>, en la costa sur de <a href="/etiqueta/Sant+Llu%C3%ADs.html">Sant Lluís</a>.</p>
<p>Los ecologistas piden investigar esta «misteriosa mortandad» y han enviado las imágenes a los aentes de la conselleria de Medio Ambiente del Govern y al departamento de Pesca del Consell para que se averigüe el origen de los hechos.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>El Ayuntamiento de Sant Lluís ha reconocido a Efe que se han interesado por el tema, pero han declinado realizar declaraciones al considerar que es el departamento de Medio Ambiente del Govern balear el que tiene las competencias.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Biniancolla.html">Biniancolla</a></li><li><a rel="tag" href="/etiqueta/Gob+Menorca.html">Gob Menorca</a></li><li><a rel="tag" href="/etiqueta/Sant+Llu%C3%ADs.html">Sant Lluís</a></li></ul></div>
</div></aside><!-- Slot 117 -->
<div id="G0c6qj1W9UDrDqDrDOaA" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_2b9a4cbd14e393a4f5e626a4788c1ba0">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_2b9a4cbd14e393a4f5e626a4788c1ba0').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_2b9a4cbd14e393a4f5e626a4788c1ba0').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=21&amp;id=691731&amp;month=07&amp;seccion=menorca&amp;slug=gob-denuncia-aparicion-decenas-peces-muertos-biniancolla&amp;subseccion=local&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="2b9a4cbd14e393a4f5e626a4788c1ba05f16fe84" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="691731" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_2b9a4cbd14e393a4f5e626a4788c1ba0" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_806745">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Patógeno</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>Quizás han muerto por el Covid-19, por qué parece ser que en aguas residuales lo han encontrado.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_806745">
<strong>Valoración:</strong><span class="valoracion positiva">3</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806745 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806745'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806745').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806745 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806745'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806745').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_806719">
		<p class="sf_comment_info">
		<span class="sf_comment_author">aligator</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>hola amigos del GOB, no los toqueis, decidme la ubicacion exacta y en dos dias estará lleno de cornets.....booooooo</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_806719">
<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806719 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806719'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806719').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806719 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806719'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806719').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_806667">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Menorking</span><br /> <span class="date">Hace 3 horas</span>	</p>
	<div class="sf_comment_text"><p>Tiene toda la pinta de que un pescador a tirado el pescado que le sobraba al Mar y los del Grupo Ornitologíco Balear estan haciendo un poco de ruido para justificar que hacen algo cuando GOBiernan los suyos. </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_806667">
<strong>Valoración:</strong><span class="valoracion positiva">3</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806667 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806667'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806667').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806667 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806667'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806667').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_806645">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Menorquin viajero</span><br /> <span class="date">Hace 4 horas</span>	</p>
	<div class="sf_comment_text"><p>El destino de los seres vivos es la muerte. El destino de los peces es ser comidos por otros peces o por el hombre y los que se escapan a esto,  mueren solos y abandonados. La vida es así</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_806645">
<strong>Valoración:</strong><span class="valoracion negativa">-2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806645 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806645'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806645').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806645 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806645'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806645').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_806625">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Usuario</span><br /> <span class="date">Hace 4 horas</span>	</p>
	<div class="sf_comment_text"><p>Exceso de algas, como cada año en todas las calas de Menorca, no hace falta investigar nada. En Ciutadella, donde vivo, también passa.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_806625">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806625 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806625'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806625').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806625 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806625'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806625').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_806621">
		<p class="sf_comment_info">
		<span class="sf_comment_author">como?</span><br /> <span class="date">Hace 4 horas</span>	</p>
	<div class="sf_comment_text"><p>como?? pensaba que con los amigos del gob mes per menorca y la izquierda ecologista gobernando en menorca esto era imposible?? seguro?? no debe ser un video de la epoca del pp?? ah no que hace mas de 7 años que no gobiernan, que ha pasado=?¨?¨? fu a quien le echamos la culpa?? depuradoras?? bueno diremos que en 7 años no hemos tenido tiempo de mejorarlas.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_806621">
<strong>Valoración:</strong><span class="valoracion positiva">5</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806621 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806621'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806621').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_806621 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/806621'}).done(function(data, textStatus){jQuery('#sf_comment_rating_806621').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Biniancolla.html">Biniancolla</a></li><li><a rel="tag" href="/etiqueta/Gob+Menorca.html">Gob Menorca</a></li><li><a rel="tag" href="/etiqueta/Sant+Llu%C3%ADs.html">Sant Lluís</a></li></ul></div>
	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2020/07/18/691545/empleada-hotel-nuevo-caso-coronavirus-menorca.html">La empleada de un hotel, nuevo caso de coronavirus en Menorca</a></li><li><a href="/menorca/local/2020/07/17/691453/segundo-brote-covid-menorca-tres-nuevos-positivos-familia-ciutadella.html">Segundo brote de covid-19 en Menorca con tres nuevos positivos en una familia de Ciutadella</a></li><li><a href="/menorca/local/2020/07/20/691631/menorca-tiene-casos-activos-coronavirus.html">Menorca acumula ya 10 casos activos de coronavirus</a></li><li><a href="/menorca/local/2020/07/18/691529/coronavirus-menorca-negativos-sospechosos-del-segundo-brote.html">Negativo de coronavirus los sospechosos del segundo brote en Menorca</a></li><li><a href="/menorca/local/2020/07/16/691407/video-promociona-menorca-entre-menorquines.html">El vídeo turístico que promociona Menorca entre los menorquines</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/07/20/691631/menorca-tiene-casos-activos-coronavirus.html">Menorca acumula ya 10 casos activos de coronavirus</a></li><li><a href="/menorca/local/2020/07/16/691407/video-promociona-menorca-entre-menorquines.html">El vídeo turístico que promociona Menorca entre los menorquines</a></li><li><a href="/menorca/local/2020/07/21/691709/mora-apela-responsabilidad-cada-turista-frente-ausencia-controles.html">Mora apela a la responsabilidad de cada turista frente a la ausencia de controles</a></li><li><a href="/menorca/local/2020/07/18/691513/govern-preve-ninguna-medida-especial-los-viajeros-catalunya.html">El Govern no prevé ninguna medida especial con los viajeros de Catalunya</a></li><li><a href="/menorca/local/2020/07/17/691453/segundo-brote-covid-menorca-tres-nuevos-positivos-familia-ciutadella.html">Segundo brote de covid-19 en Menorca con tres nuevos positivos en una familia de Ciutadella</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/07/21/691743/crecen-tres-sanitarios-aislamiento-domiciliario-menorca.html">Crecen a tres los sanitarios en aislamiento domiciliario en Menorca</a></li><li><a href="/menorca/local/2020/07/21/691739/unidas-podemos-reclama-mas-controles-sanitarios-para-entrar-menorca.html">Unidas Podemos reclama más controles sanitarios para entrar en Menorca</a></li><li><a href="/balears/noticias/2020/07/21/691737/govern-reforzara-nuevo-curso-escolar-458-nuevos-docentes.html">El Govern reforzará el nuevo curso escolar con 458 nuevos profesores</a></li><li><a href="/deportes/futbol/2020/07/21/691733/david-camps-llerenense-extremeno.html">David Camps, al Llerenense extremeño</a></li><li><a href="/menorca/local/2020/07/21/691731/gob-denuncia-aparicion-decenas-peces-muertos-biniancolla.html">El GOB denuncia la aparición de decenas de peces muertos en Biniancolla</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/07/responsabilitat.html">Responsabilitat</a></h4></header><p>Consum de proximitat...
I noltros 'nam al revés
que de cada dia més
es virus és importat,
sense control a s'Estat
per nacionals i estrangers,
as final queda només
sa responsabilitat.
.
Si responsable [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Mochilero" href="https://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josebarber.menorca.info/2020/07/zonas-tenebrosas-en-fort-de-leau-y-paseo-maritimo-de-mahon.html">Zonas tenebrosas en Fort de L´Eau y Paseo Marítimo de Mahón</a></h4></header><p>
Una de las calles de nuestra ciudad, que he visto crecer, es la de Fort de L´Eau, recuerdo perfectamente que se trataba de un camino [...]</p></figcaption></article>		

</section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Debería ajustar su cuerpo a un ritmo más suave. Los problemas económicos no existirán para usted gracias al trabajo. En el amor se mostrará muy dubitativo.
</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			27°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				27°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.webp" /></div>
<div class="current clearfix">
	<div>31°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes rotas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">27°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">26°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">26°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;a&#x69;&#108;&#116;&#111;&#58;re&#100;&#x61;&#x63;&#x63;i&#x6f;&#110;&#64;&#109;&#x65;&#x6e;&#x6f;&#x72;&#x63;&#97;&#46;i&#x6e;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;&#x69;&#108;&#x74;&#111;:&#112;&#117;&#x62;&#108;&#x69;&#x63;&#105;&#x64;&#x61;&#x64;&#64;&#x6d;&#x65;n&#x6f;r&#x63;&#97;.&#x69;&#x6e;&#102;o">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;a&#x69;&#108;&#x74;&#111;&#58;&#115;&#x75;&#115;c&#114;&#105;&#x70;&#99;&#105;&#x6f;&#x6e;&#46;&#100;&#105;&#x66;&#117;&#x73;&#x69;&#x6f;&#110;&#64;&#109;&#101;&#x6e;&#111;&#x72;&#x63;&#97;&#x2e;&#105;&#x6e;&#x66;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#97;&#x69;&#108;&#116;&#x6f;&#58;&#x77;&#x65;&#x62;&#x40;&#109;&#x65;n&#x6f;&#114;&#99;&#x61;&#x2e;&#x69;&#110;&#x66;&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='holder_'+jQuery(this).attr('id');
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Menorca,2020";
          _sf_async_config.authors = "R. D.,ffebrer";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
