<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El transporte de Es Migjorn será cubierto bajo demanda" />
<meta name="description" content="El Consell fletará un vehículo con capacidad para atender la necesidad" />
<meta name="keywords" content="Bus lanzadera,Es Migjorn,Transporte,Local" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/416601.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html" />
<meta name="twitter:title" content="El transporte de Es Migjorn será cubierto bajo demanda" />
<meta name="twitter:description" content="El Consell fletará un vehículo con capacidad para atender la necesidad" />
<meta name="dc.date.issued" content="2020-10-08" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>El transporte de Es Migjorn será cubierto bajo demanda</title>
<link href="https://www.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="El transporte de Es Migjorn será cubierto bajo demanda" />
<meta property="og:url" content="https://www.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El Consell fletará un vehículo con capacidad para atender la necesidad" />
<meta property="article:tag" content="Bus lanzadera, Es Migjorn, Transporte" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-10-08T18:59:00+02:00" />
<meta property="article:modified_time" content="2020-10-08T20:13:45+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/416601.jpg" />
<meta property="og:image:width" content="774" />
<meta property="og:image:height" content="446" />
<link href="https://www.menorca.info/autor/juan-carlos-ortego.rss" title="Noticias de Juan Carlos Ortego" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css?v=2020080601" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Juan Carlos Ortego","publish_time":"20201008","article_id":"697899","content_type":"noticia","section":"menorca","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/416601\/width\/340\/height\/250\/crop\/1","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"menorca","subcategoria":"local","createdby":"5","lastmodify":null,"firma":"Juan Carlos Ortego","fechapublicacion":"20201008","keywords":null,"noticia_id":"697899","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Bus lanzadera, Es Migjorn, Transporte","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/416601\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion unlogged"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/menorca.html">Menorca</a></li><li class="ruta_2"><a href="/menorca/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="jueves, 08 octubre 2020 21:02">
		jueves, 08 octubre 2020 - 
	<span>21:02 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html">
	<h1 itemprop="headline">El transporte de Es Migjorn será cubierto bajo demanda</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/juan-carlos-ortego.html"><span itemprop="name">Juan Carlos Ortego</span></a><meta itemprop="image" content="/autor/juan-carlos-ortego/65.png"></meta></span> | <time datetime="2020-10-08" itemprop="datePublished" content="2020-10-08T18:59:00+02:00">08/10/2020</time><meta itemprop="dateModified" content="2020-10-08T20:13:45+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_e414bf42d5477e88ca018b5863b15790"><li class="current-rating" id="current_rating_e414bf42d5477e88ca018b5863b15790" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/697899/token/e414bf42d5477e88ca018b5863b15790/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e414bf42d5477e88ca018b5863b15790').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/697899/token/e414bf42d5477e88ca018b5863b15790/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e414bf42d5477e88ca018b5863b15790').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/697899/token/e414bf42d5477e88ca018b5863b15790/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e414bf42d5477e88ca018b5863b15790').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/697899/token/e414bf42d5477e88ca018b5863b15790/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e414bf42d5477e88ca018b5863b15790').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/697899/token/e414bf42d5477e88ca018b5863b15790/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e414bf42d5477e88ca018b5863b15790').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e414bf42d5477e88ca018b5863b15790&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_e414bf42d5477e88ca018b5863b15790" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/0bc4e8ad0e040ecd66b43463582fc84c/class/Noticia/id/697899'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/416601"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Es Migjorn plaza Menorca parada autobus linea regular -" href="/sfAttachPlugin/416601.jpg"><img alt="Es Migjorn plaza Menorca parada autobus linea regular -" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/416601/width/515/height/297" /></a><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/416601.jpg"></meta><meta itemprop="width" content="774"></meta><meta itemprop="height" content="446"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie"><h4>El bus lanzadera que ha cubierto el enlace de Es Migjorn con Es Mercadal</h4></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F10%2F08%2F697899%2Ftransporte-migjorn-sera-cubierto-bajo-demanda.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+transporte+de+Es+Migjorn+ser%C3%A1+cubierto+bajo+demanda"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F10%2F08%2F697899%2Ftransporte-migjorn-sera-cubierto-bajo-demanda.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+transporte+de+Es+Migjorn+ser%C3%A1+cubierto+bajo+demanda','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('3'); return false;">
<span id="fb_counter">2</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F10%2F08%2F697899%2Ftransporte-migjorn-sera-cubierto-bajo-demanda.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+transporte+de+Es+Migjorn+ser%C3%A1+cubierto+bajo+demanda&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=El transporte de Es Migjorn será cubierto bajo demanda https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2020%2F10%2F08%2F697899%2Ftransporte-migjorn-sera-cubierto-bajo-demanda.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La estadística de uso del bus lanzadera que unía <a href="/etiqueta/Es+Migjorn.html">Es Migjorn</a> con Es Mercadal arroja 0,5 viajeros por trayecto. El dato da fe de la insostenibilidad de una línea regular con los costes inherentes de chófer, combustible y mantenimiento del vehículo.</p>
<p>Tal circunstancia no contradice, sin embargo, el derecho de los vecinos de Es Migjorn al transporte público al igual que los vecinos del resto de poblaciones. Esa reflexión ha llevado al departamento de Movilidad del Consell a cubrir el servicio bajo demanda, según anuncia la consellera Francesca Gomis.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>Su departamento se puso en contacto ayer con el Ayuntamiento para conocer con más precisión la demanda existente de transporte público y decidir la mejor cobertura. En función del número de potenciales usuarios se fletará un minibús o un taxi los días y en los horarios que se demande.</p>
<p>«Será una solución más eficiente y no dejaremos a nadie desamparado», afirma la consellera pensando en el caso de los estudiantes expuesto desde el Ayuntamiento. La imposibilidad de movilizar a sus padres para llevarlos al centro escolar no tiene por qué privarles de las facilidades de las que gozan los alumnos de otras poblaciones de la Isla, razona la consellera.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Bus+lanzadera.html">Bus lanzadera</a></li><li><a rel="tag" href="/etiqueta/Es+Migjorn.html">Es Migjorn</a></li><li><a rel="tag" href="/etiqueta/Transporte.html">Transporte</a></li></ul></div>
<div class="relacionado clearfix"><p>07/10/2020 <a href="/menorca/local/2020/10/07/697751/migjorn-reclama-bus-lanzadera-mercadal.html">Es Migjorn reclama el bus lanzadera con Es Mercadal</a></p></div></div></aside><!-- Slot 117 -->
<div id="G0c6qj1W9UDrDqDrDOaA" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="alert alert-info">	
	<p>Para poder comentar debes estar <strong><a href="/usuario/registro">registrado</a></strong> y haber <strong><a href="/usuario/signin">iniciado sesión</a></strong>.
</p>
</div>

<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Bus+lanzadera.html">Bus lanzadera</a></li><li><a rel="tag" href="/etiqueta/Es+Migjorn.html">Es Migjorn</a></li><li><a rel="tag" href="/etiqueta/Transporte.html">Transporte</a></li></ul></div>
<div class="relacionado clearfix"><p>07/10/2020 <a href="/menorca/local/2020/10/07/697751/migjorn-reclama-bus-lanzadera-mercadal.html">Es Migjorn reclama el bus lanzadera con Es Mercadal</a></p></div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2020/10/02/697419/borrasca-alex-provoca-primeros-incidentes-menorca.html">La borrasca Álex provoca los primeros incidentes en Menorca</a></li><li><a href="/menorca/local/2020/03/13/680883/coronavirus-ultimas-noticias-traves-telegram.html">Consulta la última hora sobre el coronavirus en nuestro canal de Telegram</a></li><li><a href="/menorca/local/2020/10/07/697775/dos-nuevos-infectados-por-coronavirus-ultimas-horas-menorca.html">Dos nuevos infectados por coronavirus en las últimas 24 horas en Menorca</a></li><li><a href="/menorca/local/2020/10/04/697539/coronavirus-menorca-altas-nuevas-reducen-casos-activos.html">21 nuevas altas reducen el número de casos activos de covid-19 a la mitad</a></li><li><a href="/menorca/local/2020/10/03/697479/menorca-eleva-casos-activos-coronavirus-hospital.html">Los casos activos de coronavirus en Menorca se elevan a 40, tres en el hospital</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/actualidad/nacional/2020/10/07/697769/coronavirus-espana-movilizaran-72000-millones-uros-periodo-2021-2023.html">El Gobierno movilizará 72.000 millones y pretende crear 800.000 empleos</a></li><li><a href="/menorca/local/2020/10/02/697367/sentido-unico-todo-puerto-mao-espera-nuevo-ascensor.html">El sentido único en todo el puerto de Maó espera al nuevo ascensor</a></li><li><a href="/menorca/local/2020/10/06/697647/ocupacion-plena-cambio-residencia-militar-mao.html">Ocupación plena y cambio en la Residencia Militar de Maó</a></li><li><a href="/actualidad/nacional/2020/10/04/697533/conflicto-independentista-cdr-colocan-guillotina-carton-una-foto-del-rey.html">Los CDR colocan una guillotina de cartón con una foto del rey en Barcelona por el 3-O</a></li><li><a href="/menorca/local/2020/10/05/697593/sector-hotelero-menorca-augura-hasta-2023-recuperara-normalidad.html">El sector hotelero de Menorca augura que hasta 2023 no se recuperará la normalidad</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/10/08/697907/solicitudes-ayuda-para-fomento-del-catalan-disparan-menorca.html">Las solicitudes de ayuda para el fomento del catalán se disparan en Menorca</a></li><li><a href="/menorca/local/2020/10/08/697905/cierran-rotonda-abu-umar-mao-sabado-por-reasfaltado.html">Cierran la rotonda de Abu Umar de Maó el sábado por reasfaltado</a></li><li><a href="/menorca/local/2020/10/08/697901/gob-acusa-medio-ambiente-destrozar-torrentes.html">El Gob acusa a Medio Ambiente de «destrozar» los torrentes</a></li><li><a href="/menorca/local/2020/10/08/697899/transporte-migjorn-sera-cubierto-bajo-demanda.html">El transporte de Es Migjorn será cubierto bajo demanda</a></li><li><a href="/menorca/local/2020/10/08/697895/presion-humana-julio-menorca-reduce-por-ciento.html">La presión humana de julio en Menorca se reduce en un 26 por ciento</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/10/rendes-baixes.html">Rendes baixes</a></h4></header><p>Mos col·loquen a un llistat
segons cada renda emesa:
som es darrers de s'empresa
d'aquesta comunitat;
p'ro aquest símbol de feblesa
mos regala humanitat,
que sabem que sa riquesa
no vol dir [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Bon dia, Menorca" href="https://bondia.menorca.info/"><img alt="Bon dia, Menorca" src="/blog/portada/id/17.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://bondia.menorca.info/2020/10/reproche-del-gobierno-al-decreto-del-govern.html">Reproche del Gobierno al decreto del Govern</a></h4></header><p>Miramos hacia el Consell, donde se confirma que la ampliación de los hoteles -la gran medida del Govern para impulsar la recuperación económica en Balears- [...]</p></figcaption></article>		

</section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud regular. Si no lucha un poco cada día, sus objetivos encontrarán dificultades a la hora de convertirse en realidades tangibles. Fiesta íntima muy agradable.</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			21°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				21°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.webp" /></div>
<div class="current clearfix">
	<div>19°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="muy nuboso" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">20°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="m&#97;&#x69;&#x6c;&#116;&#x6f;&#58;&#114;ed&#x61;&#x63;&#x63;&#105;&#111;&#x6e;&#64;&#109;e&#x6e;&#x6f;&#114;&#99;&#x61;&#46;&#x69;&#x6e;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#x6d;&#x61;&#105;&#108;t&#x6f;&#58;&#x70;&#117;&#x62;&#108;&#105;&#x63;&#x69;&#100;&#x61;&#x64;&#x40;&#109;&#x65;&#110;&#111;&#114;c&#97;&#x2e;&#x69;&#x6e;&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#97;&#x69;&#108;&#116;&#111;&#58;&#115;&#x75;&#x73;&#99;&#114;&#x69;&#112;c&#x69;&#111;&#x6e;&#46;d&#x69;&#102;&#x75;&#x73;&#x69;&#x6f;&#110;&#64;&#109;&#101;&#x6e;&#111;rca&#x2e;&#x69;&#x6e;&#x66;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;ail&#x74;&#x6f;:&#x77;e&#98;&#x40;&#x6d;&#x65;&#110;&#111;&#x72;c&#x61;&#x2e;&#105;&#x6e;&#x66;&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Menorca,2020";
          _sf_async_config.authors = "Juan Carlos Ortego,mgomez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
