<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&lang=es">
            {
                lang: 'es',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="https://men.gsstatic.es/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El mensaje de Maties Torrent a los jóvenes: &quot;Hay que pararlo y depende de vosotros&quot;" />
<meta name="description" content="El epidemiólogo del Área de Salud de Menorca les pide precaución y reducir la vida social hasta que estén inmunizados. El epidemiólogo del Área de Salud de Menorca les pide precaución y reducir la vida social hasta que estén inmunizados" />
<meta name="keywords" content="coronavirus en Menorca,Local" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/447447.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html" />
<meta name="twitter:title" content="El mensaje de Maties Torrent a los jóvenes: &quot;Hay que pararlo y depende de vosotros&quot;" />
<meta name="twitter:description" content="El epidemiólogo del Área de Salud de Menorca les pide precaución y reducir la vida social hasta que estén inmunizados. El epidemiólogo del Área de Salud de Menorca les pide precaución y reducir la vida social hasta que estén inmunizados" />
<meta name="dc.date.issued" content="2021-06-30" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>El mensaje de Maties Torrent a los jóvenes: &quot;Hay que pararlo y depende de vosotros&quot;</title>
<link href="https://www.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="El mensaje de Maties Torrent a los jóvenes: &quot;Hay que pararlo y depende de vosotros&quot;" />
<meta property="og:url" content="https://www.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El epidemiólogo del Área de Salud de Menorca les pide precaución y reducir la vida social hasta que estén inmunizados. El epidemiólogo del Área de Salud de Menorca les pide precaución y reducir la vida social hasta que estén inmunizados" />
<meta property="article:tag" content="coronavirus en Menorca" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2021-06-30T09:54:00+02:00" />
<meta property="article:modified_time" content="2021-06-30T11:42:41+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/447447" />
<meta property="og:video" content="https://media.gsstatic.es/447447.mp4" />
<meta property="og:video:secure_url" content="https://media.gsstatic.es/447447.mp4" />
<meta property="og:video:width" content="420" />
<meta property="og:video:height" content="420" />
<meta property="og:video:type" content="video/mp4" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://men.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/7.10.2/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://gs.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js" integrity="sha512-leN1LJ2B5s9cBINeKL5bbT3cQvOebXsezoYGyuMq9oaytpFJgJ1uBOU86lJZObKTFLbMHqP0zFXR/1N6Nnlskw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.10.1/jquery.hoverIntent.min.js" integrity="sha512-gx3WTM6qxahpOC/hBNUvkdZARQ2ObXSp/m+jmsEN8ZNJPymj8/Jamf8+/3kJQY1RZA2DR+KQfT+b3JEB0r9YRg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://gs.gsstatic.es/js/jquery.tools.min.js"></script>
<script src="https://vjs.zencdn.net/7.10.2/video.min.js"></script>
<script src="//gs.gsstatic.es/js/tl.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Redacci\u00f3n Menorca","publish_time":"20210630","article_id":"720869","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getThumbnail\/id\/447447","section":"menorca","sub_section":"local","category_3":null,"cuser":"gigya_user","tags":"coronavirus en Menorca","accesstype":"abierto","author_id":"3"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"menorca","subcategoria":"local","terciariacategoria":null,"createdby":"3","lastmodify":null,"firma":"Redacci\u00f3n Menorca","fechapublicacion":"20210630","keywords":null,"noticia_id":"720869","user_logged":"0","user_id":null,"mediatype":"video","seotag":"coronavirus en Menorca","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getThumbnail\/id\/447447"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script>
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<div class="userbox">
	<div class="status">
		<a href="#" class="sesion unlogged">Usuario</a>
	</div>
	<div class="unlogged" style="display: none">
		<a href="#" class="gLogin">Iniciar sesión</a>
		<a href="#" class="gRegister">Registrarse</a>
	</div>
	<div class="logged" style="display: none">
		<a href="#" class="gProfile">Ver mi perfil</a>
		<a href="#" class="gLogout">Salir</a>
	</div>
</div>
		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/menorca.html">Menorca</a></li><li class="ruta_2"><a href="/menorca/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="miércoles, 30 junio 2021 12:37">
		miércoles, 30 junio 2021 - 
	<span>12:37 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script>
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script>
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script>
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script>
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script>
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script>
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script>
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script>
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script>
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script>
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script>
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script>
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner">
	<div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html">
	<p class="cintillo"><a href="/historia/brote-coronavirus.html">Crisis del coronavirus</a></p><h1 itemprop="headline">El mensaje de Maties Torrent a los jóvenes: "Hay que pararlo y depende de vosotros"</h1><h4 itemprop="alternativeHeadline">El epidemiólogo del Área de Salud de Menorca les pide precaución y reducir la vida social hasta que estén inmunizados</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name">Redacción Menorca</strong></span> | <time datetime="2021-06-30" itemprop="datePublished" content="2021-06-30T09:54:00+02:00">30/06/2021</time><meta itemprop="dateModified" content="2021-06-30T11:42:41+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_b3ba09bca865bf81595f1a491b91166e"><li class="current-rating" id="current_rating_b3ba09bca865bf81595f1a491b91166e" style="width:80px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/720869/token/b3ba09bca865bf81595f1a491b91166e/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b3ba09bca865bf81595f1a491b91166e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/720869/token/b3ba09bca865bf81595f1a491b91166e/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b3ba09bca865bf81595f1a491b91166e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/720869/token/b3ba09bca865bf81595f1a491b91166e/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b3ba09bca865bf81595f1a491b91166e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/720869/token/b3ba09bca865bf81595f1a491b91166e/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b3ba09bca865bf81595f1a491b91166e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/720869/token/b3ba09bca865bf81595f1a491b91166e/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b3ba09bca865bf81595f1a491b91166e').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b3ba09bca865bf81595f1a491b91166e&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_b3ba09bca865bf81595f1a491b91166e" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a href="/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html#tabs-media-video"><i class="glyphicon glyphicon-facetime-video"></i></a><a itemprop="commentCount" content="6" href="/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>6</a></div><script type="text/javascript">
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    console.log('Counter callback errorCode: ' + response.errorCode);
    if (response.errorCode == 0) {
      console.log('Log view for ' + response['UID']);
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/99adff9aadb534c1ec8e8d6e460c231c/class/Noticia/id/720869', data: { "user_id": response['UID']}})
    }
    else {
      console.log('Log anonymous view.');
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/99adff9aadb534c1ec8e8d6e460c231c/class/Noticia/id/720869'})
    }
  }
});
-->
</script>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<div id="tabs-media-video" class="ui-tabs-show">
<video id="player" poster="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/447447/width/420/height/420" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-4-3" width="420" height="420"><source src="https://media.gsstatic.es/447447.mp4" type="video/mp4" title="El mensaje de Maties Torrent a los jóvenes de Menorca,"></source></video>
	<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://men.gsstatic.es/video-js/nuevo.min.js"></script>
        <script type="text/javascript" src="https://gs.gsstatic.es/video-js/plugins/videojs.ads.min.js"></script>
        <script type="text/javascript" src="https://gs.gsstatic.es/video-js/plugins/nuevo.ima.min.js"></script><script>
//<![CDATA[

	var player = videojs('player',nuevo,function(){ 
		this.nuevoPlugin({ 
		}); 
	});

	adTagUrl='https://pubads.g.doubleclick.net/gampad/ads?iu=/34616581/gs-ultimahora/Playervideo/video_preroll&description_url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2021%2F06%2F30%2F720869%2Fmensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=xml_vast4&unviewed_position_start=1&env=vp&impl=s&correlator='+Date.now();

	var options = {id: 'player', debug: true };
	player.ima(options);
	player.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/59dfedf6d29671b45dc250085384a2c9/mc/1/class/Attachment/id/447447'})});
	player.on('adserror', function() {
		console.log('Error on VAST: ' + adTagUrl); 
	});
	player.on('adstart', function() {
		console.log('Start VAST: ' + adTagUrl);
	});
	player.on('adskip', function() {
		console.log('Skip VAST: ' + adTagUrl);
	});

	var contentPlayer =  document.getElementById('player_html5_api');
	if ((navigator.userAgent.match(/iPad/i) ||
		  navigator.userAgent.match(/Android/i)) &&
		contentPlayer.hasAttribute('controls')) {
	  contentPlayer.removeAttribute('controls');
	}
	var startEvent = 'click';
	if (navigator.userAgent.match(/iPhone/i) ||
		navigator.userAgent.match(/iPad/i) ||
		navigator.userAgent.match(/Android/i)) {
	  startEvent = 'touchend';
	}

	player.one(startEvent, function() {
		console.log('Ima start');
		player.ima.changeAdTag(adTagUrl);
                player.ima.requestAds();
		console.log('AdTagUrl: ' + adTagUrl);
		player.ima.initializeAdDisplayContainer();
	});    

//]]>
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"VideoObject","name":"El mensaje de Maties Torrent a los j\u00f3venes de Menorca,","description":"El mensaje de Maties Torrent a los j\u00f3venes de Menorca,","thumbnailUrl":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/447447","contentUrl":"https:\/\/media.gsstatic.es\/447447.mp4","uploadDate":"2021-06-30T09:56:17+02:00","height":480,"width":480}</script><figcaption class="pie"><h4>El mensaje de Maties Torrent a los jóvenes de Menorca,</h4></figcaption></div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2021%2F06%2F30%2F720869%2Fmensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+mensaje+de+Maties+Torrent+a+los+j%C3%B3venes%3A+%22Hay+que+pararlo+y+depende+de+vosotros%22"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2021%2F06%2F30%2F720869%2Fmensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+mensaje+de+Maties+Torrent+a+los+j%C3%B3venes%3A+%22Hay+que+pararlo+y+depende+de+vosotros%22','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2021%2F06%2F30%2F720869%2Fmensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+mensaje+de+Maties+Torrent+a+los+j%C3%B3venes%3A+%22Hay+que+pararlo+y+depende+de+vosotros%22&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=El mensaje de Maties Torrent a los jóvenes: "Hay que pararlo y depende de vosotros" https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Flocal%2F2021%2F06%2F30%2F720869%2Fmensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El Àrea de Salud de Menorca ha difundido un vídeo con un mensaje del epidemiólogo menorquín, Maties Torrent, dirigido a los jóvenes tras el aumento de casos registrado en Menorca.</p>
<p>Torrent asegura que se empiezan a ver las consecuencias de los botellones vividos hace unos días en la Isla, y augura que en los próximos día el repunte de casos irá a más, propiciado además por la variente delta (india), que es más contagiosa.</p><!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script-->
<script>
console.log('Queuing teads');
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "//a.teads.tv/page/87210/tag";
	el.parentNode.insertBefore(s, el);
});
</script>

<p>El epidemiólogo del Área de Salud de Menorca afirma que la mayoría de casos se han dado entre jóvenes de 16 a 30 años, y recuerda que no están exentos de la gravedad de la covid. Y para ellos va el mensaje: “Les pido la máxima precaución en las próximas semanas hasta que estén vacunados. También hay casos graves entre los jóvenes, y también podéis transmitirlo a vuestros padres o mayores que aún no tienen la vacuna completa”.</p>
<p>Les pide que “las próximas dos o tres semanas mantener un mínimo de vida social”, consciente que los jóvenes “lo han pasado muy mal durante esta pandemia” y necesitan vida social, pero hace falta un último esfuerzo, a la vez que les insta a que pidan ya cita para vacunarse. “Tenemos que conseguir pararlo y depende de vosotros. Confiamos en vosotros; no nos defraudaréis”.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/coronavirus+en+Menorca.html">coronavirus en Menorca</a></li></ul></div>
<div class="relacionado clearfix">			 <p>30/06/2021 <a href="/menorca/local/2021/06/30/720875/menorca-registra-casos-dia-cifra-mas-alta-toda-pandemia.html">Menorca registra 70 casos en un día, la cifra más alta de toda la pandemia</a></p>
			 <p>30/06/2021 <a href="/balears/noticias/2021/06/30/720873/macrobrote-mallorca-dos-jovenes-fugan-hotel-covid-van-porque-son-libres-punto.html">Dos jóvenes se fugan del hotel covid de Mallorca: «Se van porque son libres y punto»</a></p>
			 <p>29/06/2021 <a href="/balears/noticias/2021/06/29/720813/megabrote-mallorca-mas-1500-positivos.html">El megabrote en Mallorca suma ya más de 1.500 positivos</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720801/salud-inmunizara-proximos-siete-dias-mas-6000-menorquines.html">Salud inmunizará los próximos siete días a más de 6.000 menorquines</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720797/tres-turistas-extranjeros-nacionales-estan-aislamiento-hotel-covid-menorca.html">Tres turistas extranjeros y 12 nacionales están en aislamiento en el hotel covid de Menorca</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720795/susana-mora-admite-seguridad-sant-joan-fue-insuficiente.html">Susana Mora admite que la seguridad de Sant Joan fue "insuficiente"</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720793/ascienden-153-jovenes-contagiados-cataluna-por-brote-menorca.html">Ascienden a 153 los jóvenes contagiados en Catalunya por el brote de Menorca</a></p>
			 <p>29/06/2021 <a href="/balears/noticias/2021/06/29/720799/macrobrote-mallorca-jueza-descarta-los-aislamientos-hotel-covid-sean-ilegales.html">La jueza descarta que los confinamientos en el hotel covid por el macrobrote sean ilegales</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720781/salud-adelanta-segunda-dosis-mayores-anos.html">Salud adelanta la segunda dosis a los mayores de 60 años</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720779/virus-esta-circulando-sobre-todo-entre-mas-jovenes.html">«El virus está circulando sobre todo entre los más jóvenes»</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/720869/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><!-- Slot 117 -->
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_MenorcaInfo"></div>
<script>
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "https://widgets.outbrain.com/outbrain.js";
	el.parentNode.insertBefore(s, el);
});
</script>
<div id="G0c6qj1W9UDrDqDrDOaA" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="box post_formulario clearfix" id="sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50">
	<h2>Comentar</h2>
	<div class="alert alert-info">	
	<p>Para poder comentar debes estar <strong><a href="#" class="gRegister">registrado</a></strong> y haber <strong><a href="#" class="gLogin">iniciado sesión</a></strong>.</p>
</div>

	<div class="form-box" style="display:none">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://gs.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_2b7fd1b7faee74d30b31c7863cee8d50').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=30&amp;id=720869&amp;month=06&amp;seccion=menorca&amp;slug=mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros&amp;subseccion=local&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="2b7fd1b7faee74d30b31c7863cee8d5060dc4949" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="720869" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_2b7fd1b7faee74d30b31c7863cee8d50" class="clearfix">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50 #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50 #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50 #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50 .alert').hide();
			  jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50 .form-box').show();
				console.log('Show #sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50');
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50 .form-box').hide();
			  jQuery('#sf_comment_form_container_2b7fd1b7faee74d30b31c7863cee8d50 .alert').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_910577">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">Clare</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p> luis63: "...puedes infectar a tus padres o a los ancianos que aún no están totalmente vacunados".
No puede leer??</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_910577">
<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910577 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910577'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910577').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910577 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910577'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910577').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_910575">
	<div style="float:left; margin-right: 5px; width: 40px;"><img class="img-circle" src="https://graph.facebook.com/v6.0/10159274286042445/picture?type=square" alt="" /></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">undefined</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Dr. Torrent No sé si Ud. mira la televisión Inglesa, yo si, y tengo varios amigos residentes en Menorca que ellos solo miran las noticias de su pais.  Y hace más de una semana que allí hay de 20.000 a 25.000 personas contagiadas al dia, de la covid India y otra a la cual han puesto un nombre referente a la mitad Norte del pais , que es donde hay otra cepa y varios barrios confinados. No entiendo como esta semana están entrando británicos con estos pronósticos que tienen en su pais y los dejamos entrar en España.Uds. los médicos no hablan ni denuncian el que se les deje entrar sin la seguridad necesaria y obligatoria , ya que en puertos y aeropuertos, incluso por el Peñon de Gibraltar estan entrando continuamente y no se les hace el PCR o antigenos a todos, todos es todos, no aleatorio.  Al final son Uds los que tendrán que atender a esta gente y Dios quiera que no a nosotros los españoles . Aquí tienen que haber RESPONSABLES Y RESPONSABILIDADES,</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_910575">
<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910575 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910575'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910575').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910575 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910575'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910575').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_910573">
	<div style="float:left; width: 40px; margin-right: 5px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><style>.st1{fill:#fff}</style><circle cx="100" cy="100" r="100" fill-rule="evenodd" clip-rule="evenodd" fill="#bfbfbf"/><path class="st1" d="M99.59 169.7c-3.74-.1-7.34-.76-10.85-2.18-12.82-5.19-25.68-10.28-38.53-15.4-7.2-2.87-10.54-11.18-7.3-18.23 4.03-8.77 8.06-17.54 12.11-26.3 2.27-4.89 6.44-6.22 11.29-3.76 4.05 2.05 8.03 4.32 12.25 5.94 7.95 3.04 16.25 3.67 24.69 2.57 7.43-.97 14.32-3.46 20.7-7.36 2.41-1.47 4.92-2.65 7.84-2.41 2.77.22 5.04 1.47 6.45 3.85 3.79 6.44 7.47 12.95 11.18 19.43 1.78 3.1 3.55 6.21 5.29 9.33 3.42 6.14 1.32 13.11-5.13 15.87a2121.92 2121.92 0 01-41.28 17.14c-2.7 1.09-5.76 1.27-8.65 1.87 0-.13-.03-.25-.06-.36z"/><circle class="st1" cx="99.02" cy="66.01" r="36.52"/></svg></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">Inyaki</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Per quan un cribatge?</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_910573">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910573 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910573'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910573').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910573 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910573'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910573').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_910563">
	<div style="float:left; margin-right: 5px; width: 40px;"><img class="img-circle" src="https://cdns.gigya.com/photos/636182525677/32bd7c65e07d4f379cdf8fcd066bc23b/thumbnail?ts=637550749580666706" alt="" /></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">juansinmiedo</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>La gente de ciutadella está haciendo un cribado masivo voluntario y pagado de su bolsillo, hay colas para hacerse un test de antigenos por privado.  Si hubiera habido un buen rastreo público y gratuíto se hubieran cortado a tiempo los contagios.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_910563">
<strong>Valoración:</strong><span class="valoracion positiva">12</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910563 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910563'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910563').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910563 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910563'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910563').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_910561">
	<div style="float:left; margin-right: 5px; width: 40px;"><img class="img-circle" src="https://lh4.googleusercontent.com/-r_9A7kmNzCM/AAAAAAAAAAI/AAAAAAAAAAA/AMZuuclUhRHqa9-EgtrCke-0uol-g7vKpQ/s96-c/photo.jpg?sz=50" alt="Photo" /></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">luis63</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>¿Sr Maties Torrent podría hacer una rueda de prensa publica para oír la opinión de todos los padres?</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_910561">
<strong>Valoración:</strong><span class="valoracion negativa">-12</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910561 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910561'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910561').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910561 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910561'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910561').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_910557">
	<div style="float:left; margin-right: 5px; width: 40px;"><img class="img-circle" src="https://lh4.googleusercontent.com/-r_9A7kmNzCM/AAAAAAAAAAI/AAAAAAAAAAA/AMZuuclUhRHqa9-EgtrCke-0uol-g7vKpQ/s96-c/photo.jpg?sz=50" alt="Photo" /></div>	<p class="sf_comment_info clearfix">
		<span class="sf_comment_author">luis63</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>Lo que quieren es vacunar a nuestros hijos sea como sea, no ha habido prácticamente ningún muerto joven y sano menor de edad, ni siquiera de menos de 30 ¿Cuál es el motivo real de este despropósito,?</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_910557">
<strong>Valoración:</strong><span class="valoracion negativa">-29</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910557 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910557'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910557').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_910557 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/910557'}).done(function(data, textStatus){jQuery('#sf_comment_rating_910557').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/coronavirus+en+Menorca.html">coronavirus en Menorca</a></li></ul></div>
<div class="relacionado clearfix">			 <p>30/06/2021 <a href="/menorca/local/2021/06/30/720875/menorca-registra-casos-dia-cifra-mas-alta-toda-pandemia.html">Menorca registra 70 casos en un día, la cifra más alta de toda la pandemia</a></p>
			 <p>30/06/2021 <a href="/balears/noticias/2021/06/30/720873/macrobrote-mallorca-dos-jovenes-fugan-hotel-covid-van-porque-son-libres-punto.html">Dos jóvenes se fugan del hotel covid de Mallorca: «Se van porque son libres y punto»</a></p>
			 <p>29/06/2021 <a href="/balears/noticias/2021/06/29/720813/megabrote-mallorca-mas-1500-positivos.html">El megabrote en Mallorca suma ya más de 1.500 positivos</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720801/salud-inmunizara-proximos-siete-dias-mas-6000-menorquines.html">Salud inmunizará los próximos siete días a más de 6.000 menorquines</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720797/tres-turistas-extranjeros-nacionales-estan-aislamiento-hotel-covid-menorca.html">Tres turistas extranjeros y 12 nacionales están en aislamiento en el hotel covid de Menorca</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720795/susana-mora-admite-seguridad-sant-joan-fue-insuficiente.html">Susana Mora admite que la seguridad de Sant Joan fue "insuficiente"</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720793/ascienden-153-jovenes-contagiados-cataluna-por-brote-menorca.html">Ascienden a 153 los jóvenes contagiados en Catalunya por el brote de Menorca</a></p>
			 <p>29/06/2021 <a href="/balears/noticias/2021/06/29/720799/macrobrote-mallorca-jueza-descarta-los-aislamientos-hotel-covid-sean-ilegales.html">La jueza descarta que los confinamientos en el hotel covid por el macrobrote sean ilegales</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720781/salud-adelanta-segunda-dosis-mayores-anos.html">Salud adelanta la segunda dosis a los mayores de 60 años</a></p>
			 <p>29/06/2021 <a href="/menorca/local/2021/06/29/720779/virus-esta-circulando-sobre-todo-entre-mas-jovenes.html">«El virus está circulando sobre todo entre los más jóvenes»</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/720869/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script>
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/local/2021/06/29/720771/siguen-disparados-positivos-por-coronavirus-menorca-ultimo-dia.html">Siguen disparados los positivos por covid en Menorca: 47 el último día</a></li><li><a href="/menorca/local/2021/06/28/720663/disparan-casos-menorca-fin-semana-positivos-ingresados-hospital.html">Se disparan los casos en Menorca el fin de semana: 28 positivos, de los que 2 ingresan en el hospital</a></li><li><a href="/menorca/sucesos/2021/06/25/720443/policia-local-interviene-pelea-entre-catalanes-mallorquines-ciutadella.html">La Policía Local interviene en una pelea entre catalanes y mallorquines en Ciutadella</a></li><li><a href="/menorca/local/2021/06/26/720509/aumentan-positivos-por-brote-estudiantes-viajaron-menorca.html">Aumentan a 57 los positivos por el brote de estudiantes que viajaron a Menorca</a></li><li><a href="/menorca/local/2021/06/23/720255/cientos-jovenes-protagonizan-macrobotellon-pla-sant-joan.html">Cientos de jóvenes protagonizan un macrobotellón en Es Pla de Sant Joan</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2021/06/26/720525/joana-gomila-fiesta-del-botellon-algo-global-venido-para-quedarse.html">Joana Gomila: «La fiesta del botellón es algo global que ha venido para quedarse»</a></li><li><a href="/menorca/local/2021/06/29/720771/siguen-disparados-positivos-por-coronavirus-menorca-ultimo-dia.html">Siguen disparados los positivos por covid en Menorca: 47 el último día</a></li><li><a href="/menorca/local/2021/06/28/720663/disparan-casos-menorca-fin-semana-positivos-ingresados-hospital.html">Se disparan los casos en Menorca el fin de semana: 28 positivos, de los que 2 ingresan en el hospital</a></li><li><a href="/menorca/local/2021/06/24/720403/sant-joan-ciutadella-manifestacion-contra-botellon.html">Unas 250 personas protestan en Es Born por la deriva de la fiesta en Ciutadella</a></li><li><a href="/balears/noticias/2021/06/28/720757/macrobrote-coronavirus-presidenta-baleares-carga-contra-incivicos.html">«No permitiremos que la irresponsabilidad de unos pocos ponga en peligro el esfuerzo de todos»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/vivir-menorca/2021/06/30/720877/warriors-per-mar-neta.html">‘Warriors’ per a una mar neta</a></li><li><a href="/menorca/local/2021/06/30/720875/menorca-registra-casos-dia-cifra-mas-alta-toda-pandemia.html">Menorca registra 70 casos en un día, la cifra más alta de toda la pandemia</a></li><li><a href="/menorca/local/2021/06/30/720869/mensaje-torrent-jovenes-tenemos-pararlo-depende-vosotros.html">El mensaje de Maties Torrent a los jóvenes: "Hay que pararlo y depende de vosotros"</a></li><li><a href="/deportes/voleibol/2021/06/30/720867/historica-septima-plaza-espanola-juveniles-del-ciutadella.html">Histórica séptima plaza española de las juveniles del CV Ciutadella</a></li><li><a href="/balears/noticias/2021/06/30/720873/macrobrote-mallorca-dos-jovenes-fugan-hotel-covid-van-porque-son-libres-punto.html">Dos jóvenes se fugan del hotel covid de Mallorca: «Se van porque son libres y punto»</a></li></ul>
			</div>
		</div>
	</div>
	<script>
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2021/06/multiplicar.html">Multiplicar</a></h4></header><p>Aquest virus no recula,
no decau, no s'extingeix,
i és que encara persisteix
caparrut com una mula,
ara sembla que bascula
cap a altra gent que el pateix,
i es virus [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Mochilero" href="https://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josebarber.menorca.info/2021/06/una-de-cal-y-dos-de-arena.html">Una de cal y dos de arena</a></h4></header><p>
Hace pocos días me pusieron la segunda dosis de la vacuna Covid Moderna, ni en la primera ni en la segunda noté efecto adverso. En [...]</p></figcaption></article>		

</section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//gs.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud muy mala.  Sus posibilidades de afirmarse en el campo laboral son enormes. Necesitará amar apasionadamente.</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			26°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				22°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" loading="lazy" src="https://gs.gsstatic.es/images/weather/icons/116_day_sm.webp" /></div>
<div class="current clearfix">
	<div>26°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://gs.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://gs.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://gs.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://gs.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">23°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://gs.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">23°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script>
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://gs.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#97;&#x69;&#x6c;&#x74;&#111;:&#x72;&#x65;&#x64;&#x61;&#x63;&#x63;i&#111;&#x6e;&#x40;&#109;&#x65;&#110;&#x6f;&#x72;&#99;&#x61;&#46;&#105;&#110;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;&#x69;&#108;&#x74;o&#58;&#x70;&#117;&#98;l&#x69;&#99;&#x69;&#100;&#97;&#100;&#x40;me&#110;&#111;&#x72;&#x63;&#x61;&#46;&#105;&#110;&#102;&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#97;&#x69;&#108;&#x74;&#111;&#x3a;&#115;&#x75;&#115;cr&#x69;&#112;&#99;&#105;&#111;&#110;.&#100;&#x69;&#x66;&#x75;&#115;&#x69;&#x6f;&#x6e;&#x40;&#x6d;&#x65;&#110;&#111;&#x72;&#x63;&#97;&#46;&#x69;&#x6e;&#102;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#97;&#x69;&#x6c;&#x74;&#111;:&#x77;&#x65;b&#x40;&#x6d;&#x65;&#x6e;&#111;r&#x63;&#x61;&#46;&#x69;&#x6e;&#x66;&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Menorca/Local,Menorca,2021,Crisis del coronavirus";
          _sf_async_config.authors = "Redacción Menorca,jgonzalez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
