<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
var gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  website: {
    apiKey: '137c2d1b-0c29-4419-99a9-15a7854da8c3',
    name: 'Menorca.info',
    logoUrl: 'https://men.gsstatic.es/images/layout/logo_home_menorca.png',
    privacyPolicyURL: 'https://www.menorca.info/politica_de_privacidad.html',
    vendors: {
      iab: {
        all: true,
      }
    }
  },
  theme: {
    color: '#51a351'
  },
  notice: {
    position: 'bottom',
    content: {
      notice: {
        es: 'Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies.'
      }
    }
  },
  languages: {
    enabled: ['en', 'es'],
    default: 'es',
  }
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Menorca busca fórmulas para captar al turista ‘foodie’" />
<meta name="description" content="Fra Roger celebra una jornada sobre la promoción exterior de la gastronomía y su producto. Fra Roger celebra una jornada sobre la promoción exterior de la gastronomía y su producto" />
<meta name="keywords" content="Fra Roger,gastronomía,Vivir en Menorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.menorca.info/sfAttachPlugin/330579.jpg" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/vivir-menorca/2018/11/12/642849/menorca-busca-formulas-para-captar-turista-foodie.html" />
<meta name="twitter:title" content="Menorca busca fórmulas para captar al turista ‘foodie’" />
<meta name="twitter:description" content="Fra Roger celebra una jornada sobre la promoción exterior de la gastronomía y su producto. Fra Roger celebra una jornada sobre la promoción exterior de la gastronomía y su producto" />
<meta name="twitter:creator" content="@rubenpatienza" />
<meta name="dc.date.issued" content="2018-11-12" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Menorca busca fórmulas para captar al turista ‘foodie’</title>
<link href="https://www.menorca.info/menorca/vivir-menorca/2018/11/12/642849/menorca-busca-formulas-para-captar-turista-foodie.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/vivir-menorca/2018/11/12/642849/menorca-busca-formulas-para-captar-turista-foodie.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="og:title" content="Menorca busca fórmulas para captar al turista ‘foodie’" />
<meta property="og:url" content="https://www.menorca.info/menorca/vivir-menorca/2018/11/12/642849/menorca-busca-formulas-para-captar-turista-foodie.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fra Roger celebra una jornada sobre la promoción exterior de la gastronomía y su producto. Fra Roger celebra una jornada sobre la promoción exterior de la gastronomía y su producto" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="fb:pages" content="259138630917" />
<meta property="article:tag" content="Fra Roger" />
<meta property="article:tag" content="gastronomía" />
<meta property="article:section" content="Vivir en Menorca" />
<meta property="article:published_time" content="2018-11-12T00:42:00+01:00" />
<meta property="article:modified_time" content="2018-11-12T01:08:05+01:00" />
<meta property="og:image" content="https://www.menorca.info/sfAttachPlugin/330579.jpg" />
<link href="https://www.menorca.info/autor/ruben-atienza.rss" title="Noticias de Rubén P. Atienza" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.css?v=2018101601" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.css?v=20180321" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cs_ucfr= 0&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-4506422-4", "menorca.info", {'name': "menorca"});
ga('menorca.send', 'pageview');
ga('create', "UA-2094228-48", "menorca.info", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="vivir-menorca">
<!-- Slot 94 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=191&seccion=interior&layerstyle=menorca&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 80 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/menorca/vivir-menorca~megabanner~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/menorca/vivir-menorca', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/menorca/vivir-menorca~megabanner~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/vivir-menorca', [[980,250],[980,90],[728,90]], 'megabanner-id').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner");

				googletag.pubads().enableSingleRequest();

				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/vivir-menorca', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/vivir-menorca', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(1);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div>	<div id="document" class="container-fix menorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social clearfix">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/103232812250204835698/posts">Google plus</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/menorca.html">Menorca</a></li><li class="ruta_2"><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="https://menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="lunes, 12 noviembre 2018 02:32">
lunes, 12 noviembre 2018 - 
<span>02:32 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" class="select" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/menorca/local.html">Local</a></li><li><a class="" href="/menorca/sucesos.html">Sucesos</a></li><li><a class="" href="/menorca/cultura.html">Cultura</a></li><li><a class="select" href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a class="" href="/menorca/videorecetas.html">Videorecetas</a></li><li><a class="" href="/menorca/fotos.html">Fotos</a></li><li><a class="" href="/menorca/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Menorca" href="/menorca.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[

$("#submenu").hoverIntent({
	over: function(){
		console.log("SUBMENU ENTER");
		var tm = $("#submenu").data("timer");
		if (tm) { console.log("SUBMENU ENTER CLEAR TM"); clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		console.log("SUBMENU OUT");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
			console.log("Execute timeout en submenu");
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
});

//]]>
</script></div>
		</header>
		<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/menorca/vivir-menorca/2018/11/12/642849/menorca-busca-formulas-para-captar-turista-foodie.html">
	<h1 itemprop="headline">Menorca busca fórmulas para captar al turista ‘foodie’</h1><h4 itemprop="alternativeHeadline">Fra Roger celebra una jornada sobre la promoción exterior de la gastronomía y su producto</h4><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/ruben-atienza.html"><span itemprop="name">Rubén P. Atienza</span></a></span> | <a class="twitter" href="https://twitter.com/rubenpatienza">@rubenpatienza</a> | <time datetime="2018-11-12" itemprop="datePublished" content="2018-11-12T00:42:00+01:00">12/11/2018</time><meta itemprop="dateModified" content="2018-11-12T01:08:05+01:00"></meta><meta itemprop="articleSection" content="Vivir en Menorca"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_76cd03aee280209bbaf7c7c0d3488074"><li class="current-rating" id="current_rating_76cd03aee280209bbaf7c7c0d3488074" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/642849/token/76cd03aee280209bbaf7c7c0d3488074/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_76cd03aee280209bbaf7c7c0d3488074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/642849/token/76cd03aee280209bbaf7c7c0d3488074/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_76cd03aee280209bbaf7c7c0d3488074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/642849/token/76cd03aee280209bbaf7c7c0d3488074/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_76cd03aee280209bbaf7c7c0d3488074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/642849/token/76cd03aee280209bbaf7c7c0d3488074/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_76cd03aee280209bbaf7c7c0d3488074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/642849/token/76cd03aee280209bbaf7c7c0d3488074/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_76cd03aee280209bbaf7c7c0d3488074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_76cd03aee280209bbaf7c7c0d3488074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_76cd03aee280209bbaf7c7c0d3488074" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="" href="/menorca/vivir-menorca/2018/11/12/642849/menorca-busca-formulas-para-captar-turista-foodie.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_6813c0ad4a90d135a3b51ac604a3ca51" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="7">Visto 7 veces</span><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/6813c0ad4a90d135a3b51ac604a3ca51/class/Noticia/id/642849'}).done(function(data, textStatus){jQuery('#sf_countable_6813c0ad4a90d135a3b51ac604a3ca51').html(data);});
		console.log("Log view: 6813c0ad4a90d135a3b51ac604a3ca51");
		
//]]>
</script>	</div>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/330579"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Los participantes se reunieron el pasado sábado en la finca de Ses Quarterades." href="/sfAttachPlugin/330579.jpg"><img alt="Los participantes se reunieron el pasado sábado en la finca de Ses Quarterades." src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/330579/width/515/height/324" /></a><meta itemprop="url" content="https://www.menorca.info/sfAttachPlugin/330579.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="324"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Los participantes se reunieron el pasado sábado en la finca de Ses Quarterades.</h4><h5>11-11-2018 | Fra Roger</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fvivir-menorca%2F2018%2F11%2F12%2F642849%2Fmenorca-busca-formulas-para-captar-turista-foodie.html&amp;t=Menorca+busca+f%C3%B3rmulas+para+captar+al+turista+%E2%80%98foodie%E2%80%99"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fvivir-menorca%2F2018%2F11%2F12%2F642849%2Fmenorca-busca-formulas-para-captar-turista-foodie.html&amp;t=Menorca+busca+f%C3%B3rmulas+para+captar+al+turista+%E2%80%98foodie%E2%80%99','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fvivir-menorca%2F2018%2F11%2F12%2F642849%2Fmenorca-busca-formulas-para-captar-turista-foodie.html&amp;text=Menorca+busca+f%C3%B3rmulas+para+captar+al+turista+%E2%80%98foodie%E2%80%99&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Menorca+busca+f%C3%B3rmulas+para+captar+al+turista+%E2%80%98foodie%E2%80%99+https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fvivir-menorca%2F2018%2F11%2F12%2F642849%2Fmenorca-busca-formulas-para-captar-turista-foodie.html" onclick="ga('menorca.send', 'event', 'Whatsapp', 'Share', 'Menorca busca fórmulas para captar al turista ‘foodie’', '642849'); ga('menorca.send', 'social', 'Whatsapp', 'Share', 'https://www.menorca.info/menorca/vivir-menorca/2018/11/12/642849/menorca-busca-formulas-para-captar-turista-foodie.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><body>
<p>Todo parece indicar que, en materia gastronómica, se están haciendo muchas cosas, y la mayoría bien, «pero conviene continuar con esas acciones e incluso incrementarlas». Así se pronunció José María de Juan Alonso, experto en ese campo, durante la clausura de la jornada de debate organizada por <a href="/etiqueta/Fra+Roger.html">Fra Roger</a> sobre la promoción exterior de la <a href="/etiqueta/gastronom%C3%ADa.html">gastronomía</a> y el producto de Menorca.</p>
<p>En otras palabras, el miembro de la World Food Travel Association vino a decir que todavía queda camino por recorrer. En esa línea, afirma que en Menorca «hay muchos recursos y se va en la línea correcta», pero considera también que hay que mejorar mucho en la «unión de esfuerzos» para estructurar y organizar el producto.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>De Juan presidió la mesa de trabajo junto a otra veintena de participantes que se reunieron el sábado en la finca de Ses Quarterades, un encuentro durante el que se presentaron ocho comunicaciones que dieron pie a diferentes líneas de debate sobre cómo crear un destino gastronómico en la Isla.</p>
<div>
<p class="western"><span><span><strong>[Lea la noticia completa en la edición impresa del </strong></span></span><span><span><strong>12</strong></span></span><span><span><strong> de noviembre en </strong></span></span><a class="western" href="http://www.kioskoymas.com/index.php/publicacion/mostrar/esdiari"><span><span><span><span>Kiosko y Más</span></span></span></span></a><span><span><strong> o </strong></span></span><a class="western" href="http://menorca.mynewsonline.com/"><span><span><span><span>My News</span></span></span></span></a><span><span><strong>]</strong></span></span></p>
</div>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Vivir en Menorca,Menorca";
          _sf_async_config.authors = "Rubén P. Atienza,ffebrer";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body</div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Fra+Roger.html">Fra Roger</a></li><li><a rel="tag" href="/etiqueta/gastronom%C3%ADa.html">gastronomía</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 176 -->
<ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_fcdbdd88330118fb2badc92b2402cc9d">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>menorca.info</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>menorca.info</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
<br>
<div class="alert alert-info">	
	<p>Todos sus comentarios serán previamente moderados. Gracias por participar.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_fcdbdd88330118fb2badc92b2402cc9d').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_fcdbdd88330118fb2badc92b2402cc9d').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=12&amp;id=642849&amp;month=11&amp;seccion=menorca&amp;slug=menorca-busca-formulas-para-captar-turista-foodie&amp;subseccion=vivir-menorca&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="fcdbdd88330118fb2badc92b2402cc9d5be8d814" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="642849" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" /><div id="sf_comment_form_elements_fcdbdd88330118fb2badc92b2402cc9d" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 180 -->
<ins data-revive-zoneid="180" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Fra+Roger.html">Fra Roger</a></li><li><a rel="tag" href="/etiqueta/gastronom%C3%ADa.html">gastronomía</a></li></ul></div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 205 -->
<ins data-revive-zoneid="205" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="gpt-ad-8031541986324_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-8031541986324"></div>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/menorca/vivir-menorca~robapaginas~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/menorca/vivir-menorca', [[300,600],[300,250]], 'gpt-ad-8031541986324').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "robapaginas");
				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-8031541986324');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/menorca/vivir-menorca~robapaginas~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/vivir-menorca', [[300,600],[300,250]], 'gpt-ad-8031541986324').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas");

				
				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-8031541986324');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-8031541986324").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-8031541986324").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-8031541986324").parent().appendTo("#gpt-ad-8031541986324_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="banner"><!-- Publicidad Zona 260 -->
<ins data-revive-zoneid="260" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no" data-revive-post="menorca-busca-formulas-para-captar-turista-foodie"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box hoy_mallorca clearfix">
	<div class="head_img">
	<a title="Hoy en Menorca" href="/ocio/agenda/hoy/1.html"><img alt="Hoy en Menorca" src="https://men.gsstatic.es/images/layout/back_hoy_menorca.png" /></a>	</div>
	<div class="clearfix">
		<div id="agenda_hoy_slider" class="scrollable">
			<a class="prev"></a>
			<div class="items">
							<div class="item">
					<div class="box_img">
					<a title="Ciclo de xarlas &quot;Una illa, una mar&quot;" href="/ocio/conferencias/ciclo-xarlas-illa-mar.html"><img alt="Ciclo de xarlas &quot;Una illa, una mar&quot;" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/174535" /></a><h5>Conferencias</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:64px;">Actualmente puntuada con 4 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Ciclo de xarlas &quot;Una illa, una mar&quot;" href="/ocio/conferencias/ciclo-xarlas-illa-mar.html">Ciclo de xarlas "Una illa, una mar"</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html"><img alt="Bailes de salón en Es Castell" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/176201" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html">Bailes de salón en Es Castell</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Exposición de Jesús Soto" href="/ocio/exposiciones/exposicion-jesus-soto.html"><img alt="Exposición de Jesús Soto" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/173215" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Exposición de Jesús Soto" href="/ocio/exposiciones/exposicion-jesus-soto.html">Exposición de Jesús Soto</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Exposición &quot;Ramón Llull, 700 anys de missió&quot;" href="/ocio/exposiciones/exposicion-ramon-llull-700-anys-missio.html"><img alt="Exposición &quot;Ramón Llull, 700 anys de missió&quot;" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/177211" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:48px;">Actualmente puntuada con 3 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Exposición &quot;Ramón Llull, 700 anys de missió&quot;" href="/ocio/exposiciones/exposicion-ramon-llull-700-anys-missio.html">Exposición "Ramón Llull, 700 anys de missió"</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html"><img alt="Bailes de salón en Es Castell" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/176201" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html">Bailes de salón en Es Castell</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Vermossets otoño en Maó" href="/ocio/otros-eventos/vermossets-otono-mao.html"><img alt="Vermossets otoño en Maó" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/175211" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Vermossets otoño en Maó" href="/ocio/otros-eventos/vermossets-otono-mao.html">Vermossets otoño en Maó</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Rutas de otoño en Maó" href="/ocio/otros-eventos/rutas-otono-mao.html"><img alt="Rutas de otoño en Maó" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/176301" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:48px;">Actualmente puntuada con 3 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Rutas de otoño en Maó" href="/ocio/otros-eventos/rutas-otono-mao.html">Rutas de otoño en Maó</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Plantaciones de invierno del GOB" href="/ocio/otros-eventos/plantaciones-invierno-del-gob.html"><img alt="Plantaciones de invierno del GOB" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/175287" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:80px;">Actualmente puntuada con 5 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Plantaciones de invierno del GOB" href="/ocio/otros-eventos/plantaciones-invierno-del-gob.html">Plantaciones de invierno del GOB</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Exposición de pintura en Alaior" href="/ocio/exposiciones/exposicion-pintura-alaior-1.html"><img alt="Exposición de pintura en Alaior" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/177209" /></a><h5>Exposiciones</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Exposición de pintura en Alaior" href="/ocio/exposiciones/exposicion-pintura-alaior-1.html">Exposición de pintura en Alaior</a></h4>					</div>
				</div>
							<div class="item">
					<div class="box_img">
					<a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html"><img alt="Bailes de salón en Es Castell" src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/176201" /></a><h5>Otros eventos</h5><ul class="star-rating" style="width:80px"><li class="current-rating" style="width:0px;">Actualmente puntuada con 0 estrella(s) sobre 5  </li></ul>					</div>
					<div class="text">
					<h4><a title="Bailes de salón en Es Castell" href="/ocio/otros-eventos/bailes-salon-castell-1.html">Bailes de salón en Es Castell</a></h4>					</div>
				</div>
						</div>
			<a class="next"></a>
		</div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		$('#agenda_hoy_slider').scrollable({ circular: true}).autoscroll({ autoplay: true});;
	
//]]>
</script><a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 211 / Robapaginas 3 -->
<ins data-revive-zoneid="211" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/vivir-menorca/2018/11/06/642447/concursantes-quieren-viajar-menorca.html">Los concursantes de Operación Triunfo quieren viajar a Menorca</a></li><li><a href="/menorca/local/2018/11/09/642661/encuentran-donante-para-lluis-nino-leucemia-ferreries.html">Encuentran donante para Lluís, el niño con leucemia de Ferreries</a></li><li><a href="/menorca/vivir-menorca/2018/11/07/642477/balsa-sobrevive-tiempo.html">La balsa sobrevive al tiempo</a></li><li><a href="/actualidad/sociedad/2018/11/08/642621/sorprendente-forma-eludir-pago-maleta-cabina-ryanair.html">La sorprendente forma de eludir el pago de la maleta en cabina con Ryanair</a></li><li><a href="/menorca/sucesos/2018/11/09/642683/dos-policias-mao-salvan-vida-hombre-una-reanimacion-cardiopulmonar.html">Dos policías de Maó salvan la vida a un hombre con una reanimación cardiopulmonar</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2018/11/09/642661/encuentran-donante-para-lluis-nino-leucemia-ferreries.html">Encuentran donante para Lluís, el niño con leucemia de Ferreries</a></li><li><a href="/actualidad/nacional/2018/11/09/642663/dani-mateo-desafia-amenazas-ultras-actuara-valencia-amparado-por-alcalde.html">Dani Mateo desafía las amenazas ultras y actuará en Valencia amparado por el alcalde</a></li><li><a href="/menorca/local/2018/11/09/642709/229-familias-menorquinas-perdieron-casa-2017.html">229 familias menorquinas perdieron su casa en 2017</a></li><li><a href="/menorca/local/2018/11/10/642745/ministra-anuncia-reforzara-plan-contingencia-antiapagon.html">La ministra anuncia que se reforzará el plan de contingencia ‘antiapagón’</a></li><li><a href="/menorca/local/2018/11/10/642775/timida-protesta-contra-fallo-del-supremo-sobre-hipotecas.html">Tímida protesta contra el fallo del Supremo sobre las hipotecas</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/opinion/firmas-del-dia/2018/11/12/642859/ecos-guerra.html">Los ecos de la guerra</a></li><li><a href="/menorca/local/2018/11/12/642857/critica-falta-plan-breve-repitiera-apagon.html">El PP critica la falta de un ‘plan b’ si en breve se repitiera el apagón</a></li><li><a href="/menorca/local/2018/11/12/642855/levantamiento-veda-vuelve-llenar-favaritx-vehiculos.html">El levantamiento de la veda vuelve a llenar Favàritx de vehículos</a></li><li><a href="/menorca/local/2018/11/12/642853/centro-alzheimer-ciutadella-abre-puertas-tras-siete-anos-espera.html">El Centro de Alzheimer de Ciutadella abre sus puertas tras siete años de espera</a></li><li><a href="/menorca/cultura/2018/11/12/642851/nueve-proyectos-isla-participan-think-culture.html">Nueve proyectos de la Isla participan en el Think up Culture!</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 / Robapaginas 1 -->
<ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2018/11/reserva-3.html">Reserva</a></h4></header><p>Sa reserva no fa avant
perquè tot és teoria,
ni aigua, ni energia,
i un turisme asfixiant,
si Menorca fes es cant
crec que no "biosferaria",
que es títol que van [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Josep Maria Quintana" href="http://quintanapetrus.com/"><img alt="Josep Maria Quintana" src="/blog/portada/id/12.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://quintanapetrus.com/2018/11/11/espanya-reclama-una-sensatesa-que-els-politics-li-neguen/">Espanya reclama una sensatesa que els polítics li neguen</a></h4></header><p>La formulació provisional per part de la Fiscalia i de l&#8217;Advocacia de l&#8217;Estat de les acusacions contra els polítics catalans empresonats pel &#8220;Procés&#8221; ha produït una infinitat de declaracions que, des del meu punt de vista, han estat molt desafortunades, bàsicament perquè no corroboraven sinó l&#8217;estat de crispació (fins i tot diria d&#8217;odi i de [&#8230;]</p></figcaption></article>		

</section>
<a id="gpt-ad-6241541986324_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-6241541986324"></div>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/menorcainfo/menorca/vivir-menorca~robapaginas_dos~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/menorcainfo/menorca/vivir-menorca', [[300,600],[300,250]], 'gpt-ad-6241541986324').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

				.setTargeting("pos", "robapaginas_dos");
				//googletag.pubads().setRequestNonPersonalizedAds(1);

				googletag.enableServices();
				googletag.display('gpt-ad-6241541986324');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/menorcainfo/menorca/vivir-menorca~robapaginas_dos~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/menorcainfo/menorca/vivir-menorca', [[300,600],[300,250]], 'gpt-ad-6241541986324').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas_dos");

				
				//googletag.pubads().setRequestNonPersonalizedAds(1);
				googletag.enableServices();
				googletag.display('gpt-ad-6241541986324');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(12)").append(jQuery("#gpt-ad-6241541986324").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-6241541986324").parent().appendTo("#main_stream article:eq(12)");
			else
				jQuery("#gpt-ad-6241541986324").parent().appendTo("#gpt-ad-6241541986324_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud regular. Le propondrá un negocio o trabajo que podría reportarle beneficios importantes. Las intrigas de la persona a quien ama le crearán problemas.</p>
	</div>
</div>

</div>

<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 / Robapaginas 2 -->
<ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="menorca" data-revive-subseccion="vivir-menorca" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Serra</h6>
<ul>
	<li><a href="http://ultimahora.es/mallorca.html">Última Hora</a></li>
	<li><a href="/">Menorca • Es Diari</a></li>
	<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
	<li><a href="http://dbalears.cat">dbalears.cat</a></li>
	<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
	<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
	<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
	<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
	<li><a href="http://gruposerra.com/">Grup Serra</a></li>
	<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
	<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
	<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
	<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
	<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
	<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#111;&#x3a;&#x72;&#101;&#100;&#97;&#99;&#x63;&#105;&#111;&#x6e;&#64;&#109;&#101;&#x6e;&#111;&#114;&#99;&#97;&#x2e;&#105;&#110;&#x66;o">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#97;&#x69;&#x6c;&#116;&#x6f;&#58;&#x70;&#117;&#98;&#108;&#x69;&#x63;&#105;&#x64;&#x61;&#x64;&#64;&#x6d;&#101;&#x6e;&#x6f;&#114;&#99;&#97;&#x2e;i&#x6e;&#x66;o">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#x6f;&#58;&#x73;&#117;&#x73;&#x63;&#114;&#105;&#x70;&#x63;&#105;&#x6f;&#x6e;&#x2e;&#x64;&#x69;&#102;&#117;&#115;&#105;&#x6f;&#x6e;&#x40;&#109;&#x65;&#x6e;&#111;r&#99;&#x61;&#46;&#x69;&#110;&#102;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580. <a href="&#x6d;a&#x69;&#108;&#x74;&#x6f;&#58;&#99;&#105;&#x75;&#x74;&#97;&#100;&#101;&#x6c;&#x6c;&#97;&#64;&#109;&#x65;&#110;&#x6f;r&#99;a.&#x69;&#x6e;&#102;&#x6f;">ciutadella@menorca.info</a></p>
<p><a href="&#109;&#x61;&#x69;&#x6c;t&#x6f;&#x3a;&#119;&#x65;&#98;&#64;&#x6d;&#x65;&#110;&#111;&#114;c&#97;&#x2e;&#105;&#110;&#102;&#111;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
	</div>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Vivir en Menorca,Menorca";
          _sf_async_config.authors = "Rubén P. Atienza,ffebrer";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body
</html>
