<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Menorca.info",
    "logoUrl":"https://men.gsstatic.es/images/layout/logo_home_menorca.png",
    "privacyPolicyURL":"https://www.menorca.info/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Hacen falta alternativas a la pérdida de cruceros en Maó" />
<meta name="description" content="Las compañías más importantes del sector de los cruceros turísticos están incorporando buques más grandes para mejorar..." />
<meta name="keywords" content="Editorial" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<meta name="twitter:url" content="https://www.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html" />
<meta name="twitter:title" content="Hacen falta alternativas a la pérdida de cruceros en Maó" />
<meta name="twitter:description" content="Las compañías más importantes del sector de los cruceros turísticos están incorporando buques más grandes para mejorar..." />
<meta name="dc.date.issued" content="2020-01-14" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Hacen falta alternativas a la pérdida de cruceros en Maó</title>
<link href="https://www.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html" rel="canonical" />
<link href="https://amp.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Hacen falta alternativas a la pérdida de cruceros en Maó" />
<meta property="og:url" content="https://www.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Las compañías más importantes del sector de los cruceros turísticos están incorporando buques más grandes para mejorar..." />
<meta property="article:section" content="Editorial" />
<meta property="article:published_time" content="2020-01-14T00:00:00+01:00" />
<meta property="article:modified_time" content="2020-01-13T21:23:14+01:00" />
<meta property="og:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://men.gsstatic.es/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://men.gsstatic.es/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://men.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":null,"publish_time":"20200114","article_id":"676041","content_type":"noticia","section":"opinion","thumbnail_image":null,"sub_section":"editorial","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"opinion","subcategoria":"editorial","createdby":"5","lastmodify":null,"firma":null,"fechapublicacion":"20200114","keywords":null,"noticia_id":"676041","user_logged":"0","user_id":null,"mediatype":"none","seotag":"","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="editorial">
<!-- Slot 94 -->
<!-- Empty slot --><!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<ul class="registro">
<li class="sesion"><a href="/usuario/signin">Iniciar sesión</a></li></ul>

		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Menorcainfo/259138630917">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="http://www.youtube.com/channel/UCOMIVNaUPAydTuJgoZWBkuw">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/opinion.html">Opinión</a></li><li class="ruta_2"><a href="/opinion/editorial.html">Editorial</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="http://menorca.mynewsonline.com/" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="martes, 14 enero 2020 03:09">
martes, 14 enero 2020 - 
<span>03:09 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_4").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" class="select" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_5").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/opinion/editorial.html">Editorial</a></li><li><a class="" href="/opinion/firmas-del-dia.html">Firmas del día</a></li><li><a class="" href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li><li><a class="" href="/opinion/cartas-del-lector.html">Cartas del lector</a></li><li><a href="/blogs.html">Blogs</a></li>
<li><a href="/denuncias.html">Denuncias</a></li>
<li><a href="/humor-menorqui.html">Viñeta</a></li>
<li><a href="/protagonistas.html">Protagonistas</a></li>
<li><a href="/encuestas.html">Encuestas</a></li>
<li class="ico_subsecciones"><a class="rss" title="Feed RSS Opinión" href="/opinion.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
						<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html">
	<p class="cintillo"><a href="/hilo/editorial.html">Editorial</a></p><h1 itemprop="headline">Hacen falta alternativas a la pérdida de cruceros en Maó</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<time datetime="2020-01-14" itemprop="datePublished" content="2020-01-14T00:00:00+01:00">14/01/2020</time><meta itemprop="dateModified" content="2020-01-13T21:23:14+01:00"></meta><meta itemprop="articleSection" content="Editorial"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_22a86b9d804b5b908e2ce59773617fb3"><li class="current-rating" id="current_rating_22a86b9d804b5b908e2ce59773617fb3" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/676041/token/22a86b9d804b5b908e2ce59773617fb3/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a86b9d804b5b908e2ce59773617fb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/676041/token/22a86b9d804b5b908e2ce59773617fb3/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a86b9d804b5b908e2ce59773617fb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/676041/token/22a86b9d804b5b908e2ce59773617fb3/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a86b9d804b5b908e2ce59773617fb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/676041/token/22a86b9d804b5b908e2ce59773617fb3/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a86b9d804b5b908e2ce59773617fb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/676041/token/22a86b9d804b5b908e2ce59773617fb3/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a86b9d804b5b908e2ce59773617fb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a86b9d804b5b908e2ce59773617fb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_22a86b9d804b5b908e2ce59773617fb3" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/9081fe343bd01fe1216a98a88eec9e7a/class/Noticia/id/676041'})
//]]>
</script></div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://men.gsstatic.es/images/layout/og_menorca.png"></meta><meta itemprop="width" content="200"></meta><meta itemprop="height" content="200"></meta></span>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fopinion%2Feditorial%2F2020%2F01%2F14%2F676041%2Fhacen-falta-alternativas-perdida-cruceros-mao.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Hacen+falta+alternativas+a+la+p%C3%A9rdida+de+cruceros+en+Ma%C3%B3"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fopinion%2Feditorial%2F2020%2F01%2F14%2F676041%2Fhacen-falta-alternativas-perdida-cruceros-mao.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Hacen+falta+alternativas+a+la+p%C3%A9rdida+de+cruceros+en+Ma%C3%B3','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fopinion%2Feditorial%2F2020%2F01%2F14%2F676041%2Fhacen-falta-alternativas-perdida-cruceros-mao.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Hacen+falta+alternativas+a+la+p%C3%A9rdida+de+cruceros+en+Ma%C3%B3&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/opinion/editorial/2020/01/14/676041/hacen-falta-alternativas-perdida-cruceros-mao.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Hacen falta alternativas a la pérdida de cruceros en Maó https%3A%2F%2Fwww.menorca.info%2Fopinion%2Feditorial%2F2020%2F01%2F14%2F676041%2Fhacen-falta-alternativas-perdida-cruceros-mao.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Las compañías más importantes del sector de los cruceros turísticos están incorporando buques más grandes para mejorar la rentabilidad de un negocio en crecimiento. Esta tendencia es conocida en Menorca desde hace años y es la causa principal de una constante pérdida del número de escalas en Maó, que ya ha sido muy importante en los últimos años. Las previsiones de Autoridad Portuaria de Balears para 2020 y 2021 confirman la tendencia a la baja.</p>
<p>Costa Cruceros, una de las grandes empresas del sector, incorporará uno de estos grandes buques a sus rutas por el Mediterráneo, lo que explica que en 2020 tenga todavía previstas 14 escalas y para 2021 ninguna. MSC ya renunció al puerto de Maó para sus rutas a principio del año pasado.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87210/tag"></script>

<p>A pesar de la importancia de esta cuestión, no se ha adoptado ni una sola medida para intentar potenciar los cruceros en Maó. La opción de La Mola, para el desembarco de cruceristas desde un buque fondeado en la bocana, fue propuesta por Puertos hace más de un año y el Ayuntamiento todavía no se ha pronunciado. Esta opción genera algunas dudas pero es evidente la necesidad de buscar y adoptar medidas concretas.</p><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="relacionado clearfix">			 <p>13/01/2020 <a href="/opinion/editorial/2020/01/13/675915/balears-voz-propia-consejo-ministros-psoe-up.html">Balears, sin voz propia en el Consejo de Ministros PSOE-UP</a></p>
			 <p>12/01/2020 <a href="/opinion/editorial/2020/01/12/675841/escenario-demografico-modelo-economico-menorca.html">El escenario demográfico y el modelo económico de Menorca</a></p>
			 <p>11/01/2020 <a href="/opinion/editorial/2020/01/11/675789/sanchez-disena-gobierno-coalicion-excesivo.html">Sánchez diseña un Gobierno de coalición excesivo</a></p>
			 <p>10/01/2020 <a href="/opinion/editorial/2020/01/10/675681/torpeza-error-pretender-ocultar-reuniones-interes-publico.html">Torpeza y error al pretender ocultar reuniones de interés público</a></p>
			 <p>09/01/2020 <a href="/opinion/editorial/2020/01/09/675595/mas-poblacion-balears-implica-mayor-demanda-servicios.html">Más población en Balears implica mayor demanda de servicios</a></p>
			 <p>08/01/2020 <a href="/opinion/editorial/2020/01/08/675511/retos-del-gobierno-coalicion-mayoria-parlamentaria.html">Los retos del Gobierno de coalición sin mayoría parlamentaria</a></p>
			 <p>07/01/2020 <a href="/opinion/editorial/2020/01/07/675415/libertad-expresion-sede-parlamentaria.html">La libertad de expresión en sede parlamentaria</a></p>
			 <p>06/01/2020 <a href="/opinion/editorial/2020/01/06/675353/balears-perjudicada-por-demoras-juzgados.html">Balears, perjudicada por las demoras en los juzgados</a></p>
			 <p>05/01/2020 <a href="/opinion/editorial/2020/01/05/675251/conflicto-catalan-levanta-muro-entre-sanchez-casado.html">El conflicto catalán levanta un muro entre Sánchez y Casado</a></p>
			 <p>04/01/2020 <a href="/opinion/editorial/2020/01/04/675159/junta-electoral-central-tensa-escenario-politico-catalan.html">La Junta Electoral Central tensa el escenario político catalán</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/676041/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><div class="banner">
<!-- Publicidad Zona 176 --><div class="banner"><ins data-revive-zoneid="176" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="editorial" data-revive-sc="no" data-revive-post="1"></ins></div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="relacionado clearfix">			 <p>13/01/2020 <a href="/opinion/editorial/2020/01/13/675915/balears-voz-propia-consejo-ministros-psoe-up.html">Balears, sin voz propia en el Consejo de Ministros PSOE-UP</a></p>
			 <p>12/01/2020 <a href="/opinion/editorial/2020/01/12/675841/escenario-demografico-modelo-economico-menorca.html">El escenario demográfico y el modelo económico de Menorca</a></p>
			 <p>11/01/2020 <a href="/opinion/editorial/2020/01/11/675789/sanchez-disena-gobierno-coalicion-excesivo.html">Sánchez diseña un Gobierno de coalición excesivo</a></p>
			 <p>10/01/2020 <a href="/opinion/editorial/2020/01/10/675681/torpeza-error-pretender-ocultar-reuniones-interes-publico.html">Torpeza y error al pretender ocultar reuniones de interés público</a></p>
			 <p>09/01/2020 <a href="/opinion/editorial/2020/01/09/675595/mas-poblacion-balears-implica-mayor-demanda-servicios.html">Más población en Balears implica mayor demanda de servicios</a></p>
			 <p>08/01/2020 <a href="/opinion/editorial/2020/01/08/675511/retos-del-gobierno-coalicion-mayoria-parlamentaria.html">Los retos del Gobierno de coalición sin mayoría parlamentaria</a></p>
			 <p>07/01/2020 <a href="/opinion/editorial/2020/01/07/675415/libertad-expresion-sede-parlamentaria.html">La libertad de expresión en sede parlamentaria</a></p>
			 <p>06/01/2020 <a href="/opinion/editorial/2020/01/06/675353/balears-perjudicada-por-demoras-juzgados.html">Balears, perjudicada por las demoras en los juzgados</a></p>
			 <p>05/01/2020 <a href="/opinion/editorial/2020/01/05/675251/conflicto-catalan-levanta-muro-entre-sanchez-casado.html">El conflicto catalán levanta un muro entre Sánchez y Casado</a></p>
			 <p>04/01/2020 <a href="/opinion/editorial/2020/01/04/675159/junta-electoral-central-tensa-escenario-politico-catalan.html">La Junta Electoral Central tensa el escenario político catalán</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/676041/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 49 -->
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right4").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right4").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#right4").parent().appendTo("#right4_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 208 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="208" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="editorial" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2020/01/10/675745/piden-ano-medio-prision-pescador-furtivo-cavalleria.html">Piden un año y medio de prisión a un pescador furtivo en Cavalleria</a></li><li><a href="/opinion/sorprende-sorprende/2020/01/11/675771/propietaria-merceria-del-centro-ciutadella.html">Que la propietaria de una mercería del centro de Ciutadella...</a></li><li><a href="/menorca/local/2020/01/12/675891/vox-reune-personas-mao-ciutadella-concentraciones-contra-nuevo-gobierno.html">Vox reúne a 50 personas en Maó y Ciutadella en sus concentraciones contra el nuevo Gobierno</a></li><li><a href="/menorca/sucesos/2020/01/11/675791/pelea-ciutadella-acaba-hospital.html">Una pelea en Ciutadella acaba en el hospital</a></li><li><a href="/balears/noticias/2020/01/10/675727/violacion-grupal-mallorca-detenida-menor-supuestamente-coacciono-nina-corea.html">Detenida la menor que supuestamente coaccionó a la niña de Palma para someterse a la violación grupal</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2020/01/12/675891/vox-reune-personas-mao-ciutadella-concentraciones-contra-nuevo-gobierno.html">Vox reúne a 50 personas en Maó y Ciutadella en sus concentraciones contra el nuevo Gobierno</a></li><li><a href="/menorca/sucesos/2020/01/10/675745/piden-ano-medio-prision-pescador-furtivo-cavalleria.html">Piden un año y medio de prisión a un pescador furtivo en Cavalleria</a></li><li><a href="/menorca/vivir-menorca/2020/01/12/675847/llum-pels-drets-humans.html">Llum pels drets humans</a></li><li><a href="/menorca/local/2020/01/12/675877/unen-para-rendir-tributo-alfons-iii-por-sant-antoni-mao.html">PP y Cs se unen para rendir tributo a Alfons III por Sant Antoni en Maó</a></li><li><a href="/menorca/local/2020/01/12/675881/poblacion-menorca-pierde-decada-1000-ninos-gana-4200-mayores.html">La población de Menorca pierde en una década 1.000 niños y gana 4.200 mayores</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/vivir-menorca/2020/01/14/676065/sira-veiga-lleva-segundo-premio-del-pastelero-revelacion-2020.html">Sira Veiga se lleva el segundo premio del ‘Pastelero Revelación 2020’</a></li><li><a href="/menorca/cultura/2020/01/13/676063/concurs-obert-per-piano-cua-sant-lluis.html">Concurs obert per un piano de cua a Sant Lluís</a></li><li><a href="/menorca/local/2020/01/14/676061/concha-elude-dar-respuesta-criticas-bases.html">De la Concha elude dar respuesta a las críticas de las bases</a></li><li><a href="/menorca/local/2020/01/14/676059/tijeretazo-educacion-escuelas-implica-5000-euros-menos-para-cada-centro.html">El tijeretazo de Educación en las escuelas implica 5.000 euros menos para cada centro</a></li><li><a href="/menorca/local/2020/01/14/676057/comision-memoria-instalara-monolitos-algunos-cementerios.html">La Comisión de Memoria instalará monolitos en algunos cementerios</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(12)").append(jQuery("#right2").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right2").parent().appendTo("#main_stream article:eq(12)");
		else
			jQuery("#right2").parent().appendTo("#right2_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			13°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				13°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" /></div>
<div class="current clearfix">
	<div>12°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">12°</td>
	        	<td class="low">12°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 209 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="209" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="opinion" data-revive-subseccion="editorial" data-revive-sc="no"></ins></div></div><section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Mochilero" href="https://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josebarber.menorca.info/2020/01/deseos-para-el-2020.html">Deseos para el 2020</a></h4></header><p>
(Artículo publicado en Diario Menorca el 4-1-2020)



En el último artículo titulado &lt;&lt;Tocando el cielo en Santa Maria&gt;&gt;, hacía referencia al famoso escalador Cesar Pérez de [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2020/01/transport.html">Transport</a></h4></header><p>Volem 'nar cap as vuit vents,
és sa nostra il·lusió,
però esteim en trasquiló
que per tot hi ha inconvenients:
amb es cotxo, accidents,
retards per 'gafar s'avió,
i as ports, [...]</p></figcaption></article>		

</section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(20)").append(jQuery("#right3").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right3").parent().appendTo("#main_stream article:eq(20)");
		else
			jQuery("#right3").parent().appendTo("#right3_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Su salud la rutina es tu gran enemiga, necesitas más diversidad, algunos cambios, y hacer más deporte. Si te quedas quieto será peor. Tendrás que diseñar la estrategia a seguir respecto a tus intereses económicos de futuro.	</p>
	</div>
</div>

</div>

<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(24)").append(jQuery("#right4").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right4").parent().appendTo("#main_stream article:eq(24)");
		else
			jQuery("#right4").parent().appendTo("#right4_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="//menorca.mynewsonline.com/" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>menorca.info</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="https://www.ultimahora.es">Última Hora</a></li>
		<li><a href="/">Menorca • Es Diari</a></li>
		<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://www.dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://www.ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://www.gruposerra.com/">Grup Serra</a></li>
		<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
		<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#x6d;&#97;&#x69;&#108;&#x74;o&#x3a;&#114;&#x65;&#100;&#97;&#99;&#x63;&#x69;&#111;&#x6e;&#x40;&#109;e&#x6e;&#111;&#x72;&#x63;&#97;&#x2e;&#x69;&#110;&#x66;&#x6f;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#x61;&#105;&#x6c;t&#111;&#x3a;&#112;&#117;&#98;&#108;&#105;&#x63;&#105;&#100;&#97;&#100;&#64;&#109;&#x65;&#x6e;o&#114;&#x63;&#97;&#x2e;&#x69;&#110;&#102;&#111;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#97;&#105;&#x6c;&#x74;&#x6f;&#x3a;&#x73;&#x75;&#x73;&#x63;r&#105;&#112;&#x63;&#105;&#111;n&#46;&#x64;&#x69;&#x66;&#117;si&#111;&#x6e;&#64;&#109;&#101;&#x6e;&#x6f;&#x72;&#99;&#x61;&#46;&#x69;n&#102;o">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#97;&#x69;&#108;t&#111;&#58;&#x77;&#101;b&#64;m&#x65;&#x6e;&#111;&#114;ca&#x2e;&#105;&#x6e;&#102;&#x6f;">web@menorca.info</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Editorial,Opinión,2020,Editorial";
          _sf_async_config.authors = "mgomez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
