<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&lang=es">
            {
                lang: 'es',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="https://men.gsstatic.es/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Nada nuevo que decir" />
<meta name="description" content="Ya sé que lo que es redondo no es cuadrado, y que las dos cosas a la vez no pueden ser. A pesar de eso..." />
<meta name="keywords" content="Firmas del día" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<meta name="twitter:url" content="https://www.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html" />
<meta name="twitter:title" content="Nada nuevo que decir" />
<meta name="twitter:description" content="Ya sé que lo que es redondo no es cuadrado, y que las dos cosas a la vez no pueden ser. A pesar de eso..." />
<meta name="dc.date.issued" content="2021-09-10" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="theme-color" content="#0074af" />
<title>Nada nuevo que decir</title>
<link href="https://www.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html" rel="canonical" />
<link href="https://amp.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Nada nuevo que decir" />
<meta property="og:url" content="https://www.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ya sé que lo que es redondo no es cuadrado, y que las dos cosas a la vez no pueden ser. A pesar de eso..." />
<meta property="article:tag" content="" />
<meta property="article:section" content="Firmas del día" />
<meta property="article:published_time" content="2021-09-10T00:22:00+02:00" />
<meta property="article:modified_time" content="2021-09-10T00:22:49+02:00" />
<meta property="og:image" content="https://www.menorca.info/images/layout/og_menorca.png" />
<link href="https://www.menorca.info/autor/jose-pons-munoz.rss" title="Noticias de José Mª Pons Muñoz" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » " href="https://www.menorca.info/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://www.menorca.info/humans.txt" />
	<link rel="manifest" href="/manifest.json">
	<link rel="shortcut icon" href="https://www.menorca.info/images/layout/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://www.menorca.info/images/layout/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca.info">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/gruposerranetwork-menorcainfo/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap.min.css" integrity="sha512-dhpxh4AzF050JM736FF+lLVybu28koEYRrSJtTKfA4Z7jKXJNQ5LcxKmHEwruFN2DuOAi9xeKROJ4Z+sttMjqw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/2.3.2/css/bootstrap-responsive.min.css" integrity="sha512-S6hLYzz2hVBjcFOZkAOO+qEkytvbg2k9yZ1oO+zwXNYnQU71syCWhWtIk3UYDvUW2FCIwkzsTcwkEE58EZPnIQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://menorca.evoluhcion.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://men.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://googleads.github.io/videojs-ima/dist/videojs.ima.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js" integrity="sha512-leN1LJ2B5s9cBINeKL5bbT3cQvOebXsezoYGyuMq9oaytpFJgJ1uBOU86lJZObKTFLbMHqP0zFXR/1N6Nnlskw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.10.1/jquery.hoverIntent.min.js" integrity="sha512-gx3WTM6qxahpOC/hBNUvkdZARQ2ObXSp/m+jmsEN8ZNJPymj8/Jamf8+/3kJQY1RZA2DR+KQfT+b3JEB0r9YRg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Jos\u00e9 M\u00aa Pons Mu\u00f1oz","publish_time":"2021-09-10 00:22:00","article_id":"727055","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/images\/iconos\/prometeo.webp","section":"opinion","sub_section":"firmas-del-dia","category_3":null,"cuser":"gigya_user","tags":"","accesstype":"abierto","author_id":"ffebrer"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"opinion","subcategoria":"firmas-del-dia","terciariacategoria":null,"createdby":"ffebrer","lastmodify":null,"firma":"Jos\u00e9 M\u00aa Pons Mu\u00f1oz","fechapublicacion":"20210910","keywords":null,"noticia_id":"727055","user_logged":"0","user_id":null,"mediatype":"none","seotag":"","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/images\/iconos\/prometeo.webp","publish_time":"2021-09-10 00:22:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="firmas-del-dia">
<div class="henneoHB" id="skin"></div>
<!-- Slot 80 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script>
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix menorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li><a href="https://www.ultimahora.es/">Mallorca</a></li><li class="select"><a href="/">Menorca</a></li><li><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<div class="userbox">
	<div class="status">
		<a href="#" class="sesion unlogged">Usuario</a>
	</div>
	<div class="unlogged" style="display: none">
		<a href="#" class="gLogin">Iniciar sesión</a>
		<a href="#" class="gRegister">Registrarse</a>
	</div>
	<div class="logged" style="display: none">
		<a href="#" class="gProfile">Ver mi perfil</a>
		<a href="#" class="gLogout">Salir</a>
	</div>
</div>
		<div class="networks">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a><a class="telegram" href="https://www.menorca.info/menorca/local/2016/575020/menorca-info-entra-movil-lectores-traves-telegram.html">Telegram</a>		</div>
	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada" href="/">Menorca.info</a>			<meta itemprop="url" content="https://men.gsstatic.es/images/layout/logo_home_menorca.png">
			<meta itemprop="width" content="434">
			<meta itemprop="height" content="51">
		</h1>
		<meta itemprop="name" content="Menorca - Es diari">
		<meta itemprop="url" content="https://www.menorca.info/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/opinion.html">Opinión</a></li><li class="ruta_2"><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li></ul>
</div>
	</div>
	<div class="pull-right"><div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.menorca.info/"/>
	<div class="subscribete_header">
		<a href="https://www.kioskoymas.com/publicacion/mostrar/esdiari" title="Menorca • Es Diari">Menorca • Es Diari </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.menorca.info/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
		<time datetime="viernes, 10 septiembre 2021 02:04">
		viernes, 10 septiembre 2021 - 
	<span>02:04 h</span>
	</time>
</div>
</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>PORTADA</span></a><script>
//<![CDATA[

		jQuery("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="menorca">
<a id="mi_seccion_1" href="/menorca.html"><span>Menorca</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="balears">
<a id="mi_seccion_2" href="/balears.html"><span>Balears</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad">
<a id="mi_seccion_3" href="/actualidad.html"><span>Actualidad</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="deportes">
<a id="mi_seccion_4" href="/deportes.html"><span>Deportes</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_4").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/4'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_4").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="opinion">
<a id="mi_seccion_5" class="select" href="/opinion.html"><span>Opinión</span></a><script>
//<![CDATA[

		jQuery("#mi_seccion_5").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/5'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_5").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script>
//<![CDATA[

		jQuery("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script>
//<![CDATA[

		jQuery("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a><script>
//<![CDATA[

		jQuery("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script>
//<![CDATA[

		jQuery("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s =jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s = jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="diviertete">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>GUÍA ÚTIL</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script>
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/opinion/editorial.html">Editorial</a></li><li><a class="select" href="/opinion/firmas-del-dia.html">Firmas del día</a></li><li><a class="" href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li><li><a class="" href="/opinion/cartas-del-lector.html">Cartas del lector</a></li><li><a href="/blogs.html">Blogs</a></li>
<li><a href="/denuncias.html">Denuncias</a></li>
<li><a href="/humor-menorqui.html">Viñeta</a></li>
<li><a href="/protagonistas.html">Protagonistas</a></li>
<li><a href="/encuestas.html">Encuestas</a></li>
<li class="ico_subsecciones"><a class="rss" title="Feed RSS Opinión" href="/opinion.rss">RSS</a></li></ul>
</nav>
<script>
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 101 -->
<a id="top1_holder"></a>
<div class="banner mega">
	<div id="top1" class="henneoHB"><!-- top1 / banner mega--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html">
	<p class="cintillo"><a href="/historia/gleva.html">Sa gleva</a></p><h1 itemprop="headline">Nada nuevo que decir</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/jose-pons-munoz.html"><span itemprop="name">José Mª Pons Muñoz</span><meta itemprop="image" content="/autor/jose-pons-munoz/40.png"></meta></a></span> | <time datetime="2021-09-10" itemprop="datePublished" content="2021-09-10T00:22:00+02:00">10/09/2021</time><meta itemprop="dateModified" content="2021-09-10T00:22:49+02:00"></meta><meta itemprop="articleSection" content="Firmas del día"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_18d83c7ef53827104e509127eeaa08d5"><li class="current-rating" id="current_rating_18d83c7ef53827104e509127eeaa08d5" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/727055/token/18d83c7ef53827104e509127eeaa08d5/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_18d83c7ef53827104e509127eeaa08d5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/727055/token/18d83c7ef53827104e509127eeaa08d5/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_18d83c7ef53827104e509127eeaa08d5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/727055/token/18d83c7ef53827104e509127eeaa08d5/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_18d83c7ef53827104e509127eeaa08d5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/727055/token/18d83c7ef53827104e509127eeaa08d5/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_18d83c7ef53827104e509127eeaa08d5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/727055/token/18d83c7ef53827104e509127eeaa08d5/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_18d83c7ef53827104e509127eeaa08d5').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_18d83c7ef53827104e509127eeaa08d5&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_18d83c7ef53827104e509127eeaa08d5" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<script type="text/javascript">
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    console.log('Counter callback errorCode: ' + response.errorCode);
    if (response.errorCode == 0) {
      console.log('Log view for ' + response['UID']);
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/60b837da966485834c36375c1718eba4/class/Noticia/id/727055', data: { "user_id": response['UID']}})
    }
    else {
      console.log('Log anonymous view.');
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/60b837da966485834c36375c1718eba4/class/Noticia/id/727055'})
    }
  }
});
-->
</script>
</div>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://men.gsstatic.es/images/layout/og_menorca.png"></meta><meta itemprop="width" content="200"></meta><meta itemprop="height" content="200"></meta></span>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fopinion%2Ffirmas-del-dia%2F2021%2F09%2F10%2F727055%2Fnada-nuevo-decir.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Nada+nuevo+que+decir"
	data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fopinion%2Ffirmas-del-dia%2F2021%2F09%2F10%2F727055%2Fnada-nuevo-decir.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Nada+nuevo+que+decir','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fopinion%2Ffirmas-del-dia%2F2021%2F09%2F10%2F727055%2Fnada-nuevo-decir.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Nada+nuevo+que+decir&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.menorca.info/opinion/firmas-del-dia/2021/09/10/727055/nada-nuevo-decir.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Nada nuevo que decir https%3A%2F%2Fwww.menorca.info%2Fopinion%2Ffirmas-del-dia%2F2021%2F09%2F10%2F727055%2Fnada-nuevo-decir.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<span class="text_mas"><a href="#" onclick="obj=jQuery('.cuerpo&gt;div');if(obj){size=obj.data('size');if(size&lt;5){size++;obj.data('size',size);obj.attr('class','letra'+size);}}; return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="obj=jQuery('.cuerpo&gt;div');if(obj){size=obj.data('size');if(size&gt;1){size--;obj.data('size',size);obj.attr('class','letra'+size);}}; return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody" data-size="3"><p>Ya sé que lo que es redondo no es cuadrado, y que las dos cosas a la vez no pueden ser. A pesar de eso, déjenme que les diga que los laboratorios harían un trabajo impagable sin en vez de lograr una vacuna contra la covid-19, le echaran ganas, ciencia, tiempo y dinero, y se pusieran manos a la obra para intentar conseguir que lo que se ve redondo puede también ser cuadrado, o lo que es parecido, conseguir una vacuna o cualquier otra clase de medicamento que fulminase a todo virus viviente. Lo digo, porque de entre los que saben de estas cosas: médicos, virólogos y en general científicos, los llamados expertos, de una cosa no parecer tener duda, aparecerán nuevos virus y posiblemente muchos más violentos lamentablemente, en consecuencia más mortales, y de nuevo nos vamos a encontrar con los hospitales atestados de infectados, que al principio caerán como moscas, hasta que la ciencia, en un nuevo esfuerzo, encuentre una vacuna.</p>
<p>Llevo prácticamente un año viendo todos los viernes-noche la Sexta de televisión, donde un grupo selecto de expertos, hablan y hablan y hablan de la pandemia, la covid-19, las vacunas, la cantidad de infectados o las muertes, semana tras semana. Para un neófito no cabe duda que la covid-19 en realidad es la gran ignorada. Las patologías tan variadas como anárquicas nos obligan a pensar que es mucho más lo que se ignora que lo que se sabe sobre esta pandemia, cómo se comporta, cómo se trasmite realmente. En definitiva, todo lo dicho a lo largo de un año, podría condensarse en un solo programa y no estaríamos por ello, ni mejor ni peor informados. Estas son las horas que aún no se tienen criterios serios y por tanto ciertos sobre la procedencia del virus ¿Pasó del animal al hombre? Hoy sabemos que el SIDA pasó del primate al hombre, en todo caso ¿de qué animal se trataba? ¿Qué estamos haciendo mal para que este fenómeno    tenga una forma de reproducirse tan anárquica? ¿Cómo es posible que en alguna parte del mundo se esté jugando con semejantes peligros? ¿Por qué no se actúa sobre este punto tan importante? ¿Es algo que ha sucedido como consecuencia de la peligrosa actuación del hombre o ha sucedido por pura casualidad? En el programa de la noche del viernes de la Sexta de televisión, a mí me da la sensación de que se repiten más que el ajo, porque no sale nada o casi nada realmente novedoso o realmente importante para seguir siendo fiel al programa, sintiendo verdadero interés. Lo de la vacuna ya no puede estar más trillado de lo que está, todo lo que se sabe sobre el virus tengo la sensación de que está dicho una y otra vez, lo demás es pura especulación. Al final, he terminado por preguntarme qué es lo que sabemos sobre la covid-19. Si es tan peligroso por qué miles de jóvenes siguen haciendo botellones masivos. Me cuesta creer que guardia civil, policía nacional, policía autonómica y policía local, no sean capaces al día de hoy de haber terminado ya de cuajo con el lamentable espectáculo de todos los fines de semana ¿Díganme cuantas multas se han puesto en lo que llevamos de pandemia? ¿De qué cuantía crematística? ¿Se han abonado estas multas sabiendo como sabemos que la infección de la covid-19 sale muy cara? Creo que ya va siendo hora de acabar con los botellones, que se termine también la afluencia masiva en los transportes públicos, la aglomeración de los espectáculos y que se cuide al límite todo aquello que ayuda a provocar la longevidad de la pandemia. Es mucho lo que nos jugamos como para estar permitiendo estos mundanos comportamientos a todas luces innecesarios y, ciertamente muy contrarios a las más elementales precauciones que las autoridades demandan y el sentido común señala.</p><script>
console.log('Queuing teads');
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "//a.teads.tv/page/87210/tag";
	el.parentNode.insertBefore(s, el);
});
</script>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({flush: true});
</script>

<aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="relacionado clearfix">			 <p>27/08/2021 <a href="/opinion/firmas-del-dia/2021/08/27/725719/victoria-del-burka.html">La victoria del burka</a></p>
			 <p>13/08/2021 <a href="/opinion/firmas-del-dia/2021/08/13/724535/arte-negociar.html">El arte de negociar</a></p>
			 <p>30/07/2021 <a href="/opinion/firmas-del-dia/2021/07/30/723313/risa-llanto-1.html">La risa y el llanto</a></p>
			 <p>21/05/2021 <a href="/opinion/firmas-del-dia/2021/05/21/717361/fraude-del-queso.html">El fraude del queso</a></p>
			 <p>07/05/2021 <a href="/opinion/firmas-del-dia/2021/05/07/716087/ayuso-toco-cielo-madrid.html">Ayuso tocó el ‘cielo’ de Madrid</a></p>
			 <p>30/04/2021 <a href="/opinion/firmas-del-dia/2021/04/30/715377/cuando-verguenza-muta-desverguenza.html">Cuando la vergüenza muta en desvergüenza</a></p>
			 <p>23/04/2021 <a href="/opinion/firmas-del-dia/2021/04/23/714707/desorden-nos-gobierna.html">El desorden que nos gobierna</a></p>
			 <p>30/06/2020 <a href="/opinion/firmas-del-dia/2020/06/30/690099/virus-igual-para-todos.html">El virus no es igual para todos</a></p>
			 <p>16/06/2020 <a href="/opinion/firmas-del-dia/2020/06/16/689123/politica-otra-cosa.html">La política es otra cosa</a></p>
			 <p>09/06/2020 <a href="/opinion/firmas-del-dia/2020/06/09/688531/horas-bajas-politica.html">Horas bajas en la política</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/727055/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div></div></aside><!-- Slot 117 -->
<!-- wHNlNKoZkpkRTTdIuAcd --><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
		</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="relacionado clearfix">			 <p>27/08/2021 <a href="/opinion/firmas-del-dia/2021/08/27/725719/victoria-del-burka.html">La victoria del burka</a></p>
			 <p>13/08/2021 <a href="/opinion/firmas-del-dia/2021/08/13/724535/arte-negociar.html">El arte de negociar</a></p>
			 <p>30/07/2021 <a href="/opinion/firmas-del-dia/2021/07/30/723313/risa-llanto-1.html">La risa y el llanto</a></p>
			 <p>21/05/2021 <a href="/opinion/firmas-del-dia/2021/05/21/717361/fraude-del-queso.html">El fraude del queso</a></p>
			 <p>07/05/2021 <a href="/opinion/firmas-del-dia/2021/05/07/716087/ayuso-toco-cielo-madrid.html">Ayuso tocó el ‘cielo’ de Madrid</a></p>
			 <p>30/04/2021 <a href="/opinion/firmas-del-dia/2021/04/30/715377/cuando-verguenza-muta-desverguenza.html">Cuando la vergüenza muta en desvergüenza</a></p>
			 <p>23/04/2021 <a href="/opinion/firmas-del-dia/2021/04/23/714707/desorden-nos-gobierna.html">El desorden que nos gobierna</a></p>
			 <p>30/06/2020 <a href="/opinion/firmas-del-dia/2020/06/30/690099/virus-igual-para-todos.html">El virus no es igual para todos</a></p>
			 <p>16/06/2020 <a href="/opinion/firmas-del-dia/2020/06/16/689123/politica-otra-cosa.html">La política es otra cosa</a></p>
			 <p>09/06/2020 <a href="/opinion/firmas-del-dia/2020/06/09/688531/horas-bajas-politica.html">Horas bajas en la política</a></p>
			<div id="mas_relacionadas_2">
	<a class="mas btn" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/727055/edicion/menorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a>	</div>
	
</div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 49 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div></div>
<script>
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	{
	  p = jQuery("div[itemprop=articleBody] > p").filter(function (i, e) {
                return $(e).text().split(" ").length > 15;
	        });

          console.log("Right POST. Paragraph count:" + p.length);


	  if (p.length>1) {
	  right1=jQuery("#right1").parent();
          console.log(right1);
            jQuery(p[0]).after(right1);
	  }

	  if (p.length>4) {
          right2=jQuery("#right2").parent();
          console.log(right2);
            jQuery(p[3]).after(right2);
          }

	}
		
//]]>
</script><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div></div>
<script>
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	{
	  p = jQuery("div[itemprop=articleBody] > p").filter(function (i, e) {
                return $(e).text().split(" ").length > 15;
	        });

          console.log("Right POST. Paragraph count:" + p.length);


	  if (p.length>1) {
	  right1=jQuery("#right1").parent();
          console.log(right1);
            jQuery(p[0]).after(right1);
	  }

	  if (p.length>4) {
          right2=jQuery("#right2").parent();
          console.log(right2);
            jQuery(p[3]).after(right2);
          }

	}
		
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/menorca/sucesos/2021/09/04/726519/coche-empotra-contra-terraza-bar-causa-heridos-mao.html">Un coche se empotra contra una terraza y causa 5 heridos en Maó</a></li><li><a href="/menorca/local/2021/09/05/726573/fallece-hombre-anos-estaba-uci-del-mateu-orfila-covid.html">Fallece un hombre de 43 años que estaba en la UCI del Mateu Orfila con covid</a></li><li><a href="/menorca/vivir-menorca/2021/09/05/726631/menorca-verano-2021-famosos.html">El verano de los famosos que han visitado Menorca</a></li><li><a href="/menorca/sucesos/2021/09/08/726859/mosso-esquadra-halla-kilo-hachis-cala-pregonda.html">Un mosso d’esquadra halla un kilo de hachís en Cala Pregonda</a></li><li><a href="/menorca/sucesos/2021/09/05/726601/expulsado-menorca-tras-violenta-agresion-madre-sant-lluis.html">Expulsado de Menorca tras una violenta agresión a su madre en Sant Lluís</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2021/09/08/726869/mes-propone-poner-cartel-consultas-medicas-sobre-catalan.html">Més propone poner un cartel en las consultas médicas sobre el catalán</a></li><li><a href="/balears/noticias/2021/09/07/726771/govern-expedientara-sanitarios-nieguen-atender-catalan.html">El Govern expedientará a los sanitarios que se nieguen a atender en catalán</a></li><li><a href="/menorca/local/2021/09/09/726941/existe-riesgo-sexta-ola-porque-hay-mas-10000-menorquines-vacunar.html">Riesgo de sexta ola por los más de 10.000 menorquines sin vacunar</a></li><li><a href="/menorca/local/2021/09/05/726573/fallece-hombre-anos-estaba-uci-del-mateu-orfila-covid.html">Fallece un hombre de 43 años que estaba en la UCI del Mateu Orfila con covid</a></li><li><a href="/balears/noticias/2021/09/07/726733/coronavirus-baleares-salut-rectifica-vacunar-personal-residencias-sanitarios-sera-obligatorio.html">Salud rectifica y vacunar al personal de residencias y a sanitarios no será obligatorio</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/menorca/local/2021/09/10/727071/menorca-isla-donde-navegantes-respetan-menos-posidonia.html">Menorca, la isla donde los navegantes respetan menos la posidonia</a></li><li><a href="/menorca/local/2021/09/10/727069/arranca-primera-edicion-jornades-lgtbi-menorca.html">Arranca la primera edición de las Jornades Lgtbi Menorca</a></li><li><a href="/menorca/sucesos/2021/09/10/727067/juez-prorroga-secreto-para-resto-piezas-del-caso-puertos.html">La juez prorroga el secreto para el resto de piezas del caso Puertos</a></li><li><a href="/menorca/cultura/2021/09/10/727065/pedra-viva-lleva-escenario-galeria-hauser-wirth.html">Pedra Viva lleva su escenario a la galería  Hauser & Wirth</a></li><li><a href="/menorca/vivir-menorca/2021/09/10/727063/anys-mo.html">30 anys de Mô, el símbol de la ciutat</a></li></ul>
			</div>
		</div>
	</div>
	<script>
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2" selected="selected">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Maó</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			25°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				23°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" title="nubes dispersas" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/119_day.webp" /></div>
<div class="current clearfix">
	<div>24°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="muy nuboso" title="muy nuboso" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/122_day.webp" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">23°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/116_day.webp" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="muy nuboso" title="muy nuboso" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/122_day.webp" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">23°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="muy nuboso" title="muy nuboso" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/122_day.webp" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">23°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="lluvia moderada" title="lluvia moderada" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">23°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script>
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<section class="box blogs clearfix">

		<header><h3><a href="/blogs.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Uns comptes fa sa glosa" href="https://saglosa.menorca.info/"><img alt="Uns comptes fa sa glosa" src="/blog/portada/id/25.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://saglosa.menorca.info/2021/09/tercer-curs-covid.html">Tercer curs covid</a></h4></header><p>S'escola torna partir
i es nombres queden més curts,
p'ro per un d'aquells absurts
sa norma han de mantenir,
que es virus vol repetir
per donar encara uns ensurts...
Vam si [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Mochilero" href="https://josebarber.menorca.info/"><img alt="Mochilero" src="/blog/portada/id/4.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://josebarber.menorca.info/2021/09/boinder-discreto-en-el-puerto-de-mahon-agosto-2021.html">Boinder discreto en el puerto de Mahón, agosto 2021.</a></h4></header><p>
El pasado mes de Agosto, el puerto de Mahón, ha tenido una gran actividad a mi entender muy positiva.&nbsp; Concretamente, arribó a la estación marítima [...]</p></figcaption></article>		

</section>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
	<div class="imagen pull-left">
	<img alt="Aries" title="Aries" width="235" height="160" src="https://uh.gsstatic.es/images/horoscopo/aries.jpg" /></div>
<div class="text">
	<p><span>Aries</span> 21/03 - 20/04</p>
	<p>Evite los malos hábitos. Se avecinan cambios laborales dentro o fuera de su empresa. Cuidado con tus relaciones familiares, ya que pueden surgir desavenencias.</p>
</div>
</div>

</div>

<a id="right6_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right6" class="henneoHB"><!-- right6 / banner--></div></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="/images/layout/icos/pdf.gif" loading="lazy" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/menorca/archivo/portada.pdf"><img alt="Portada" src="/menorca/archivo/portada.jpg" /></a>		<a class="btn btn-primary suscribete_foot" href="https://www.kioskoymas.com/publicacion/esdiari" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>menorca.info</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_papel.pdf">Tarifas Prensa</a></li><li><a href="https://www.gruposerra.com/tarifas/tarifas_menorca_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>EDITORIAL MENORCA, S.A.</h6>
<p><strong>Redacción, Publicidad, Suscripción y Administración</strong></p>
<p><strong>MAÓ:</strong> Cap de Cavalleria 5, 07714 POIMA</p>
<p>Centralita: 971 351600. Redacción: 971 351600 (Extensión 145) </p>
<P><a href="&#109;&#x61;&#105;&#x6c;t&#111;&#x3a;&#114;&#101;&#x64;&#97;&#99;&#99;&#x69;on&#x40;m&#x65;&#x6e;&#111;r&#x63;&#x61;&#x2e;&#x69;&#x6e;&#102;&#111;">redaccion@menorca.info</a></P>
<p><strong>Buzón del lector:</strong> 971 362010</p>
<br>
<p><strong>Publicidad:</strong> 971 351 600 (Extensión 223)</p>
<p>Fax: 971 353 511. <a href="&#109;&#97;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#112;&#x75;&#98;&#x6c;&#x69;&#x63;&#x69;&#x64;&#x61;&#100;&#x40;&#x6d;&#x65;&#110;or&#x63;&#97;&#46;&#105;nf&#x6f;">publicidad@menorca.info</a></p>
<br>
<p><strong>Suscripciones y Distribución:</strong> 971 351 600</p>
<p>(Extensión 204). Fax: 971 353 835. <a href="&#109;&#x61;&#105;&#108;&#x74;&#x6f;&#x3a;&#115;&#117;&#x73;&#x63;r&#105;&#112;&#x63;&#x69;&#x6f;&#x6e;&#46;&#100;&#x69;&#x66;u&#x73;i&#x6f;&#110;&#x40;&#x6d;&#x65;&#110;o&#x72;&#99;&#97;&#46;&#105;n&#x66;&#111;">suscripcion.difusion@menorca.info</a></p>
<br>
<p><strong>Redacción, Publicidad y Suscripciones</strong></p>
<p><strong>CIUTADELLA:</strong> C/Beat Castell Camps 32, 07760</p>
<p>971 386 065. Fax 971 481 580.</p>
<p><a href="&#x6d;&#x61;&#105;&#x6c;&#x74;&#111;&#x3a;&#119;&#x65;&#x62;&#x40;&#109;e&#x6e;&#111;&#x72;&#x63;&#97;&#x2e;&#105;&#110;&#102;&#111;">web@menorca.info</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(target).after(jQuery(this).parent());
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(target).after(jQuery(this).parent());
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Opinión/Firmas del día,Opinión,2021,Sa gleva";
          _sf_async_config.authors = "José Mª Pons Muñoz,ffebrer";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
