<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Boris Johnson pide perdón por su fiesta en pleno confinamiento" />
<meta name="description" content="El primer ministro de Reino Unido reconoce haber asistido a la celebración en pleno confinamiento. El primer ministro de Reino Unido, Boris Johnson, ha admitido este miércoles que asistió a una fiesta en el jardín de Downing Street el 20 de mayo de 2020, durante el primer confinamiento impuesto en el país por la pandemia de COVID-19, al tiempo que ha ofrecido sus disculpas. En una sesión de preguntas al &#039;premier&#039; en la Cámara de los Comunes, Johnson ha justificado que «creía que era un evento de trabajo», aunque ha señalado que, en cambio, «debería haber enviado a todos dentro y debería haber encontrado otra forma de agradecer (su trabajo) al personal».
" />
<meta name="keywords" content="Boris Johnson,coronavirus en Reino Unido,Internacional" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1900711.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html" />
<meta name="twitter:title" content="Boris Johnson pide perdón por su fiesta: «Creía que era un evento de trabajo»" />
<meta name="twitter:description" content="El primer ministro de Reino Unido reconoce haber asistido a la celebración en pleno confinamiento. El primer ministro de Reino Unido, Boris Johnson, ha admitido este miércoles que asistió a una fiesta en el jardín de Downing Street el 20 de mayo de 2020, durante el primer confinamiento impuesto en el país por la pandemia de COVID-19, al tiempo que ha ofrecido sus disculpas. En una sesión de preguntas al &#039;premier&#039; en la Cámara de los Comunes, Johnson ha justificado que «creía que era un evento de trabajo», aunque ha señalado que, en cambio, «debería haber enviado a todos dentro y debería haber encontrado otra forma de agradecer (su trabajo) al personal».
" />
<meta name="dc.date.issued" content="2022-01-12" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Boris Johnson pide perdón por su fiesta en pleno confinamiento</title>
<link href="https://www.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html" rel="canonical" />
<link href="https://amp.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Boris Johnson pide perdón por su fiesta: «Creía que era un evento de trabajo»" />
<meta property="og:url" content="https://www.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El primer ministro de Reino Unido reconoce haber asistido a la celebración en pleno confinamiento. El primer ministro de Reino Unido, Boris Johnson, ha admitido este miércoles que asistió a una fiesta en el jardín de Downing Street el 20 de mayo de 2020, durante el primer confinamiento impuesto en el país por la pandemia de COVID-19, al tiempo que ha ofrecido sus disculpas. En una sesión de preguntas al 'premier' en la Cámara de los Comunes, Johnson ha justificado que «creía que era un evento de trabajo», aunque ha señalado que, en cambio, «debería haber enviado a todos dentro y debería haber encontrado otra forma de agradecer (su trabajo) al personal».
" />
<meta property="article:tag" content="Boris Johnson, coronavirus en Reino Unido" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2022-01-12T13:49:00+01:00" />
<meta property="article:modified_time" content="2022-01-12T13:57:11+01:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1900711.jpg" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Frank+Ruhl+Libre:wght@400;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Europa Press","publish_time":"2022-01-12 13:57:11","article_id":"1687907","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1900711","section":"actualidad","sub_section":"internacional","category_3":null,"cuser":"gigya_user","tags":"Boris Johnson, coronavirus en Reino Unido","accesstype":"abierto","author_id":"mramos"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"actualidad","subcategoria":"internacional","terciariacategoria":null,"createdby":"mramos","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20220112","keywords":null,"noticia_id":"1687907","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Boris Johnson, coronavirus en Reino Unido","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1900711","publish_time":"2022-01-12 13:57:11"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/og.png",
    "name": "Menorca - Es diari"
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Médicos de Primaria ven prematuro gestionar la covid-19 como la gripe" class="nav-linkd" href="/menorca/local/2022/01/12/1687697/medicos-primaria-ven-prematuro-gestionar-covid-como-gripe.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Gestión de la covid</a></li><li class="list-inline-item"><a title="Redexis deja fuera a las urbanizaciones de su plan para distribuir gas en Menorca" class="nav-linkd" href="/menorca/local/2022/01/11/1687619/redexis-deja-fuera-urbanizaciones-plan-para-distribuir-gas-menorca.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Gas natural en Menorca</a></li><li class="list-inline-item"><a title="Más rotaciones de personal para no frenar la actividad por las bajas" class="nav-linkd" href="/menorca/local/2022/01/11/1687337/mas-rotaciones-personal-para-frenar-actividad-por-bajas.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Taxis temporales</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/" class="nav-linkd">Mallorca</a></li>
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg>                <span class="date-today d-none d-lg-block text-center">
                    <span class="today">miércoles, 12 de enero de 2022</span><span class="info">Es diari</span>
                </span>
            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
		Menorca	</button>
	<div id="menu21" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
		Balears	</button>
	<div id="menu23" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
		Actualidad	</button>
	<div id="menu25" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
		Deportes	</button>
	<div id="menu27" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/carta_lector">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/exposiciones.html">Exposiciones</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
		Vips	</button>
	<div id="menu31" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
		    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-menorca" href="/menorca.html" aria-expanded="false">Menorca</a>
	<div class="collapse collapsing subnav-container" id="subnav-menorca">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/menorca.html">Menorca</a></li>
						<li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687893" title="La Policía busca los dueños de material robado en el interior de coches en Menorca" href="/menorca/sucesos/2022/01/12/1687893/policia-busca-duenos-material-robado-interior-coches-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900679" alt="Imagen del material robado, del que no se ha podido localizar a sus propietarios." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La Policía busca los dueños de material robado en el interior de coches en Menorca" data-value="1687893" href="/menorca/sucesos/2022/01/12/1687893/policia-busca-duenos-material-robado-interior-coches-menorca.html">La Policía busca los dueños de material robado en el interior de coches en Menorca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687871" title="Menorca suma otros 261 positivos de covid en la última jornada" href="/menorca/local/2022/01/12/1687871/menorca-suma-otros-261-positivos-covid-ultima-jornada.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900703" alt="Menorca Mao / Gemma Andreu / Dalt Sant Joan / puesto pruebas PCR covi" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Menorca suma otros 261 positivos de covid en la última jornada" data-value="1687871" href="/menorca/local/2022/01/12/1687871/menorca-suma-otros-261-positivos-covid-ultima-jornada.html">Menorca suma otros 261 positivos de covid en la última jornada</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687857" title="Rechazo mayoritario al proyecto de Redexis para el gas canalizado en Menorca" href="/menorca/local/2022/01/12/1687857/rechazo-mayoritario-proyecto-redexis-para-gas-canalizado-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900633" alt="El proyecto plantea la canalización en siete municipios de la Isla" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Rechazo mayoritario al proyecto de Redexis para el gas canalizado en Menorca" data-value="1687857" href="/menorca/local/2022/01/12/1687857/rechazo-mayoritario-proyecto-redexis-para-gas-canalizado-menorca.html">Rechazo mayoritario al proyecto de Redexis para el gas canalizado en Menorca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687739" title="La nova protecció del cel nocturn, a la revista ONA" href="/menorca/vivir-menorca/2022/01/12/1687739/nova-proteccio-del-cel-nocturn-revista-ona.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1096571" alt="La nova protecció del cel nocturn, a la revista ONA" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La nova protecció del cel nocturn, a la revista ONA" data-value="1687739" href="/menorca/vivir-menorca/2022/01/12/1687739/nova-proteccio-del-cel-nocturn-revista-ona.html">La nova protecció del cel nocturn, a la revista ONA</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-balears" href="/balears.html" aria-expanded="false">Balears</a>
	<div class="collapse collapsing subnav-container" id="subnav-balears">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/balears.html">Balears</a></li>
						<li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687895" title="El TSJIB rechaza que dos niñas puedan acudir a clase en Mallorca sin mascarilla" href="/balears/noticias/2022/01/12/1687895/coronavirus-malllorca-justicia-rechaza-dos-ninas-puedan-acudir-clase-mascarilla-2.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900683" alt="Colegio" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El TSJIB rechaza que dos niñas puedan acudir a clase en Mallorca sin mascarilla" data-value="1687895" href="/balears/noticias/2022/01/12/1687895/coronavirus-malllorca-justicia-rechaza-dos-ninas-puedan-acudir-clase-mascarilla-2.html">El TSJIB rechaza que dos niñas puedan acudir a clase en Mallorca sin mascarilla</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687847" title="Se duplican los ingresos de niños y jóvenes por problemas de salud mental en Balears" href="/balears/noticias/2022/01/12/1687847/duplican-ingresos-ninos-jovenes-por-problemas-salud-mental-baleares-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900611" alt="Se duplican los ingresos de niños y jóvenes por problemas de salud mental en Baleares" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Se duplican los ingresos de niños y jóvenes por problemas de salud mental en Balears" data-value="1687847" href="/balears/noticias/2022/01/12/1687847/duplican-ingresos-ninos-jovenes-por-problemas-salud-mental-baleares-1.html">Se duplican los ingresos de niños y jóvenes por problemas de salud mental en Balears</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687681" title="El precio del transporte de mercancías peligrosas subirá este año más de un 50 %" href="/balears/noticias/2022/01/12/1687681/precio-del-transporte-mercancias-peligrosas-subira-este-ano-mas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900355" alt="Trasmed" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El precio del transporte de mercancías peligrosas subirá este año más de un 50 %" data-value="1687681" href="/balears/noticias/2022/01/12/1687681/precio-del-transporte-mercancias-peligrosas-subira-este-ano-mas.html">El precio del transporte de mercancías peligrosas subirá este año más de un 50 %</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687835" title="Balears cuenta con una treintena de médicos centinela de la gripe" href="/balears/noticias/2022/01/12/1687835/coronavirus-baleares-ejemplo-red-centinela-gripe-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900603" alt="red centinela gripe" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Balears cuenta con una treintena de médicos centinela de la gripe" data-value="1687835" href="/balears/noticias/2022/01/12/1687835/coronavirus-baleares-ejemplo-red-centinela-gripe-1.html">Balears cuenta con una treintena de médicos centinela de la gripe</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-actualidad" href="/actualidad.html" aria-expanded="false">Actualidad</a>
	<div class="collapse collapsing subnav-container" id="subnav-actualidad">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/actualidad.html">Actualidad</a></li>
						<li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687915" title="El Gobierno de Ayuso llevará a los tribunales el reparto de fondos COVID" href="/actualidad/nacional/2022/01/12/1687915/gobierno-ayuso-llevara-tribunales-reparto-fondos-covid.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900723" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Gobierno de Ayuso llevará a los tribunales el reparto de fondos COVID" data-value="1687915" href="/actualidad/nacional/2022/01/12/1687915/gobierno-ayuso-llevara-tribunales-reparto-fondos-covid.html">El Gobierno de Ayuso llevará a los tribunales el reparto de fondos COVID</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687907" title="Boris Johnson pide perdón por su fiesta: «Creía que era un evento de trabajo»" href="/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900711" alt="Boris Johnson pide perdón por su fiesta en pleno confinamiento" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Boris Johnson pide perdón por su fiesta: «Creía que era un evento de trabajo»" data-value="1687907" href="/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html">Boris Johnson pide perdón por su fiesta: «Creía que era un evento de trabajo»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1687839" title="La explicación científica a por qué un test de antígenos puede dar positivo con zumo de naranja" href="/actualidad/nacional/2022/01/12/1687839/explicacion-cientifica-por-test-antigenos-puede-dar-positivo-zumo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900613" alt="test de antígenos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La explicación científica a por qué un test de antígenos puede dar positivo con zumo de naranja" data-value="1687839" href="/actualidad/nacional/2022/01/12/1687839/explicacion-cientifica-por-test-antigenos-puede-dar-positivo-zumo.html">La explicación científica a por qué un test de antígenos puede dar positivo con zumo de naranja</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687837" title="Villarejo: Los atentados del 17A fueron un «error» de cálculo del CNI para dar un «susto» a Cataluña" href="/actualidad/nacional/2022/01/12/1687837/villarejo-atentado-barcelona-17a.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900605" alt="Villarejo: Los atentados del 17A fueron un «error» de cálculo del CNI para dar un «susto» a Cataluña" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Villarejo: Los atentados del 17A fueron un «error» de cálculo del CNI para dar un «susto» a Cataluña" data-value="1687837" href="/actualidad/nacional/2022/01/12/1687837/villarejo-atentado-barcelona-17a.html">Villarejo: Los atentados del 17A fueron un «error» de cálculo del CNI para dar un «susto» a Cataluña</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687777" title="Djokovic admite que acudió a una entrevista tras conocer que era positivo en COVID" href="/deportes/polideportivo/2022/01/12/1687777/djokovic-admite-acudio-entrevista-tras-conocer-era-positivo-covid.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900491" alt="Djokovic admite que acudió a una entrevista tras conocer que era positivo en COVID" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Djokovic admite que acudió a una entrevista tras conocer que era positivo en COVID" data-value="1687777" href="/deportes/polideportivo/2022/01/12/1687777/djokovic-admite-acudio-entrevista-tras-conocer-era-positivo-covid.html">Djokovic admite que acudió a una entrevista tras conocer que era positivo en COVID</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687745" title="Hestia Menorca, un enero frenético" href="/deportes/baloncesto/2022/01/12/1687745/hestia-menorca-enero-frenetico.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900435" alt="menorca PavellÃ³ Menorca, Hestia-La Roda LEB Plata" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Hestia Menorca, un enero frenético" data-value="1687745" href="/deportes/baloncesto/2022/01/12/1687745/hestia-menorca-enero-frenetico.html">Hestia Menorca, un enero frenético</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687743" title="Buenas marcas en atletismo a pesar del viento" href="/deportes/atletismo/2022/01/12/1687743/buenas-marcas-atletismo-pesar-del-viento.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900433" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Buenas marcas en atletismo a pesar del viento" data-value="1687743" href="/deportes/atletismo/2022/01/12/1687743/buenas-marcas-atletismo-pesar-del-viento.html">Buenas marcas en atletismo a pesar del viento</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687741" title="Camila Hiruela, la ‘nueva’ Maira del Avarca de Menorca" href="/deportes/voleibol/2022/01/12/1687741/camila-hiruela-nueva-maira-del-avarca-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900431" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Camila Hiruela, la ‘nueva’ Maira del Avarca de Menorca" data-value="1687741" href="/deportes/voleibol/2022/01/12/1687741/camila-hiruela-nueva-maira-del-avarca-menorca.html">Camila Hiruela, la ‘nueva’ Maira del Avarca de Menorca</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>

						<li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>
						<li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
						<li><a href="/opinion/blogs.html">Blogs</a></li>
						<li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2022/01/12/1687877/gripalitzacio.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="Gripalització" data-value="1687877" href="/opinion/blogs/2022/01/12/1687877/gripalitzacio.html">Gripalització</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/firmas-del-dia/2022/01/12/1687833/votos-palencia.html"><img alt="Juan Carlos Ortego" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/juan-carlos-ortego/65.png" /></a><h4 class="news-heading"><a class="" title="Los votos de Palencia" data-value="1687833" href="/opinion/firmas-del-dia/2022/01/12/1687833/votos-palencia.html">Los votos de Palencia</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/01/12/1687751/tension-por-criticas-del-ministro-garzon-sobre-ganaderia.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Tensión por las críticas del ministro Garzón sobre la ganadería" data-value="1687751" href="/opinion/editorial/2022/01/12/1687751/tension-por-criticas-del-ministro-garzon-sobre-ganaderia.html">Tensión por las críticas del ministro Garzón sobre la ganadería</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Gustau Liz" href="/opinion/tira_comica/2022/01/12/9421/gustau-liz.html"><img alt="Tira cómica" data-src="/tira/tira/id/9421/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/gustau-liz.html">Gustau Liz</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12376" title="Abandono en POIMA" href="/participa/denuncia/abandono-cuarta-fase-poima.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1096153" alt="Abandono en POIMA" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/abandono-cuarta-fase-poima.html">Abandono en POIMA</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12369" title="Asientos para una prueba PCR en Es Canal Salat de Ciutadella" href="/participa/denuncia/prueba-pcr-canal-salat-ciutadella.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1898053" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/prueba-pcr-canal-salat-ciutadella.html">Asientos para una prueba PCR en Es Canal Salat de Ciutadella</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12355" title="El campo de Menorca, sin respeto" href="/participa/denuncia/campo-respeto.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1895929" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/campo-respeto.html">El campo de Menorca, sin respeto</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12349" title="Dunes a Sa Mesquida" href="/participa/denuncia/dunes-mesquida.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1893771" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/dunes-mesquida.html">Dunes a Sa Mesquida</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/exposiciones.html">Exposiciones</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41767" title="28 talayots de Menorca se sumarán este año a la cuarta edición de la «Encesa de la Mediterrània»" href="/ocio/otras-cosas/talayots-menorca-sumaran-este-ano-cuarta-edicion-encesa-torres-talaies-talaiots-mediterrania.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1899751" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/otras-cosas/talayots-menorca-sumaran-este-ano-cuarta-edicion-encesa-torres-talaies-talaiots-mediterrania.html">28 talayots de Menorca se sumarán este año a la cuarta edición de la «Encesa de la Mediterrània»</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687911" title="Marta Riesco confirma su relación con Antonio David Flores" href="/vips/quiosco-rosa/2022/01/12/1687911/marta-riesco-confirma-relacion-antonio-david-flores.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900719" alt="Marta Riesco confirma su relación con Antonio David Flores" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Marta Riesco confirma su relación con Antonio David Flores" data-value="1687911" href="/vips/quiosco-rosa/2022/01/12/1687911/marta-riesco-confirma-relacion-antonio-david-flores.html">Marta Riesco confirma su relación con Antonio David Flores</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687863" title="Mario Casas y Desiré Cordero: todos los detalles de su ruptura" href="/vips/quiosco-rosa/2022/01/12/1687863/mario-casas-desire-cordero-todos-detalles-ruptura.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900707" alt="Mario Casas y Desiré Cordero: todos los detalles de su ruptura" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Mario Casas y Desiré Cordero: todos los detalles de su ruptura" data-value="1687863" href="/vips/quiosco-rosa/2022/01/12/1687863/mario-casas-desire-cordero-todos-detalles-ruptura.html">Mario Casas y Desiré Cordero: todos los detalles de su ruptura</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687821" title="El mensaje de Patricia Pardo a Marta Riesco y Antonio David: «Siempre hemos defendido el amor»" href="/vips/quiosco-rosa/2022/01/12/1687821/patricia-pardo-manda-mensaje-apoyo-marta-riesco-antonio-david-flores.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900591" alt="El mensaje de Patricia Pardo a Marta Riesco y Antonio David: «Siempre hemos defendido el amor»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El mensaje de Patricia Pardo a Marta Riesco y Antonio David: «Siempre hemos defendido el amor»" data-value="1687821" href="/vips/quiosco-rosa/2022/01/12/1687821/patricia-pardo-manda-mensaje-apoyo-marta-riesco-antonio-david-flores.html">El mensaje de Patricia Pardo a Marta Riesco y Antonio David: «Siempre hemos defendido el amor»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1687803" title="Juanma Castaño opina sobre Florentino Pérez, ataca a Ibai y recuerda a Verónica Forqué" href="/vips/television/2022/01/12/1687803/hormiguero-juanma-castano-habla-veronica-forque-ibai-florentino-perez.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900535" alt="Juanma Castaño opina sobre Florentino Pérez, ataca a Ibai y recuerda a Verónica Forqué" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Juanma Castaño opina sobre Florentino Pérez, ataca a Ibai y recuerda a Verónica Forqué" data-value="1687803" href="/vips/television/2022/01/12/1687803/hormiguero-juanma-castano-habla-veronica-forque-ibai-florentino-perez.html">Juanma Castaño opina sobre Florentino Pérez, ataca a Ibai y recuerda a Verónica Forqué</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/especial.html" aria-expanded="false">Especiales</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/especial.html">Especiales</a></li>
						<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía de Menorca</a></li>						<li><a href="/especial/todos.html">Todos los Especiales</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5261" title="Especial Tu Navidad 2021" href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1881801" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html">Especial Tu Navidad 2021</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5221" title="Especial Menorca Gourmet" href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1872597" alt="Especial Menorca Gourment (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html">Especial Menorca Gourmet</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5212" title="Especial Menorca en invierno" href="/especial/suplementos/2021/2021/11/20/5212/especial-menorca-invierno-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1827766" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/20/5212/especial-menorca-invierno-1.html">Especial Menorca en invierno</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5210" title="Banca March con las empresas de Menorca y la economía local" href="/especial/suplementos/2021/2021/11/11/5210/banca-march-las-empresas-menorca-economia-local.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1827764" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/11/5210/banca-march-las-empresas-menorca-economia-local.html">Banca March con las empresas de Menorca y la economía local</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.menorca.info\/actualidad\/internacional\/2022\/01\/12\/1687907\/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html"
    },
    "headline": "Boris Johnson pide perd\u00f3n por su fiesta: \u00abCre\u00eda que era un evento de trabajo\u00bb",
    "description": "El primer ministro de Reino Unido, Boris Johnson, ha admitido este mi\u00e9rcoles que asisti\u00f3 a una fiesta en el <strong>jard\u00edn de Downing Street<\/strong> el <strong>20 de mayo de 2020<\/strong>, durante el primer confinamiento impuesto en el pa\u00eds por la pandemia de COVID-19, al tiempo que ha ofrecido sus disculpas. En una sesi\u00f3n de preguntas al 'premier' en la C\u00e1mara de los Comunes, Johnson ha justificado que <strong>\u00abcre\u00eda que era un evento de trabajo\u00bb<\/strong>, aunque ha se\u00f1alado que, en cambio, \u00abdeber\u00eda haber enviado a todos dentro y deber\u00eda haber encontrado otra forma de agradecer (su trabajo) al personal\u00bb.<\/p>\r\n",
    "articleBody": "<p>El primer ministro de Reino Unido, Boris Johnson, ha admitido este mi\u00e9rcoles que asisti\u00f3 a una fiesta en el <strong>jard\u00edn de Downing Street<\/strong> el <strong>20 de mayo de 2020<\/strong>, durante el primer confinamiento impuesto en el pa\u00eds por la pandemia de COVID-19, al tiempo que ha ofrecido sus disculpas. En una sesi\u00f3n de preguntas al 'premier' en la C\u00e1mara de los Comunes, Johnson ha justificado que <strong>\u00abcre\u00eda que era un evento de trabajo\u00bb<\/strong>, aunque ha se\u00f1alado que, en cambio, \u00abdeber\u00eda haber enviado a todos dentro y deber\u00eda haber encontrado otra forma de agradecer (su trabajo) al personal\u00bb.<\/p>\r\n<p>Del mismo modo, ha reconocido que, aunque el evento se hubiera ajustado a las restricciones impuestas en aquel momento por la pandemia, tendr\u00eda que haber entendido que \u00abmillones\u00bb de personas no pensar\u00edan lo mismo. En este contexto, ha indicado que no puede anticipar las conclusiones de la investigaci\u00f3n abierta por las presuntas fiestas que han tenido lugar en Downing Street durante la pandemia, pero ha se\u00f1alado que sabe que hay cosas que <strong>el Gobierno \u00absimplemente\u00bb no hizo \u00abbien\u00bb<\/strong>, por lo que ha asegurado que tiene que \u00abasumir su responsabilidad\u00bb. Johnson ha concluido su intervenci\u00f3n pidiendo \u00abperd\u00f3n de todo coraz\u00f3n\u00bb a la C\u00e1mara de los Comunes y a aquellas personas que no pudieron estar con sus seres queridos en aquel momento, al tiempo que ha reconocido que \u00abmillones\u00bb de personas han sufrido durante la pandemia y que<strong> entiende la \u00abrabia\u00bb que la ciudadan\u00eda pueda sentir con su Gobierno<\/strong> si creen que las personas que deciden las normas no las siguieron \u00abcorrectamente\u00bb, ha recogido la BBC.<\/p>\r\n<p>El 'premier' vuelve a estar en el punto de mira por las informaciones que apuntan a la celebraci\u00f3n de una fiesta en Downing Street a la que fueron invitadas un centenar de personas. Cada invitado deb\u00eda llevar su propia bebida y, seg\u00fan varios testigos, Johnson y su esposa, Carrie, se encontraban entre los asistentes. La Polic\u00eda Metropolitana ya ha abierto una investigaci\u00f3n por una supuesta \u00abviolaci\u00f3n\u00bb de las normas impuestas en el marco de la pandemia. <strong>No es la primera vez<\/strong> que el Gobierno de Johnson recibe <strong>cr\u00edticas por la celebraci\u00f3n de fiestas<\/strong> en los momentos m\u00e1s duros de la pandemia. El 18 de diciembre de 2020, cuando reg\u00eda otro confinamiento en Reino Unido, se celebr\u00f3 una fiesta a la que asistieron \u00abdecenas\u00bb de personas. La doctrina oficial pasaba entonces por prohibir las reuniones en interiores salvo para miembros de una misma burbuja familiar y limitar al m\u00e1ximo los contactos.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/men.gsstatic.es\/sfAttachPlugin\/1900711.jpg",
            "width": 1920,
            "height": 1280
        }
    ],
    "datePublished": "2022-01-12T13:49:00+01:00",
    "dateModified": "2022-01-12T13:57:11+01:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Europa Press"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "mramos"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection internacional actualidad actualidad capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/actualidad.html">Actualidad</a> / <a href="/actualidad/internacional.html">Internacional</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/b157a40809c2fb173558a8a6b0f379b5/class/Noticia/id/1687907', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/b157a40809c2fb173558a8a6b0f379b5/class/Noticia/id/1687907'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/b157a40809c2fb173558a8a6b0f379b5/class/Noticia/id/1687907'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">Boris Johnson pide perdón por su fiesta: «Creía que era un evento de trabajo»</h1>
                    <h2 class="post-subtitle">El primer ministro de Reino Unido reconoce haber asistido a la celebración en pleno confinamiento</h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1900711" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/1900711/width/730/height/487" data-full-src="https://men.gsstatic.es/sfAttachPlugin/1900711.jpg" alt="Boris Johnson pide perdón por su fiesta en pleno confinamiento" width="730" height="487" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/1900711.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1280" />        </div>
        <h4 class="img-description">El primer ministro de Reino Unido, Boris Johnson, en una intervención en el parlamento británico. | <strong>Europa Press</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/europa-press.html">Europa Press</a>                                                                <span class="post-date">12/01/2022</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F01%2F12%2F1687907%2Fboris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Boris+Johnson+pide+perd%C3%B3n+por+su+fiesta%3A+%C2%ABCre%C3%ADa+que+era+un+evento+de+trabajo%C2%BB"
		data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F01%2F12%2F1687907%2Fboris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Boris+Johnson+pide+perd%C3%B3n+por+su+fiesta%3A+%C2%ABCre%C3%ADa+que+era+un+evento+de+trabajo%C2%BB','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F01%2F12%2F1687907%2Fboris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Boris+Johnson+pide+perd%C3%B3n+por+su+fiesta%3A+%C2%ABCre%C3%ADa+que+era+un+evento+de+trabajo%C2%BB&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=Boris+Johnson+pide+perd%C3%B3n+por+su+fiesta%3A+%C2%ABCre%C3%ADa+que+era+un+evento+de+trabajo%C2%BB%20https%3A%2F%2Fwww.menorca.info%2Factualidad%2Finternacional%2F2022%2F01%2F12%2F1687907%2Fboris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=Boris Johnson pide perdón por su fiesta: «Creía que era un evento de trabajo»&amp;body=https://www.menorca.info/actualidad/internacional/2022/01/12/1687907/boris-johnson-pide-perdon-por-fiesta-pleno-confinamiento.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>El primer ministro de Reino Unido, <a data-action="click" data-category="inline-tag" href="/etiqueta/Boris+Johnson.html?utm_source=inline-tag&amp;utm_medium=web">Boris Johnson</a>, ha admitido este miércoles que asistió a una fiesta en el <strong>jardín de Downing Street</strong> el <strong>20 de mayo de 2020</strong>, durante el primer confinamiento impuesto en el país por la pandemia de COVID-19, al tiempo que ha ofrecido sus disculpas. En una sesión de preguntas al 'premier' en la Cámara de los Comunes, Johnson ha justificado que <strong>«creía que era un evento de trabajo»</strong>, aunque ha señalado que, en cambio, «debería haber enviado a todos dentro y debería haber encontrado otra forma de agradecer (su trabajo) al personal».</p>

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Del mismo modo, ha reconocido que, aunque el evento se hubiera ajustado a las restricciones impuestas en aquel momento por la pandemia, tendría que haber entendido que «millones» de personas no pensarían lo mismo. En este contexto, ha indicado que no puede anticipar las conclusiones de la investigación abierta por las presuntas fiestas que han tenido lugar en Downing Street durante la pandemia, pero ha señalado que sabe que hay cosas que <strong>el Gobierno «simplemente» no hizo «bien»</strong>, por lo que ha asegurado que tiene que «asumir su responsabilidad». Johnson ha concluido su intervención pidiendo «perdón de todo corazón» a la Cámara de los Comunes y a aquellas personas que no pudieron estar con sus seres queridos en aquel momento, al tiempo que ha reconocido que «millones» de personas han sufrido durante la pandemia y que<strong> entiende la «rabia» que la ciudadanía pueda sentir con su Gobierno</strong> si creen que las personas que deciden las normas no las siguieron «correctamente», ha recogido la BBC.</p>
<p>El 'premier' vuelve a estar en el punto de mira por las informaciones que apuntan a la celebración de una fiesta en Downing Street a la que fueron invitadas un centenar de personas. Cada invitado debía llevar su propia bebida y, según varios testigos, Johnson y su esposa, Carrie, se encontraban entre los asistentes. La Policía Metropolitana ya ha abierto una investigación por una supuesta «violación» de las normas impuestas en el marco de la pandemia. <strong>No es la primera vez</strong> que el Gobierno de Johnson recibe <strong>críticas por la celebración de fiestas</strong> en los momentos más duros de la pandemia. El 18 de diciembre de 2020, cuando regía otro confinamiento en Reino Unido, se celebró una fiesta a la que asistieron «decenas» de personas. La doctrina oficial pasaba entonces por prohibir las reuniones en interiores salvo para miembros de una misma burbuja familiar y limitar al máximo los contactos.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Boris+Johnson.html">Boris Johnson</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/coronavirus+en+Reino+Unido.html">coronavirus en Reino Unido</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                <!-- Slot 133 -->
<!-- wHNlNKoZkpkRTTdIuAcd --><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/menorca/local/2022/01/11/1687483/menorca-registra-333-nuevos-positivos-ultimo-dia.html">Menorca registra 333 nuevos positivos en el último día</a></li><li><a href="/menorca/local/2022/01/12/1687697/medicos-primaria-ven-prematuro-gestionar-covid-como-gripe.html">Médicos de Primaria ven prematuro gestionar la covid-19 como la gripe</a></li><li><a href="/menorca/local/2022/01/12/1687871/menorca-suma-otros-261-positivos-covid-ultima-jornada.html">Menorca suma otros 261 positivos de covid en la última jornada</a></li><li><a href="/opinion/sorprende-sorprende/2022/01/12/1687685/hayan-aparecido-varias-cruces-amarillas.html">Que hayan aparecido varias cruces amarillas...</a></li><li><a href="/menorca/sucesos/2022/01/10/1687219/juez-manda-carcel-detenido-por-entrar-220-gramos-cocaina-por-aeropuerto-menorca.html">El juez manda a la cárcel al detenido con 220 gramos de cocaína en el aeropuerto de Menorca</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.menorca.info                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="5f43842d7818ec5c73d7cdef6a08eeca61dede0e" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1687907" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1687907" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img class="img-responsive modal-inner" src=""/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=actualidad&subcategoria=internacional&createdby=mramos&firma=Europa+Press&fechapublicacion=20220112&noticia_id=1687907&user_logged=0&mediatype=imagen&seotag=Boris+Johnson%2C+coronavirus+en+Reino+Unido&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1900711&publish_time=2022-01-12+13%3A57%3A11" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Actualidad/Internacional,Actualidad,2022";
          _sf_async_config.authors = "Europa Press,mramos";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
