<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="https://men.gsstatic.es">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://cdns.gigya.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://dkumiip2e9ary.cloudfront.net">
<link rel="dns-prefetch" href="https://imasdk.googleapis.com">
<link rel="dns-prefetch" href="https://googleads.github.io.com">
<link rel="dns-prefetch" href="https://a.teads.tv">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<meta name="title" content="Gripe en Baleares | La curva de transmisión empieza a subir" />
<meta name="description" content="Apenas el 25 % de la población diana se ha vacunado y Salut insiste en que ahora «es el momento». Los expertos ya han visto los primeros casos de gripe en Balears y la curva epidemiológica empieza su ascenso. Las autoridades sanitarias advierten: «es el momento de vacunarse». La directora general de Salut Pública, Maria Antònia Font, asegura que algunas comunidades ya han visto crecer la expansión del virus y que en Balears comienza la misma tendencia. «En Son Espases, el jefe de Microbiología, Antonio Oliver, me comentó que en los últimos resultados se está viendo el alza», explica." />
<meta name="language" content="es" />
<meta name="keywords" content="Gripe en baleares,campaña de la gripe,vacuna de la gripe,Noticias" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2180925.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" />
<meta name="twitter:title" content="Epidemiología ya notifica casos de gripe y la curva de transmisión empieza a subir" />
<meta name="twitter:description" content="Apenas el 25 % de la población diana se ha vacunado y Salut insiste en que ahora «es el momento». Los expertos ya han visto los primeros casos de gripe en Balears y la curva epidemiológica empieza su ascenso. Las autoridades sanitarias advierten: «es el momento de vacunarse». La directora general de Salut Pública, Maria Antònia Font, asegura que algunas comunidades ya han visto crecer la expansión del virus y que en Balears comienza la misma tendencia. «En Son Espases, el jefe de Microbiología, Antonio Oliver, me comentó que en los últimos resultados se está viendo el alza», explica." />
<meta name="twitter:creator" content="@sabrina_v_f" />
<meta name="dc.date.issued" content="2022-11-19" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Gripe en Baleares | La curva de transmisión empieza a subir</title>
<link href="https://www.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Epidemiología ya notifica casos de gripe y la curva de transmisión empieza a subir" />
<meta property="og:url" content="https://www.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apenas el 25 % de la población diana se ha vacunado y Salut insiste en que ahora «es el momento». Los expertos ya han visto los primeros casos de gripe en Balears y la curva epidemiológica empieza su ascenso. Las autoridades sanitarias advierten: «es el momento de vacunarse». La directora general de Salut Pública, Maria Antònia Font, asegura que algunas comunidades ya han visto crecer la expansión del virus y que en Balears comienza la misma tendencia. «En Son Espases, el jefe de Microbiología, Antonio Oliver, me comentó que en los últimos resultados se está viendo el alza», explica." />
<meta property="article:tag" content="Gripe en baleares, campaña de la gripe, vacuna de la gripe" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2022-11-19T00:29:01+01:00" />
<meta property="article:modified_time" content="2022-11-18T23:55:45+01:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2180925.jpg" />
<link href="https://www.menorca.info/feed.rss" title="Noticias en Menorca - Es diari" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/balears.rss" title="Noticias en Menorca - Es diari sobre Balears" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/balears/noticias.rss" title="Noticias en Menorca - Es diari sobre Noticias" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/autor/sabrina-vidal.rss" title="Noticias en Menorca - Es diari de Sabrina Vidal" rel="alternate" type="application/rss+xml" />
<link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
<link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca · Es diari">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer" defer></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer" defer></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"noticias","terciariacategoria":null,"createdby":"uurbieta","lastmodify":null,"firma":"Sabrina Vidal","fechapublicacion":"20221119","keywords":"Gripe en baleares,campa\u00f1a de la gripe,vacuna de la gripe,Noticias","noticia_id":"1831421","mediatype":"imagen","seotag":"Gripe en baleares,campa\u00f1a de la gripe,vacuna de la gripe","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2180925","publish_time":"2022-11-18 23:55:45"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
<header class="header-top"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/amp.png",
    "name": "Menorca - Es diari",
    "width": 600,
    "height": 60
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                
<div class="col d-none d-lg-block">
    <ul class="list-inline today-news">
        <li class="list-inline-item">Hoy es noticia:</li>
        <li class="list-inline-item"><a title="Menorca escucha la reclamación ibicenca y pide un acuerdo sin perder diputados" data-value="1830807" href="/menorca/local/2022/11/18/1830807/menorca-escucha-reclamacion-ibicenca-pide-acuerdo-perder-diputados.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Reforma electoral</a></li><li class="list-inline-item"><a title="El Consell pagará 500.000 euros a los mataderos para tratar los residuos" data-value="1830675" href="/menorca/local/2022/11/17/1830675/consell-pagara-500000-euros-mataderos-para-tratar-residuos.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Mataderos de Menorca</a></li><li class="list-inline-item"><a title="Cada propietario de Binissafúller Roters pagará de media 10.800 euros por las obras" data-value="1830745" href="/menorca/local/2022/11/17/1830745/cada-propietario-binissafuller-roters-pagara-media-10800-euros-por-obras.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Binissafúller Roters</a></li>    </ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar navbar-main minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg><span class="date-today d-none d-lg-block text-center">
    <span class="today">sábado, 19 de noviembre de 2022</span><span class="info">Es diari</span>
</span>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
        Menorca    </button>
    <div id="menu21" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
        Balears    </button>
    <div id="menu23" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
        Actualidad    </button>
    <div id="menu25" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/sorteos-loterias.html">Sorteos y Loterías</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
        Deportes    </button>
    <div id="menu27" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/mundial-qatar.html">Mundial de Qatar</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li><li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/jornadas.html">Jornadas</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/exposiciones.html">Exposiciones</a></li><li><a href="/ocio/danza.html">Danza</a></li><li><a href="/ocio/cuentacuentos.html">Cuentacuentos</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/libros.html">Libros</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
        Vips    </button>
    <div id="menu31" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/anuario-economico-2021-illes-balears.html">Anuario Económico 2021 Illes Balears</a></li><li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loterias.html">Sorteos y Loterías</a></li><li><a href="/fotogalerias.html">Fotogalerías</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a><a href="/newsletters.html">Newsletters</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Salir" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar navbar-menu navbar-expand-md">
    <div class="container-fluid container-md">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-menorca"
       data-toggle="collapse"
       data-slug="menorca" href="/menorca.html"
       aria-expanded="false">Menorca</a>
    <div class="collapse collapsing subnav-container" id="subnav-menorca">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item active">
    <a class="jsdown collapsed"
       data-target="#subnav-balears"
       data-toggle="collapse"
       data-slug="balears" href="/balears.html"
       aria-expanded="false">Balears</a>
    <div class="collapse collapsing subnav-container" id="subnav-balears">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-actualidad"
       data-toggle="collapse"
       data-slug="actualidad" href="/actualidad.html"
       aria-expanded="false">Actualidad</a>
    <div class="collapse collapsing subnav-container" id="subnav-actualidad">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-deportes"
       data-toggle="collapse"
       data-slug="deportes" href="/deportes.html"
       aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-opinion"
       data-toggle="collapse"
       data-slug="opinion" href="/opinion.html"
       aria-expanded="false">Opinión</a>
    <div class="collapse collapsing subnav-container" id="subnav-opinion">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-participa"
       data-toggle="collapse"
       data-slug="participa" href="/participa.html"
       aria-expanded="false">Participa</a>
    <div class="collapse collapsing subnav-container" id="subnav-participa">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-ocio"
       data-toggle="collapse"
       data-slug="ocio" href="/ocio.html"
       aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-vips"
       data-toggle="collapse"
       data-slug="vips" href="/vips.html"
       aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-especial"
       data-toggle="collapse"
       data-slug="especial" href="/especial.html"
       aria-expanded="false">Especiales</a>
    <div class="collapse collapsing subnav-container" id="subnav-especial">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
                <!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
                <!--                    -->                <!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
</header>
<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">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</script><main class="post noticias balears actualidad capitals">
    <div class="container">
        <div class="ad-top-container mb-0">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="henneoHB henneoHB-top">
                                    </div>
            </div>
        </div>
    </div>
</div>        <div class="content-wrapper mt-3">
            <div class="separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/balears.html">Balears</a> | <span><a href="/balears/noticias.html">Noticias</a></span></div>    </div>
</div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/4e9e2ab1a03ad54e6f5eb221ed9110eb/class/Noticia/id/1831421', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/4e9e2ab1a03ad54e6f5eb221ed9110eb/class/Noticia/id/1831421'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/4e9e2ab1a03ad54e6f5eb221ed9110eb/class/Noticia/id/1831421'});
-->
</script>
            <div class="post-wrapper bx">
                <div class="post-intro">
                    <div class="row">
                        <div class="col">
                                                        <h1 class="news-heading">Epidemiología ya notifica casos de gripe y la curva de transmisión empieza a subir</h1>
                            <h2 class="post-subtitle">Apenas el 25 % de la población diana se ha vacunado y Salut insiste en que ahora «es el momento»</h2>                        </div>
                    </div>
                </div>

                <div class="row">
                    <div class="post-content col-lg-8">
                        <div class="post-head">
                                <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2180925" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="position-relative mb-0">
                <img data-full-src="https://men.gsstatic.es/sfAttachPlugin/2180925.jpg" data-full-dimensions="{&quot;width&quot;:1920,&quot;height&quot;:1280}" alt="Epidemiología ya notifica casos de gripe y la curva de transmisión empieza a subir" width="730" height="500" class="img-fluid d-block m-auto no-lazyload w-100" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/2180925/width/730/height/500/crop/1" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/2180925.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1280" />            </figure>
        </div>
        <p class="img-description">Imagen de la campaña de vacunación. | <strong>Efe</strong></p>            </div>
        </div>
    </div>
                            <div class="post-info full-width-xs">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                    <span class="authors"><a class="post-author" href="/autor/sabrina-vidal.html">Sabrina Vidal</a></span><span class="post-location">Palma</span><span class="post-date">19/11/22 0:29</span>                                    </div>
                                </div>
                            </div>
                            <div class="post-share with-bg full-width-xs">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                        <a rel="nofollow" data-action="share" data-category="facebook" title="Comparte en facebook" data-label="https://www.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" class="icon round hide-text facebook" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2022%2F11%2F19%2F1831421%2Fgripe-baleares-curva-transmision-empieza-subir.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Epidemiolog%C3%ADa%20ya%20notifica%20casos%20de%20gripe%20y%20la%20curva%20de%20transmisi%C3%B3n%20empieza%20a%20subir" onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2022%2F11%2F19%2F1831421%2Fgripe-baleares-curva-transmision-empieza-subir.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Epidemiolog%C3%ADa%20ya%20notifica%20casos%20de%20gripe%20y%20la%20curva%20de%20transmisi%C3%B3n%20empieza%20a%20subir','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a><a rel="nofollow" data-action="share" data-category="twitter" title="Comparte en twitter" data-label="https://www.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" class="icon round hide-text twitter" href="https://twitter.com/share" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2022%2F11%2F19%2F1831421%2Fgripe-baleares-curva-transmision-empieza-subir.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Epidemiolog%C3%ADa%20ya%20notifica%20casos%20de%20gripe%20y%20la%20curva%20de%20transmisi%C3%B3n%20empieza%20a%20subir&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=750'); return false;">T</a><a rel="nofollow" data-action="share" data-category="whatsapp" title="Comparte en whatsapp" data-label="https://www.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" class="icon round hide-text whatsapp" href="https://api.whatsapp.com/send?text=Epidemiolog%C3%ADa%20ya%20notifica%20casos%20de%20gripe%20y%20la%20curva%20de%20transmisi%C3%B3n%20empieza%20a%20subir%20https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2022%2F11%2F19%2F1831421%2Fgripe-baleares-curva-transmision-empieza-subir.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a><a rel="nofollow" data-action="share" data-category="email" title="Comparte en email" data-label="https://www.menorca.info/balears/noticias/2022/11/19/1831421/gripe-baleares-curva-transmision-empieza-subir.html" class="icon round hide-text email" href="mailto:?subject=Epidemiolog%C3%ADa%20ya%20notifica%20casos%20de%20gripe%20y%20la%20curva%20de%20transmisi%C3%B3n%20empieza%20a%20subir&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Menorca%20-%20Es%20diari%3A%0Ahttps%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2022%2F11%2F19%2F1831421%2Fgripe-baleares-curva-transmision-empieza-subir.html%3Futm_source%3Dmail%26amp%3Butm_medium%3Dweb">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="post-text" id="post-text">
                            <div class="row">
                                <div class="col">
                                <p>Los expertos ya han visto los <strong>primeros casos de gripe en Balears</strong> y la curva epidemiológica empieza su ascenso. Las autoridades sanitarias advierten: «es el momento de vacunarse». La directora general de Salut Pública, Maria Antònia Font, asegura que algunas comunidades ya han visto crecer la expansión del virus y que en Balears comienza la misma <strong>tendencia</strong>. «En Son Espases, el jefe de Microbiología, Antonio Oliver, me comentó que en los últimos resultados se está viendo el alza», explica.</p>




<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>La<strong> red centinela de observación de enfermedades infecciones</strong> inició el control de la gripe hace cinco semanas pero en general han aumentado todos los virus respiratorios. En el caso del de la influenza, el ascenso se percibe de hace quince días, según los datos detectados en Atención Primaria. Respecto a los casos que se agravan, la <strong>incidencia</strong> ahora es de 19,5 por cada 100.000 afectados y en su mayoría son hombres de más de 65 años.</p>
<h4>Vacunación</h4>
<p>En este contexto, Font reitera la llamada a la <strong>vacunación</strong>. Desde que se iniciara la campaña, hace aproximadamente un mes, apenas el 25 % de la población diana se ha protegido. «Parece mentira que nos vacunemos sin dudas de la meningitis B que casi no hay casos, y que no cale la dosis contra la gripe», asegura. Aunque parezca una enfermedad menor, «hay muchos más casos y no sólo hay que evitar la mortalidad, también es una<strong> prevención</strong> para vivir mejor», añade. En este sentido, la responsable balear de Salut Pública advierte de que una gripe en personas dependientes puede empeorar su patología. «El tiempo en que te obliga a estar inactivo agrava la dificultad de movimiento», señala.</p>
<p>«Es el momento clave, estamos en<strong> temporada de vacunación</strong>, sobre todo para la población diana», insiste. Maria Antònia Font recuerda que las dosis están disponibles en los centros de salud y, sin cita previa, en los vacunódromos que han quedado activos por la COVID. Por otra parte, no se descarta ofrecer la vacuna a la población general antes del 1 de diciembre, tal y como estaba calendarizado. <br>Este repunte de gripe se junta con una <strong>transmisión estabilizada de COVID</strong>, que no baja. La población llamada a ponerse la vacuna bivalente actualizada contra el SARS-CoV-2 tampoco rebasa el 25 %. Por último el Virus Respiratorio Sincitial (VRS) que ha aparecido con fuerza antes de tiempo ha parado su crecimiento.</p>
<div class="post-addon mb-lg-4 mb-3 el-apunte">
        <h5 class="mb-0">El apunte</h5>        <div class="post-addon-content">
                            <div class="row mb-3">
                                        <div class="col">
                        <h3 class="news-heading mb-0">Jornada para explicar los cambios en la red de vigilancia</h3>
                                            </div>
                </div>
                        <div class="row">
                <div class="col">
                <div class="post-addon-extract mb-0"><p>En la última Comisión Nacional de Salud Pública celebrada el pasado jueves se explicaron los cambios de la red de vigilancia epidemiológica en cuanto a infecciones respiratorias. «Ahora se trabaja con una nueva fórmula que vigila la COVID, la gripe y el VRS, que son los considerados virus estacionales, o es lo que se espera del SARS», comenta la directora general de Salut Pública, Maria Antònia Font. En Balears también se han efectuado cambios a la hora de controlar este tipo de enfermedades que se explicarán en una jornada específica, el próximo mes de diciembre. </p></div>                </div>
            </div>
        </div>
    </div>
</div>                                </div>
                            </div>
                        </div>
                            <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Gripe+en+baleares.html">Gripe en baleares</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/campa%C3%B1a+de+la+gripe.html">campaña de la gripe</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/vacuna+de+la+gripe.html">vacuna de la gripe</a></li>                </ul>
            </div>
        </div>
    </div>
                        <div class="mt-4">
                            <div id="taboola-below-article-thumbnails"></div><!-- wHNlNKoZkpkRTTdIuAcd --><div class="prometeo-post"><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                        </div>
                    </div>
                    <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Balears</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1830905" title="Descubren en Mallorca fragmentos del primer texto filosófico de la humanidad" href="/balears/noticias/2022/11/18/1830905/historia-mallorca-descubren-fragmentos-del-primer-texto-filosofico-humanidad.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1137481" alt="Primer texto filosófico de la humanidad" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Descubren en Mallorca fragmentos del primer texto filosófico de la humanidad" data-value="1830905" href="/balears/noticias/2022/11/18/1830905/historia-mallorca-descubren-fragmentos-del-primer-texto-filosofico-humanidad.html?utm_source=tambien-en&amp;utm_medium=web">Descubren en Mallorca fragmentos del primer texto filosófico de la humanidad</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1830291" title="Alquilan una tienda de campaña por 240 euros en Palma" href="/balears/noticias/2022/11/17/1830291/alquiler-mallorca-milanuncios-alojarse-por-euros-semana.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2178985" alt="Alquilan una tienda de campaña por 240 euros en Palma." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Alquilan una tienda de campaña por 240 euros en Palma" data-value="1830291" href="/balears/noticias/2022/11/17/1830291/alquiler-mallorca-milanuncios-alojarse-por-euros-semana.html?utm_source=tambien-en&amp;utm_medium=web">Alquilan una tienda de campaña por 240 euros en Palma</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1830727" title="Armengol remodela su núcleo de confianza en el Consolat a medio año de las elecciones" href="/balears/noticias/2022/11/18/1830727/govern-balear-armengol-remodela-nucleo-confianza-consolat.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2179749" alt="La presidenta Francina Armengol" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Armengol remodela su núcleo de confianza en el Consolat a medio año de las elecciones" data-value="1830727" href="/balears/noticias/2022/11/18/1830727/govern-balear-armengol-remodela-nucleo-confianza-consolat.html?utm_source=tambien-en&amp;utm_medium=web">Armengol remodela su núcleo de confianza en el Consolat a medio año de las elecciones</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1830943" title="El Supremo valorará por primera vez las penas del 'solo sí es sí' con una violación de Mallorca" href="/balears/noticias/2022/11/18/1830943/caso-mallorca-primera-revision-condena-por-solo-vera-supremo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2180193" alt="Tribunal Supremo" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="El Supremo valorará por primera vez las penas del 'solo sí es sí' con una violación de Mallorca" data-value="1830943" href="/balears/noticias/2022/11/18/1830943/caso-mallorca-primera-revision-condena-por-solo-vera-supremo.html?utm_source=tambien-en&amp;utm_medium=web">El Supremo valorará por primera vez las penas del 'solo sí es sí' con una violación de Mallorca</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a title="Ciutadella aloja de forma provisional a la mujer que dormía en la calle" data-value="1830811" href="/menorca/local/2022/11/18/1830811/ciutadella-aloja-forma-provisional-mujer-dormia-calle.html">Ciutadella aloja de forma provisional a la mujer que dormía en la calle</a></li><li><a title="Cada propietario de Binissafúller Roters pagará de media 10.800 euros por las obras" data-value="1830745" href="/menorca/local/2022/11/17/1830745/cada-propietario-binissafuller-roters-pagara-media-10800-euros-por-obras.html">Cada propietario de Binissafúller Roters pagará de media 10.800 euros por las obras</a></li><li><a title="Yoandry Lopetegui, segundo del mundo" data-value="1830797" href="/deportes/polideportivo/2022/11/18/1830797/yoandri-lopetegui-segundo-copa-espana.html">Yoandry Lopetegui, segundo del mundo</a></li><li><a title="Fin de semana con lluvia y viento: ¿Cuánto bajarán las temperaturas?" data-value="1830407" href="/menorca/local/2022/11/17/1830407/tiempo-menorca-fin-semana-lluvia-viento-bajada-temperaturas.html">Fin de semana con lluvia y viento: ¿Cuánto bajarán las temperaturas?</a></li><li><a title="El acceso al Poblado de Pescadores de Binibèquer, en manos del Consell" data-value="1830813" href="/menorca/local/2022/11/18/1830813/acceso-poblado-pescadores-binibequer-manos-del-consell.html">El acceso al Poblado de Pescadores de Binibèquer, en manos del Consell</a></li></ol></div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
                </div>
            </div>
            <div class="post-comments-wrapper bx">
                <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Sin comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Menorca - Es diari                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="8746739b289012639e26b75225cfc47b6378292b" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1831421" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1831421" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
            </div>
        </div>
        <div class="ad-top-container mb-3 mb-lg-4">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="henneoHB henneoHB-top">
                                    </div>
            </div>
        </div>
    </div>
</div>    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-md-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Newsletters" href="/newsletters.html">Newsletters</a></dd>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
  _PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Sabrina Vidal","publish_time":"2022-11-18 23:55:45","article_id":"1831421","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2180925","section":"balears","sub_section":"noticias","category_3":null,"category_4":null,"cuser":"gigya_user","tags":"gripe_en_baleares,campa\u00f1a_de_la_gripe,vacuna_de_la_gripe","accesstype":"abierto","author_id":"uurbieta"};
  _PROMETEO_MEDIA_CONFIG.userId=cookie.get('gigya_user');
</script><script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=balears&subcategoria=noticias&createdby=uurbieta&firma=Sabrina+Vidal&fechapublicacion=20221119&keywords=Gripe+en+baleares%2Ccampa%C3%B1a+de+la+gripe%2Cvacuna+de+la+gripe%2CNoticias&noticia_id=1831421&mediatype=imagen&seotag=Gripe+en+baleares%2Ccampa%C3%B1a+de+la+gripe%2Cvacuna+de+la+gripe&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F2180925&publish_time=2022-11-18+23%3A55%3A45" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balears/Noticias,Balears,2022";
          _sf_async_config.authors = "Sabrina Vidal,uurbieta";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
