<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Suicidio, la epidemia silenciosa" />
<meta name="description" content="En Baleares se quita la vida una persona cada cuatro días. La tarde del pasado lunes fue especialmente agitada en la centralita del Teléfono de la Esperanza. La trágica muerte de la actriz Verónica Forqué llegó a triplicar las llamadas al 971 461 112, número de teléfono al que muchas personas se agarran como última tabla de salvación cuando no ven otra salida que el suicidio, palabra maldita que sigue siendo tabú a pesar de que represente hoy la principal causa de muerte no natural en España. Los números son rotundos: hasta once personas se quitan la vida cada día en nuestro país. De ellas, 87 lo hicieron el pasado 2020 en el Archipiélago.
" />
<meta name="keywords" content="suicidio,Noticias" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1886437.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html" />
<meta name="twitter:title" content="Suicidio, la epidemia silenciosa" />
<meta name="twitter:description" content="En Baleares se quita la vida una persona cada cuatro días. La tarde del pasado lunes fue especialmente agitada en la centralita del Teléfono de la Esperanza. La trágica muerte de la actriz Verónica Forqué llegó a triplicar las llamadas al 971 461 112, número de teléfono al que muchas personas se agarran como última tabla de salvación cuando no ven otra salida que el suicidio, palabra maldita que sigue siendo tabú a pesar de que represente hoy la principal causa de muerte no natural en España. Los números son rotundos: hasta once personas se quitan la vida cada día en nuestro país. De ellas, 87 lo hicieron el pasado 2020 en el Archipiélago.
" />
<meta name="dc.date.issued" content="2021-12-19" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Suicidio, la epidemia silenciosa</title>
<link href="https://www.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html" rel="canonical" />
<link href="https://amp.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Suicidio, la epidemia silenciosa" />
<meta property="og:url" content="https://www.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En Baleares se quita la vida una persona cada cuatro días. La tarde del pasado lunes fue especialmente agitada en la centralita del Teléfono de la Esperanza. La trágica muerte de la actriz Verónica Forqué llegó a triplicar las llamadas al 971 461 112, número de teléfono al que muchas personas se agarran como última tabla de salvación cuando no ven otra salida que el suicidio, palabra maldita que sigue siendo tabú a pesar de que represente hoy la principal causa de muerte no natural en España. Los números son rotundos: hasta once personas se quitan la vida cada día en nuestro país. De ellas, 87 lo hicieron el pasado 2020 en el Archipiélago.
" />
<meta property="article:tag" content="suicidio" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2021-12-19T16:57:00+01:00" />
<meta property="article:modified_time" content="2021-12-19T18:56:43+01:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/1886437.jpg" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Frank+Ruhl+Libre:wght@400;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Jaime Mora","publish_time":"2021-12-19 18:56:43","article_id":"1680667","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1886437","section":"balears","sub_section":"noticias","category_3":null,"cuser":"gigya_user","tags":"suicidio","accesstype":"abierto","author_id":"iperez"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"balears","subcategoria":"noticias","terciariacategoria":null,"createdby":"iperez","lastmodify":null,"firma":"Jaime Mora","fechapublicacion":"20211219","keywords":null,"noticia_id":"1680667","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"suicidio","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1886437","publish_time":"2021-12-19 18:56:43"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca · Es diari",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "address": {
    "telephone":"971 351 600",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo" : "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Salud detecta los tres primeros casos de ómicron en Menorca" class="nav-linkd" href="/menorca/local/2021/12/19/1680587/salud-detecta-tres-primeros-casos-omicron-menorca.html?utm_medium=web&amp;utm_source=hoy es noticia">Ómicron</a></li><li class="list-inline-item"><a title="Menorca envejece, hay más mayores de 75 años que niños menores de 10" class="nav-linkd" href="/menorca/local/2021/12/19/1680519/menorca-envejece-hay-mas-mayores-anos-ninos-menores-10.html?utm_medium=web&amp;utm_source=hoy es noticia">Población Menorca</a></li><li class="list-inline-item"><a title="El PP insiste en mantener el puente de Rafal Rubí y reclama sensatez al gobierno del Consell" class="nav-linkd" href="/menorca/local/2021/12/19/1680521/insiste-mantener-puente-rafal-rubi-reclama-sensatez-gobierno-del-consell.html?utm_medium=web&amp;utm_source=hoy es noticia">Obras de la 'general'</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/" class="nav-linkd">Mallorca</a></li>
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/">
                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg>                <span class="date-today d-none d-lg-block text-center">
                    <span class="today">domingo, 19 de diciembre de 2021</span><span class="info">Es diari</span>
                </span>
            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
		Menorca	</button>
	<div id="menu21" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
		Balears	</button>
	<div id="menu23" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
		Actualidad	</button>
	<div id="menu25" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
		Deportes	</button>
	<div id="menu27" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/carta_lector">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/exposiciones.html">Exposiciones</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
		Vips	</button>
	<div id="menu31" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
                    <a href="https://www.facebook.com/esdiarimenorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#facebook-view"
                       class="hide-text facebook lazyload icon">F</a>
                    <a href="https://www.youtube.com/c/MenorcainfoTV" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#youtube-view"
                       class="hide-text youtube lazyload icon">Y</a>
                    <a href="https://twitter.com/esdiarimenorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#twitter-view"
                       class="hide-text twitter lazyload icon">T</a>
                    <a href="https://www.instagram.com/menorca.info/" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#instagram-view"
                       class="hide-text instagram lazyload icon">I</a>
                    <a class="hide-text telegram lazyload icon" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#telegram-view" href="/telegram.html">T</a>                    <a class="hide-text rss lazyload icon" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#rss-view" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-menorca" href="/menorca.html" aria-expanded="false">Menorca</a>
	<div class="collapse collapsing subnav-container" id="subnav-menorca">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/menorca.html">Menorca</a></li>
						<li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680671" title="Jover (Podemos): «Queremos implantarnos en más municipios de Menorca»" href="/menorca/local/2021/12/19/1680671/jover-queremos-implantarnos-mas-municipios-establecer-mas-sinergias-sociedad-civil-menorquina.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886447" alt="La consellera insular de vivienda, ocupación y cooperación, Cristina Gómez; la diputada en el Congreso y candidata a coordinadora de Podemos Baleares, Antònia Jover, y la regidora de Ciutadella Carla Gene" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Jover (Podemos): «Queremos implantarnos en más municipios de Menorca»" data-value="1680671" href="/menorca/local/2021/12/19/1680671/jover-queremos-implantarnos-mas-municipios-establecer-mas-sinergias-sociedad-civil-menorquina.html">Jover (Podemos): «Queremos implantarnos en más municipios de Menorca»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680643" title="Otros 59 positivos elevan a 420 los positivos detectados esta semana en Menorca" href="/menorca/local/2021/12/19/1680643/otros-positivos-elevan-420-positivos-detectados-esta-semana-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886389" alt="Menorca Mao / Gemma Andreu / Dalt Sant Joan / puesto pruebas PCR covi" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Otros 59 positivos elevan a 420 los positivos detectados esta semana en Menorca" data-value="1680643" href="/menorca/local/2021/12/19/1680643/otros-positivos-elevan-420-positivos-detectados-esta-semana-menorca.html">Otros 59 positivos elevan a 420 los positivos detectados esta semana en Menorca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680587" title="Salud detecta los tres primeros casos de ómicron en Menorca" href="/menorca/local/2021/12/19/1680587/salud-detecta-tres-primeros-casos-omicron-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886057" alt="Tubos de pruebas PCR para la detección de la covid." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Salud detecta los tres primeros casos de ómicron en Menorca" data-value="1680587" href="/menorca/local/2021/12/19/1680587/salud-detecta-tres-primeros-casos-omicron-menorca.html">Salud detecta los tres primeros casos de ómicron en Menorca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680555" title="Actes amb sabor nadalenc" href="/menorca/vivir-menorca/2021/12/19/1680555/actes-amb-sabor-nadalenc.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1885853" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Actes amb sabor nadalenc" data-value="1680555" href="/menorca/vivir-menorca/2021/12/19/1680555/actes-amb-sabor-nadalenc.html">Actes amb sabor nadalenc</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-balears" href="/balears.html" aria-expanded="false">Balears</a>
	<div class="collapse collapsing subnav-container" id="subnav-balears">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/balears.html">Balears</a></li>
						<li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li><li><a href="/balears/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680667" title="Suicidio, la epidemia silenciosa" href="/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886437" alt="Suicidio, la epidemia silenciosa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Suicidio, la epidemia silenciosa" data-value="1680667" href="/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html">Suicidio, la epidemia silenciosa</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680593" title="Un grupo antivacunas balear ofrece un pasaporte covid falso por 550 euros" href="/balears/noticias/2021/12/19/1680593/grupo-antivacunas-balear-ofrece-pasaporte-covid-falso-2.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886109" alt="palma. manifestaciones. Salud y libertad." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Un grupo antivacunas balear ofrece un pasaporte covid falso por 550 euros" data-value="1680593" href="/balears/noticias/2021/12/19/1680593/grupo-antivacunas-balear-ofrece-pasaporte-covid-falso-2.html">Un grupo antivacunas balear ofrece un pasaporte covid falso por 550 euros</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680677" title="Uno de cada diez ciudadanos de las Islas ya ha pasado la covid-19" href="/balears/noticias/2021/12/19/1680677/coronavirus-baleares-casos-por-municipios-3.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886459" alt="Miles de ciudadanos de las Islas se han sometido a una prueba PCR" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Uno de cada diez ciudadanos de las Islas ya ha pasado la covid-19" data-value="1680677" href="/balears/noticias/2021/12/19/1680677/coronavirus-baleares-casos-por-municipios-3.html">Uno de cada diez ciudadanos de las Islas ya ha pasado la covid-19</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680091" title="PP y Cs piden al Govern antígenos gratis en Navidad" href="/balears/noticias/2021/12/17/1680091/baleares-antigenos-gratis-navidad.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1884725" alt="PP y Cs piden al Govern antígenos gratis en Navidad" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="PP y Cs piden al Govern antígenos gratis en Navidad" data-value="1680091" href="/balears/noticias/2021/12/17/1680091/baleares-antigenos-gratis-navidad.html">PP y Cs piden al Govern antígenos gratis en Navidad</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-actualidad" href="/actualidad.html" aria-expanded="false">Actualidad</a>
	<div class="collapse collapsing subnav-container" id="subnav-actualidad">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/actualidad.html">Actualidad</a></li>
						<li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680661" title="El PP lamenta que Sánchez se parapete en las autonomías" href="/actualidad/nacional/2021/12/19/1680661/coronavirus-lamenta-sanchez-delegue-autonomias.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886419" alt="Pablo Casado" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El PP lamenta que Sánchez se parapete en las autonomías" data-value="1680661" href="/actualidad/nacional/2021/12/19/1680661/coronavirus-lamenta-sanchez-delegue-autonomias.html">El PP lamenta que Sánchez se parapete en las autonomías</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680631" title="Sánchez emplaza al encuentro de presidentes para definir nuevas medidas" href="/actualidad/nacional/2021/12/19/1680631/coronavirus-espana-sanchez-emplaza-autonomias-tomar-medidas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886385" alt="Pedro Sánchez" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Sánchez emplaza al encuentro de presidentes para definir nuevas medidas" data-value="1680631" href="/actualidad/nacional/2021/12/19/1680631/coronavirus-espana-sanchez-emplaza-autonomias-tomar-medidas.html">Sánchez emplaza al encuentro de presidentes para definir nuevas medidas</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1680599" title="Así fue la declaración de Sánchez sobre la COVID antes de Navidad" href="/actualidad/nacional/2021/12/19/1680599/coronavirus-sanchez-comparece-barcelona-antes-navidad.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getThumbnail/id/1886353" alt="Pedro Sánchez" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Así fue la declaración de Sánchez sobre la COVID antes de Navidad" data-value="1680599" href="/actualidad/nacional/2021/12/19/1680599/coronavirus-sanchez-comparece-barcelona-antes-navidad.html">Así fue la declaración de Sánchez sobre la COVID antes de Navidad</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680589" title="Dimite el negociador del Brexit en desacuerdo con el 'plan B' de Johnson ante ómicron" href="/actualidad/internacional/2021/12/19/1680589/omicron-dimite-negociador-del-brexit-desacuerdo-johnson.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886061" alt="Coronavirus en Londres" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Dimite el negociador del Brexit en desacuerdo con el 'plan B' de Johnson ante ómicron" data-value="1680589" href="/actualidad/internacional/2021/12/19/1680589/omicron-dimite-negociador-del-brexit-desacuerdo-johnson.html">Dimite el negociador del Brexit en desacuerdo con el 'plan B' de Johnson ante ómicron</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680705" title="El Pinta B cierra el año sin triunfo (74-63)" href="/deportes/baloncesto/2021/12/19/1680705/pinta-cierra-ano-triunfo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886505" alt="El alero catalán, Armand Albarrán, ayer en el partido disputado en la pista del Bàsquet Roser, penetrando a canasta.    Foto: CB ROSER" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Pinta B cierra el año sin triunfo (74-63)" data-value="1680705" href="/deportes/baloncesto/2021/12/19/1680705/pinta-cierra-ano-triunfo.html">El Pinta B cierra el año sin triunfo (74-63)</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680553" title="Una derrota agónica para el Hestia Menorca (69-70)" href="/deportes/baloncesto/2021/12/19/1680553/derrota-agonica-para-hestia-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1885835" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Una derrota agónica para el Hestia Menorca (69-70)" data-value="1680553" href="/deportes/baloncesto/2021/12/19/1680553/derrota-agonica-para-hestia-menorca.html">Una derrota agónica para el Hestia Menorca (69-70)</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680543" title="Mercadal, una derrota condicionada (1-3)" href="/deportes/futbol/2021/12/19/1680543/mercadal-derrota-condicionada.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1885823" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Mercadal, una derrota condicionada (1-3)" data-value="1680543" href="/deportes/futbol/2021/12/19/1680543/mercadal-derrota-condicionada.html">Mercadal, una derrota condicionada (1-3)</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680537" title="El Pinta B Es Castell, a cerrar el año al alza" href="/deportes/baloncesto/2021/12/19/1680537/pinta-castell-cerrar-ano-alza.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1885815" alt="menorca PavellÃ³ Es Castell, Pinta B-Castelldefels, Lliga EBA" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Pinta B Es Castell, a cerrar el año al alza" data-value="1680537" href="/deportes/baloncesto/2021/12/19/1680537/pinta-castell-cerrar-ano-alza.html">El Pinta B Es Castell, a cerrar el año al alza</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>

						<li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>
						<li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
						<li><a href="/opinion/blogs.html">Blogs</a></li>
						<li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2021/12/19/1680605/menorca-vella.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="Menorca vella" data-value="1680605" href="/opinion/blogs/2021/12/19/1680605/menorca-vella.html">Menorca vella</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2021/12/19/1680569/jornada-ime-art-contemporaneitat-menorca.html"><img alt="Carles Jiménez" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/carles-jimenez-jorquera/11037.png" /></a><h4 class="news-heading"><a class="" title="Jornada IME &quot;Art i contemporaneïtat a Menorca&quot;" data-value="1680569" href="/opinion/blogs/2021/12/19/1680569/jornada-ime-art-contemporaneitat-menorca.html">Jornada IME "Art i contemporaneïtat a Menorca"</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2021/12/19/1680517/impacto-del-invierno-demografico-sobre-sociedad-economia.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="El impacto del invierno demográfico sobre la sociedad y la economía" data-value="1680517" href="/opinion/editorial/2021/12/19/1680517/impacto-del-invierno-demografico-sobre-sociedad-economia.html">El impacto del invierno demográfico sobre la sociedad y la economía</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2021/12/19/9357/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9357/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12324" title="Urbanizaciones hundidas en la dejadez " href="/participa/denuncia/urbanizaciones-hundidas-dejadez-falta-mantenimiento.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1885378" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/urbanizaciones-hundidas-dejadez-falta-mantenimiento.html">Urbanizaciones hundidas en la dejadez </a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12317" title="Dejadez en Sant Tomàs" href="/participa/denuncia/dejadez-sant-tomas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1883769" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/dejadez-sant-tomas.html">Dejadez en Sant Tomàs</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12313" title="Punta des Rellotge" href="/participa/denuncia/paseo-maritimo-punta-des-rellotge.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1882853" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/paseo-maritimo-punta-des-rellotge.html">Punta des Rellotge</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12293" title="Frío en el Aeropuerto" href="/participa/denuncia/frio-aeropuerto.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1878217" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/frio-aeropuerto.html">Frío en el Aeropuerto</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/conferencias.html">Conferencias</a></li><li><a href="/ocio/exposiciones.html">Exposiciones</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41461" title="Exposición de dioramas «Betlems del món» en Maó" href="/ocio/exposiciones/exposicion-dioramas-betlems-del-mon-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1882333" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/exposiciones/exposicion-dioramas-betlems-del-mon-mao.html">Exposición de dioramas «Betlems del món» en Maó</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41513" title="Este año vuelven 'Els pastorets' a Ciutadella" href="/ocio/teatro/este-ano-vuelven-els-pastorets-ciutadella.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1884077" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/este-ano-vuelven-els-pastorets-ciutadella.html">Este año vuelven 'Els pastorets' a Ciutadella</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41541" title="Ven a dar tu carta para los Reyes Magos en Maó" href="/ocio/actividades-familiares/ven-dar-carta-para-reyes-magos-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1884833" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/actividades-familiares/ven-dar-carta-para-reyes-magos-mao.html">Ven a dar tu carta para los Reyes Magos en Maó</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41515" title="Festival solidario “Por la sonrisa de un niño 2021” en Maó" href="/ocio/festival/festival-solidario-por-sonrisa-nino-2021-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1884091" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/festival/festival-solidario-por-sonrisa-nino-2021-mao.html">Festival solidario “Por la sonrisa de un niño 2021” en Maó</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680711" title="La armenia Maléna, ganadora de Eurovisión Junior 2021" href="/vips/television/2021/12/19/1680711/armenia-malena-ganadora-eurovision-junior-2021.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886511" alt="La armenia Maléna, ganadora de Eurovisión Junior 2021" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La armenia Maléna, ganadora de Eurovisión Junior 2021" data-value="1680711" href="/vips/television/2021/12/19/1680711/armenia-malena-ganadora-eurovision-junior-2021.html">La armenia Maléna, ganadora de Eurovisión Junior 2021</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1680427" title="Ainhoa Arteta reaparece visiblemente recuperada" href="/vips/quiosco-rosa/2021/12/18/1680427/ainhoa-arteta-reaparece-visiblemente-recuperada.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1885637" alt="Ainhoa Arteta reaparece visiblemente recuperada" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Ainhoa Arteta reaparece visiblemente recuperada" data-value="1680427" href="/vips/quiosco-rosa/2021/12/18/1680427/ainhoa-arteta-reaparece-visiblemente-recuperada.html">Ainhoa Arteta reaparece visiblemente recuperada</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1680113" title="Arranca el rodaje de 'Padre no hay más que uno 3'" href="/vips/television/2021/12/17/1680113/padre-hay-mas-uno-empieza-rodaje.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getThumbnail/id/1884765" alt="PADRE NO HAY MÁS QUE UNO 3. Exclusivamente en cines 15 de julio." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Arranca el rodaje de 'Padre no hay más que uno 3'" data-value="1680113" href="/vips/television/2021/12/17/1680113/padre-hay-mas-uno-empieza-rodaje.html">Arranca el rodaje de 'Padre no hay más que uno 3'</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1679985" title="La experiencia más dulce de Chenoa en 'Celebrity Bake Off'" href="/vips/television/2021/12/17/1679985/celebrity-bake-off-chenoa-estrena-cocinas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1884527" alt="Chenoa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La experiencia más dulce de Chenoa en 'Celebrity Bake Off'" data-value="1679985" href="/vips/television/2021/12/17/1679985/celebrity-bake-off-chenoa-estrena-cocinas.html">La experiencia más dulce de Chenoa en 'Celebrity Bake Off'</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/especial.html" aria-expanded="false">Especiales</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/especial.html">Especiales</a></li>
						<li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía de Menorca</a></li>						<li><a href="/especial/todos.html">Todos los Especiales</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5261" title="Especial Tu Navidad 2021" href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1881801" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/12/11/5261/especial-navidad-2021.html">Especial Tu Navidad 2021</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5221" title="Especial Menorca Gourmet" href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1872597" alt="Especial Menorca Gourment (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/27/5221/especial-menorca-gourmet.html">Especial Menorca Gourmet</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5212" title="Especial Menorca en invierno" href="/especial/suplementos/2021/2021/11/20/5212/especial-menorca-invierno-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1827766" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/20/5212/especial-menorca-invierno-1.html">Especial Menorca en invierno</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5210" title="Banca March con las empresas de Menorca y la economía local" href="/especial/suplementos/2021/2021/11/11/5210/banca-march-las-empresas-menorca-economia-local.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1827764" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/especial/suplementos/2021/2021/11/11/5210/banca-march-las-empresas-menorca-economia-local.html">Banca March con las empresas de Menorca y la economía local</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">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</script><main class="post subsection sociedad noticias balears capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/balears.html">Balears</a> / <a href="/balears/noticias.html">Noticias</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/eb5e53af0975ee006acf7d157c4d57f1/class/Noticia/id/1680667', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/eb5e53af0975ee006acf7d157c4d57f1/class/Noticia/id/1680667'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/eb5e53af0975ee006acf7d157c4d57f1/class/Noticia/id/1680667'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">Suicidio, la epidemia silenciosa</h1>
                    <h2 class="post-subtitle">En Baleares se quita la vida una persona cada cuatro días</h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1886437" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/1886437/width/375/height/500" data-full-src="https://men.gsstatic.es/sfAttachPlugin/1886437.jpg" alt="Suicidio, la epidemia silenciosa" width="375" height="500" class="img-fluid d-block m-auto lazyload show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/1886437.jpg" /><meta itemprop="width" content="960" /><meta itemprop="height" content="1280" />        </div>
        <h4 class="img-description">El suicidio de Verónica Forqué reactiva la preocupación por la salud mental en España, donde cada día once personas se quitan la vida. | <strong>Luis Solis</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <span class="post-author">Jaime Mora</span>                                <span class="post-location">Palma</span>                                <span class="post-date">19/12/2021</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F12%2F19%2F1680667%2Fsuicidio-epidemia-silenciosa.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Suicidio%2C+la+epidemia+silenciosa"
		data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F12%2F19%2F1680667%2Fsuicidio-epidemia-silenciosa.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Suicidio%2C+la+epidemia+silenciosa','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F12%2F19%2F1680667%2Fsuicidio-epidemia-silenciosa.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Suicidio%2C+la+epidemia+silenciosa&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=Suicidio%2C+la+epidemia+silenciosa%20https%3A%2F%2Fwww.menorca.info%2Fbalears%2Fnoticias%2F2021%2F12%2F19%2F1680667%2Fsuicidio-epidemia-silenciosa.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=Suicidio, la epidemia silenciosa&amp;body=https://www.menorca.info/balears/noticias/2021/12/19/1680667/suicidio-epidemia-silenciosa.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>La tarde del pasado lunes fue especialmente agitada en la centralita del <strong>Teléfono de la Esperanza</strong>. La trágica muerte de la actriz Verónica Forqué llegó a triplicar las llamadas al 971 461 112, número de teléfono al que muchas personas se agarran como última tabla de salvación cuando no ven otra salida que el <a data-action="click" data-category="inline-tag" href="/etiqueta/suicidio.html?utm_source=inline-tag&amp;utm_medium=web">suicidio</a>, palabra maldita que sigue siendo tabú a pesar de que represente hoy la principal causa de muerte no natural en España. <br>Los números son rotundos: hasta once personas se quitan la vida cada día en nuestro país. De ellas, 87 lo hicieron el pasado 2020 en el Archipiélago.</p>












<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>La pandemia y toda la incertidumbre que ha generado entre la ciudadanía ha multiplicado de hecho las tentativas de suicidio, y ha extendido la problemática hasta el sector más joven de población. Cuenta Lino Salas, portavoz del Teléfono de la Esperanza en Balears, que si antes de la llegada del COVID podían recibir una media de tres llamadas diarias para hablar del suicidio, esa cifra se ha quintuplicado durante el primer semestre del presente año. Sus datos cuadran con la realidad que refleja también el Observatorio Autonómico del Suicidio, donde hablan de hasta un 50 % de incremento en el número de tentativas, especialmente durante los últimos cuatro meses.</p>
<figure class="image"><img src="https://uh.gsstatic.es/sfAttachPlugin/1886439.jpg" border="0" alt="HALLAN MUERTO EN EL AEROPUERTO DE SON SANT JOAN AL ENTRENADOR DE DELFINES JOSE LUIS BARBERO.ÃÂ" width="960" height="853">
<figcaption>José Luis Barbero se suicidó en 2015 tras sufrir una campaña de acoso y derribo en las redes sociales.</figcaption>
</figure><h4>Varias causas</h4>
<p>Las causas que pueden llevar a una persona a tomar tan drástica decisión son de todo tipo, aunque los expertos coinciden en señalar que se trata de una situación multifactorial, más allá de que sí pueda existir un factor detonante. En el caso de Blanca, por ejemplo, se acumularon muchas dificultades: un aborto no deseado, la separación de quien era su pareja y el fallecimiento de un familiar. A todo ello se sumó, en su caso, un diagnóstico de trastorno bipolar que, el 24 de mayo de 2018, con 40 años de edad, le llevó a intentar quitarse la vida.</p>
<figure class="image"><img src="https://uh.gsstatic.es/sfAttachPlugin/1886441.jpg" border="0" alt="PALMA. SUICIDIOS. Una campaÃÂ±a `onlineÃÂ¿ del TelÃÂ©fono de la Esperanza." width="1919" height="1280">
<figcaption>El portavoz Lino Salas y la presidenta del Teléfono de la Esperanza en Balears, Antònia Torres.</figcaption>
</figure><p>Blanca sufre desde entonces importantes secuelas físicas que le obligan, entre otras cosas, a medicarse con morfina. Las otras secuelas –quizá más duras– son emocionales: desde aquel día, ha perdido el contacto con su hijo mayor de edad, con su madre y con su hermano. «No me lo han perdonado», lamenta ella desde un pequeño pueblo sevillano en el que reside para poder acudir diariamente a su cita en el hospital medular de la capital andaluza. Asegura Blanca que le «encanta la vida», pero admite al mismo tiempo que no se considera rehabilitada. «La soledad es dura», lamenta mientras sueña con regresar, más pronto que tarde, a su querida Ibiza, y reencontrarse también con su hijo, que tiene ahora 23 años.</p>
<h4>Supervivientes</h4>
<p>Blanca es una superviviente. Salió adelante tras intentar quitarse la vida. Pero así se les llama también a los familiares de aquellos que sí logran suicidarse. En Balears, algunos de ellos están reunidos en Afasib, una asociación creada hace cuatro años por Francisca Morell, después de perder en esas circunstancias a su hermano, que tenía 28 años. <br>Francisca conoce bien el terrible sentimiento de culpa que persigue a familiares y amigos de quienes se quitan la vida. «Inevitablemente tiendes a pensar que lo podrías haber evitado» y eso, asume, supone «un castigo añadido» a una muerte, ya de por sí, tan dolorosa.</p>
<p>A su hermano Pep se le acumularon, en un breve periodo de tiempo, demasiados problemas de todo tipo: familiar, laboral, personal y de salud. Un cóctel que, aún sin trastorno mental de por medio, le haría ver el suicidio como su única salida. Cuenta ahora Francisca que personas de su entorno todavía no han sido capaces de enfrentarse con esa realidad y, ante terceros, atribuyen a un accidente la causa de su muerte. «Debemos aprender a decir la palabra suicidio –sostiene ella– sin que las miradas nos afecten, sin tener que decir mentiras». El estigma imborrable.</p>
<h4>En los medios</h4>
<p>El suicidio ha sido históricamente un tema tabú, también en los medios de comunicación. Hoy, sin embargo, supervivientes y especialistas coinciden en señalar que se debe normalizar el tratamiento de ese tipo de información, siempre, claro está, que no se caiga en el amarillismo, aportando detalles innecesarios, como ha ocurrido en el reciente caso de Verónica Forqué. Aina Fernández Vidal es psiquiatra y coordinadora asistencial del programa de Atención y Prevención del Suicidio. Ella tiene claro que el temido efecto contagio no existe siempre que se eviten aspectos morbosos.</p>
<figure class="image"><img src="https://uh.gsstatic.es/sfAttachPlugin/1886443.jpg" border="0" alt width="960" height="1280">
<figcaption>Blanca sobrevivió a un intento de suicidio, para sufre graves <br>secuelas.</figcaption>
</figure><p>De hecho, si se le da un tratamiento adecuado «puede llegar a tener incluso el efecto contrario» y contribuir a su desestigmatización. <br>Partiendo de la base de que no existe, ni por edad ni por estrato social, un perfil de persona proclive al suicidio, la psiquiatra subraya un consejo por encima de cualquier otro: hablar mucho, pedir ayuda, explicar el complicado mundo interior que se ha formado y que conduce a un callejón sin salida. Reclama, en definitiva, dar señales explícitas a un entorno familiar y social que casi nunca está preparado para captar las de carácter implícito, que acaban por ello convirtiéndose en invisibles. «Y si ese entorno no existe –concluye– se pueden acercar al médico de cabecera o al de urgencias, donde siempre le van a escuchar y le van a atender».</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                            <div class="post-addon mb-lg-4 mb-2">
        <h5 class="mb-0">El apunte</h5>
        <div class="post-addon-content">
            <div class="row mb-3">
                                                <div class="col">
                    <h3 class="news-heading mb-0">El acoso en redes sociales, un factor más </h3>
                                    </div>
            </div>
            <div class="row">
                <div class="col">
                    <div class="post-addon-extract mb-0"><p>Las<strong> redes sociales</strong> se han convertido casi desde sus orígenes en el lugar idóneo para que muchas personas, casi siempre anónimas, vuelquen sus frustraciones, odio e ira hacia personajes más o menos conocidos, que acaban convertidos en diana ideal para el linchamiento público. <strong>Verónica Forqué</strong> no pudo escapar de ese acoso y derribo practicado por usuarios de Twitter que, durante semanas, mientras la actriz tomaba parte en el concurso televisivo <em>Masterchef</em>, le insultaron y humillaron por cada uno de los gestos o palabras que utilizaba en el programa de TVE.</p>
<p>Víctima durante años de una depresión que ella misma había reconocido para contribuir así a eliminar el estigma que arrastran los problemas psíquicos, Forqué fue acosada sin descanso a través de las redes. Un hecho que, según señala la psiquiatra Aina Fernández Vidal, no podría resultar suficiente en sí mismo para llevar al suicidio de la actriz, pero sí pudo suponer una pesada piedra más en ese complejo camino hacia una recuperación que nunca lograría.</p>
<p>Más cerca, en Mallorca, el instructor de delfines <strong>José Luis Barbero</strong> se convirtió hace seis años, para su desgracia, en el trágico ejemplo de cómo las redes sociales pueden llegar a poner contra las cuerdas a una persona aparentemente sana, pero que se ve superada por la espiral de descalificaciones que, en su caso, le acusaban de ser un maltratador de animales. Unas imágenes difusas y unas palabras más o menos gruesas («vaga» o «tonta» eran sus peores adjetivos) dirigidas hacia los delfines que adiestraba en las instalaciones calvianeras de Marineland, provocaron un despiadado ataque por parte de los animalistas. Barbero, incapaz de gestionarlo, optó finalmente por quitarse la vida.</p>
<p>‘Un vídeo mató al rey los delfines’, titulaba algún medio en aquel mes de marzo de 2015, cuando Twitter demostró su poder para destrozar el prestigio e incluso la vida de las personas, a partir de 140 caracteres. Hoy, a falta de una regulación específica, miles de haters se conectan a diario para escupir odio, ignorando el enorme daño, profesional y personal, que se puede causar a través de unas redes sociales que, en demasiadas ocasiones, parecen cargadas por el diablo.</p></div>                </div>
            </div>
        </div>
    </div>
    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/suicidio.html">suicidio</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                <!-- Slot 133 -->
<!-- G0c6qj1W9UDrDqDrDOaA --><div id="G0c6qj1W9UDrDqDrDOaA" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/menorca/sucesos/2021/12/05/1676025/cuatro-heridos-choque-triple-carretera-general.html">Cuatro heridos en un choque triple en la carretera general</a></li><li><a href="/menorca/local/2021/12/12/1678141/salvem-sant-joan-rechaza-excesos-masas-viajan-ajenos-fiesta.html">«En Sant Joan no queremos ni políticas ni, con todos los respetos, mujeres de por medio»</a></li><li><a href="/vips/quiosco-rosa/2021/12/07/1676331/jesulin-ubrique-maria-jose-campanario-esperan-hijo.html">Jesulín de Ubrique y María José Campanario esperan un hijo</a></li><li><a href="/vips/television/2021/12/13/1678441/veronica-forque-masterchef-celebrity-paso-televisivo-mas-comentado.html">'MasterChef Celebrity', donde Forqué deslumbró y polemizó</a></li><li><a href="/balears/noticias/2021/11/29/1674324/govern-aprueba-pedir-pasaporte-covid-estos-son-lugares-donde-sera-obligatorio-2.html">El Govern aprueba pedir el pasaporte covid: estos son los lugares donde será obligatorio</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.menorca.info                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="da882c7891540e414cef747c0d61e2a761bf85fc" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1680667" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1680667" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img class="img-responsive modal-inner" src=""/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=balears&subcategoria=noticias&createdby=iperez&firma=Jaime+Mora&fechapublicacion=20211219&noticia_id=1680667&user_logged=0&mediatype=imagen&seotag=suicidio&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1886437&publish_time=2021-12-19+18%3A56%3A43" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balears/Noticias,Balears,2021";
          _sf_async_config.authors = "Jaime Mora,iperez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
