<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Condenan a la dueña de un perro por morder a un hombre en Ciutadella" />
<meta name="description" content="Una mujer residente en Ciutadella ha sido condenada a pagar una multa de 240 euros y una indemnización de 230 a un hombre al que su perro mordió en la calle Mercadal, de Ciutadella, el pasado 26 de junio." />
<meta name="language" content="es" />
<meta name="keywords" content="Ciutadella,Sucesos" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2034607.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html" />
<meta name="twitter:title" content="Condenan a la dueña de un perro por morder a un hombre en Ciutadella" />
<meta name="twitter:description" content="Una mujer residente en Ciutadella ha sido condenada a pagar una multa de 240 euros y una indemnización de 230 a un hombre al que su perro mordió en la calle Mercadal, de Ciutadella, el pasado 26 de junio." />
<meta name="dc.date.issued" content="2022-07-19" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Condenan a la dueña de un perro por morder a un hombre en Ciutadella</title>
<link href="https://www.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html" rel="canonical" />
<link href="https://amp.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Condenan a la dueña de un perro por morder a un hombre en Ciutadella" />
<meta property="og:url" content="https://www.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una mujer residente en Ciutadella ha sido condenada a pagar una multa de 240 euros y una indemnización de 230 a un hombre al que su perro mordió en la calle Mercadal, de Ciutadella, el pasado 26 de junio." />
<meta property="article:tag" content="Ciutadella" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2022-07-19T17:33:00+02:00" />
<meta property="article:modified_time" content="2022-07-19T19:27:09+02:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2034607.jpg" />
<link href="https://www.menorca.info/feed.rss" title="Noticias en Menorca - Es diari" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/menorca.rss" title="Noticias en Menorca - Es diari sobre Menorca" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/menorca/sucesos.rss" title="Noticias en Menorca - Es diari sobre Sucesos" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/autor/miguel-juan-urbano.rss" title="Noticias en Menorca - Es diari de Miguel Juan Urbano" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca · Es diari">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Miguel Juan Urbano","publish_time":"2022-07-19 19:27:09","article_id":"1759627","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2034607","section":"menorca","sub_section":"sucesos","category_3":"ciutadella","cuser":"gigya_user","tags":"Ciutadella","accesstype":"abierto","author_id":"jgonzalez"}
	_PROMETEO_MEDIA_CONFIG.userId=cookie.get('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"menorca","subcategoria":"sucesos","terciariacategoria":"ciutadella","createdby":"jgonzalez","lastmodify":null,"firma":"Miguel Juan Urbano","fechapublicacion":"20220719","keywords":null,"noticia_id":"1759627","mediatype":"imagen","seotag":"Ciutadella","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2034607","publish_time":"2022-07-19 19:27:09"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/amp.png",
    "name": "Menorca - Es diari",
    "width": 600,
    "height": 60
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="El PSOE se une a PP y Cs para impedir el veto a la compra de casas a los no residentes" href="/menorca/local/2022/07/19/1759055/psoe-une-para-impedir-veto-compra-casas-residentes.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Veto a compra de casas</a></li><li class="list-inline-item"><a title="La bonificación del 50 % en el autobús se aprueba con informes técnicos en contra" href="/menorca/local/2022/07/18/1758979/bonificacion-del-autobus-aprueba-informes-tecnicos-contra.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Bonificación del bus</a></li><li class="list-inline-item"><a title="Fallece el profesor y escritor Joan F. López Casasnovas, intelectual orgánico de la izquierda de Menorca" href="/menorca/local/2022/07/19/1759115/fallece-profesor-escritor-joan-lopez-casasnovas-intelectual-organico-izquierda-menorca.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">López Casasnovas</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg>                <span class="date-today d-none d-lg-block text-center">
                    <span class="today">martes, 19 de julio de 2022</span><span class="info">Es diari</span>
                </span>
            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
        Menorca    </button>
    <div id="menu21" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
        Balears    </button>
    <div id="menu23" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
        Actualidad    </button>
    <div id="menu25" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
        Deportes    </button>
    <div id="menu27" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/mercados.html">Mercados</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/danza.html">Danza</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
        Vips    </button>
    <div id="menu31" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/anuario-economico-2021-illes-balears.html">Anuario Económico 2021 Illes Balears</a></li><li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loterias.html">Sorteos y Loterías</a></li><li><a href="/fotogalerias.html">Fotogalerías</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Salir" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-menorca" href="/menorca.html" aria-expanded="false">Menorca</a>
    <div class="collapse collapsing subnav-container" id="subnav-menorca">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/menorca.html">Menorca</a></li>
                        <li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759627" title="Condenan a la dueña de un perro por morder a un hombre en Ciutadella" href="/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034607" alt="El suceso tuvo lugar en la calle Mercadal de Ciutadella, el pasado 26 de junio." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Condenan a la dueña de un perro por morder a un hombre en Ciutadella" data-value="1759627" href="/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html">Condenan a la dueña de un perro por morder a un hombre en Ciutadella</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759625" title="Mora admite que cesó a Gomis por un problema de gestión y no de salud" href="/menorca/local/2022/07/19/1759625/mora-admite-ceso-gomis-por-problema-gestion-salud.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034605" alt="Susana Mora se abraza a Montse Morlà tras su toma de posesión como consellera." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Mora admite que cesó a Gomis por un problema de gestión y no de salud" data-value="1759625" href="/menorca/local/2022/07/19/1759625/mora-admite-ceso-gomis-por-problema-gestion-salud.html">Mora admite que cesó a Gomis por un problema de gestión y no de salud</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759601" title="El mensaje de Sant Lluís a los que tienen jardines ante un consumo de agua disparado" href="/menorca/local/2022/07/19/1759601/sant-lluis-urge-reducir-gasto-agua-jardines-ante-consumo-disparado.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1121251" alt="Imagen de una rotonda del municipio de Sant Lluís." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El mensaje de Sant Lluís a los que tienen jardines ante un consumo de agua disparado" data-value="1759601" href="/menorca/local/2022/07/19/1759601/sant-lluis-urge-reducir-gasto-agua-jardines-ante-consumo-disparado.html">El mensaje de Sant Lluís a los que tienen jardines ante un consumo de agua disparado</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759595" title="La Menorca Talayótica más lúdica se integra en un videojuego sobre arqueología" href="/menorca/cultura/2022/07/19/1759595/menorca-talayotica-mas-ludica-integra-videojuego-sobre-arqueologia.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1121233" alt="Imagen del vídeojuego Archaeologist" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La Menorca Talayótica más lúdica se integra en un videojuego sobre arqueología" data-value="1759595" href="/menorca/cultura/2022/07/19/1759595/menorca-talayotica-mas-ludica-integra-videojuego-sobre-arqueologia.html">La Menorca Talayótica más lúdica se integra en un videojuego sobre arqueología</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-balears" href="/balears.html" aria-expanded="false">Balears</a>
    <div class="collapse collapsing subnav-container" id="subnav-balears">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/balears.html">Balears</a></li>
                        <li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759083" title="El Govern deja en el aire bajar impuestos a la compra de viviendas de precio medio" href="/balears/noticias/2022/07/19/1759083/impuestos-baleares-govern-deja-aire-bajar-impuestos-compra-viviendas-precio-medio.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033987" alt="El Govern deja en el aire bajar impuestos a la compra de viviendas de precio medio" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Govern deja en el aire bajar impuestos a la compra de viviendas de precio medio" data-value="1759083" href="/balears/noticias/2022/07/19/1759083/impuestos-baleares-govern-deja-aire-bajar-impuestos-compra-viviendas-precio-medio.html">El Govern deja en el aire bajar impuestos a la compra de viviendas de precio medio</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758995" title="Casi 12.000 baleares de 18 años se podrán beneficiar de 400 euros para consumir cultura" href="/balears/noticias/2022/07/19/1758995/casi-12000-baleares-anos-podran-beneficiar-400-euros-para-consumir-cultura.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033881" alt="Casi 12.000 baleares de 18 años se podrán beneficiar de 400 euros para consumir cultura" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Casi 12.000 baleares de 18 años se podrán beneficiar de 400 euros para consumir cultura" data-value="1758995" href="/balears/noticias/2022/07/19/1758995/casi-12000-baleares-anos-podran-beneficiar-400-euros-para-consumir-cultura.html">Casi 12.000 baleares de 18 años se podrán beneficiar de 400 euros para consumir cultura</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758815" title="Interceptado en Ibiza un Picasso original valorado en 450.000 euros" href="/balears/noticias/2022/07/18/1758815/picasso-interceptado-ibiza-original-valorado-450-mil-euros-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033531" alt="Expertos consideran que el Picasso interceptado en el Aeropuerto de Ibiza es original" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Interceptado en Ibiza un Picasso original valorado en 450.000 euros" data-value="1758815" href="/balears/noticias/2022/07/18/1758815/picasso-interceptado-ibiza-original-valorado-450-mil-euros-1.html">Interceptado en Ibiza un Picasso original valorado en 450.000 euros</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758813" title="El Govern busca datos para calcular el número de viviendas vacías en Balears" href="/balears/noticias/2022/07/18/1758813/vivienda-baleares-govern-busca-datos-para-calcular-que-hay-vacias-2.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033529" alt="Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Govern busca datos para calcular el número de viviendas vacías en Balears" data-value="1758813" href="/balears/noticias/2022/07/18/1758813/vivienda-baleares-govern-busca-datos-para-calcular-que-hay-vacias-2.html">El Govern busca datos para calcular el número de viviendas vacías en Balears</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-actualidad" href="/actualidad.html" aria-expanded="false">Actualidad</a>
    <div class="collapse collapsing subnav-container" id="subnav-actualidad">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/actualidad.html">Actualidad</a></li>
                        <li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759615" title="Santiago Segura llena las salas de nuevo con su secuela de 'Padre no hay más que uno'" href="/actualidad/sociedad/2022/07/19/1759615/santiago-segura-llena-salas-nuevo-secuela-padre-hay-mas-uno.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034565" alt="'Padre no hay más que uno'" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Santiago Segura llena las salas de nuevo con su secuela de 'Padre no hay más que uno'" data-value="1759615" href="/actualidad/sociedad/2022/07/19/1759615/santiago-segura-llena-salas-nuevo-secuela-padre-hay-mas-uno.html">Santiago Segura llena las salas de nuevo con su secuela de 'Padre no hay más que uno'</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759571" title="La OMS alerta del repunte de contagios y aboga por el uso de mascarillas" href="/actualidad/nacional/2022/07/19/1759571/oms-alerta-del-repunte-contagios-aboga-por-uso-mascarillas.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034517" alt="Mascarillas y avance de la pandemia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La OMS alerta del repunte de contagios y aboga por el uso de mascarillas" data-value="1759571" href="/actualidad/nacional/2022/07/19/1759571/oms-alerta-del-repunte-contagios-aboga-por-uso-mascarillas.html">La OMS alerta del repunte de contagios y aboga por el uso de mascarillas</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759569" title="Estos son los mejores restaurantes de España" href="/actualidad/sociedad/2022/07/19/1759569/estos-son-mejores-restaurantes-espana.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034519" alt="'Disfrutar' de Barcelona" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Estos son los mejores restaurantes de España" data-value="1759569" href="/actualidad/sociedad/2022/07/19/1759569/estos-son-mejores-restaurantes-espana.html">Estos son los mejores restaurantes de España</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759561" title="Marruecos condena a 33 emigrantes por el salto a la valla de Melilla" href="/actualidad/internacional/2022/07/19/1759561/marruecos-condena-emigrantes-por-salto-valla-melilla.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034509" alt="Valla de Melilla" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Marruecos condena a 33 emigrantes por el salto a la valla de Melilla" data-value="1759561" href="/actualidad/internacional/2022/07/19/1759561/marruecos-condena-emigrantes-por-salto-valla-melilla.html">Marruecos condena a 33 emigrantes por el salto a la valla de Melilla</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/deportes.html">Deportes</a></li>
                        <li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758993" title="Bronce español del menorquín Joan Wager" href="/deportes/polideportivo/2022/07/19/1758993/bronce-espanol-del-menorquin-joan-wager.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1121079" alt="Joan Wager, con su medalla de bronce de triatlón.    Foto: J.W." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Bronce español del menorquín Joan Wager" data-value="1758993" href="/deportes/polideportivo/2022/07/19/1758993/bronce-espanol-del-menorquin-joan-wager.html">Bronce español del menorquín Joan Wager</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758991" title="El Villacarlos más autóctono" href="/deportes/futbol/2022/07/19/1758991/villacarlos-mas-autoctono.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033877" alt="Formación de la nueva junta directiva del Atlètic Villacarlos, de cara a los próximos cuatro años.    Foto: A.V." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Villacarlos más autóctono" data-value="1758991" href="/deportes/futbol/2022/07/19/1758991/villacarlos-mas-autoctono.html">El Villacarlos más autóctono</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758923" title="Pablo Laso: «Me entristece no entrenar al Real Madrid el próximo año»" href="/deportes/baloncesto/2022/07/18/1758923/baloncesto-pablo-laso-valora-salida-del-real-madrid.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033809" alt="PresentaciÃ³n de la IV ediciÃ³n del Pablo Laso Training Camp" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Pablo Laso: «Me entristece no entrenar al Real Madrid el próximo año»" data-value="1758923" href="/deportes/baloncesto/2022/07/18/1758923/baloncesto-pablo-laso-valora-salida-del-real-madrid.html">Pablo Laso: «Me entristece no entrenar al Real Madrid el próximo año»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758743" title="Ya es oficial: Sergi Enrich ficha por el Oviedo" href="/deportes/futbol/2022/07/18/1758743/oviedo-convence-sergi-enrich.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033623" alt="Sergi Enrich" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Ya es oficial: Sergi Enrich ficha por el Oviedo" data-value="1758743" href="/deportes/futbol/2022/07/18/1758743/oviedo-convence-sergi-enrich.html">Ya es oficial: Sergi Enrich ficha por el Oviedo</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>

						<li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>
						<li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
						<li><a href="/opinion/blogs.html">Blogs</a></li>
						<li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2022/07/19/1759221/joan.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="En Joan" data-value="1759221" href="/opinion/blogs/2022/07/19/1759221/joan.html">En Joan</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/blogs/2022/07/19/1759119/comprar-casa.html"><img alt="Zès Coll" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/zes-coll/11039.png" /></a><h4 class="news-heading"><a class="" title="Comprar casa" data-value="1759119" href="/opinion/blogs/2022/07/19/1759119/comprar-casa.html">Comprar casa</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/07/19/1759027/infraestructuras-espacios-operativos-puerto-son-blanc.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://men.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Infraestructuras y espacios operativos en el puerto de Son Blanc" data-value="1759027" href="/opinion/editorial/2022/07/19/1759027/infraestructuras-espacios-operativos-puerto-son-blanc.html">Infraestructuras y espacios operativos en el puerto de Son Blanc</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Ramon i Xisco" href="/opinion/tira_comica/2022/07/19/9983/ramon-xisco.html"><img alt="Tira cómica" data-src="/tira/tira/id/9983/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/ramon-xisco.html">Ramon i Xisco</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
												<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="13183" title="¿Leyes de estacionamiento?  ¿Qué leyes de estacionamiento?" href="/participa/denuncia/leyes-estacionamiento-leyes-estacionamiento.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2032347" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/leyes-estacionamiento-leyes-estacionamiento.html">¿Leyes de estacionamiento?  ¿Qué leyes de estacionamiento?</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="13182" title="¿Es esto normal?" href="/participa/denuncia/esto-normal.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2032346" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/esto-normal.html">¿Es esto normal?</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="13180" title="Pared destrozada en Cala Blanca" href="/participa/denuncia/pared-destrozada-cala-blanca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2032270" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/pared-destrozada-cala-blanca.html">Pared destrozada en Cala Blanca</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="13176" title="El derroche de agua y la escasez de conciencia" href="/participa/denuncia/derroche-agua-escasez-conciencia.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033073" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/derroche-agua-escasez-conciencia.html">El derroche de agua y la escasez de conciencia</a></h4>
						</div>
																	</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                    <li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/mercados.html">Mercados</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/danza.html">Danza</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42953" title="La exposición 'Pink room' llega a Maó" href="/ocio/arte/exposicion-pink-room-llega-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1966679" alt="Placeholder-preview" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/arte/exposicion-pink-room-llega-mao.html">La exposición 'Pink room' llega a Maó</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43389" title="Mercado artesano semanal del puerto de Maó" href="/ocio/mercados/mercado-artesano-semanal-mao.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1994397" alt="Placeholder-preview" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/mercados/mercado-artesano-semanal-mao.html">Mercado artesano semanal del puerto de Maó</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43429" title="Noches de karaoke en Alaior" href="/ocio/conciertos/noches-karaoke-alaior.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2008971" alt="ALAIOR. MUSICA. Alaior canta amb el karaoke de sa PlaÃ§a" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/conciertos/noches-karaoke-alaior.html">Noches de karaoke en Alaior</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43413" title="Mercado artesano en Ciutadella" href="/ocio/mercados/mercado-ciutadella.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/1994743" alt="Mercado artesanal en la plaza des Born" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/mercados/mercado-ciutadella.html">Mercado artesano en Ciutadella</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/vips.html">Vips</a></li>
                        <li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759279" title="Jennifer López se casa con un vestido de una antigua película" href="/vips/quiosco-rosa/2022/07/19/1759279/jennifer-lopez-asi-han-sido-dos-vestidos-novia-cantante.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1121165" alt="Jennifer López se casa con un vestido de una antigua película." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Jennifer López se casa con un vestido de una antigua película" data-value="1759279" href="/vips/quiosco-rosa/2022/07/19/1759279/jennifer-lopez-asi-han-sido-dos-vestidos-novia-cantante.html">Jennifer López se casa con un vestido de una antigua película</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759223" title="Malú se sincera sobre su relación con Albert Rivera tras su éxito en Mallorca" href="/vips/quiosco-rosa/2022/07/19/1759223/malu-sincera-sobre-relacion-albert-rivera-tras-concierto-mallorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034171" alt="Malú se sincera sobre su relación con Albert Rivera tras su éxito en Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Malú se sincera sobre su relación con Albert Rivera tras su éxito en Mallorca" data-value="1759223" href="/vips/quiosco-rosa/2022/07/19/1759223/malu-sincera-sobre-relacion-albert-rivera-tras-concierto-mallorca.html">Malú se sincera sobre su relación con Albert Rivera tras su éxito en Mallorca</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1759153" title="María Lo, ganadora de la décima edición de 'MasterChef'" href="/vips/television/2022/07/19/1759153/masterchef-maria-ganadora-decima-edicion.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034069" alt="María Lo gana la décima edición de 'MasterChef'" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="María Lo, ganadora de la décima edición de 'MasterChef'" data-value="1759153" href="/vips/television/2022/07/19/1759153/masterchef-maria-ganadora-decima-edicion.html">María Lo, ganadora de la décima edición de 'MasterChef'</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758861" title="Froilán se encontraba en la discoteca de Marbella donde se produjo el tiroteo" href="/vips/quiosco-rosa/2022/07/18/1758861/froilan-discoteca-marbella-donde-produjo-tiroteo.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033629" alt="Froilán se encontraba en la discoteca de Marbella donde se produjo un tiroteo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Froilán se encontraba en la discoteca de Marbella donde se produjo el tiroteo" data-value="1758861" href="/vips/quiosco-rosa/2022/07/18/1758861/froilan-discoteca-marbella-donde-produjo-tiroteo.html">Froilán se encontraba en la discoteca de Marbella donde se produjo el tiroteo</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/especial.html" aria-expanded="false">Especiales</a>
    <div class="collapse collapsing subnav-container" id="subnav-especiales">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/especial.html">Especiales</a></li>
                        <li><a href="/especial/anuario-economico-2021-illes-balears.html">Anuario Económico 2021</a></li><li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía de Menorca</a></li>                        <li><a href="/especial/todos.html">Todos los Especiales</a></li>
                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6365" title="Especial náutica" href="/especial/suplementos/2022/2022/07/09/6365/especial-nautica-1.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2027995" alt="Suplemento Náutica 2022 (PDF)" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/especial/suplementos/2022/2022/07/09/6365/especial-nautica-1.html">Especial náutica</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6367" title="Menorca en autocaravana: las seis áreas de servicios para organizar tus vacaciones" href="/especial/guia-turistica-menorca/hacer/2022/07/01/6367/menorca-autocaravana-areas-servicio.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2028001" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/especial/guia-turistica-menorca/hacer/2022/07/01/6367/menorca-autocaravana-areas-servicio.html">Menorca en autocaravana: las seis áreas de servicios para organizar tus vacaciones</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="5020" title="El calendario de fiestas de verano en Menorca" href="/especial/guia-turistica-menorca/hacer/2022/07/01/5020/fiestas-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2028005" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/especial/guia-turistica-menorca/hacer/2022/07/01/5020/fiestas-menorca.html">El calendario de fiestas de verano en Menorca</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6217" title="Un año perdido" href="/especial/anuario-economico-2021-illes-balears/opinion/2022/06/22/6217/ano-perdido.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2015283" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/especial/anuario-economico-2021-illes-balears/opinion/2022/06/22/6217/ano-perdido.html">Un año perdido</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.menorca.info\/menorca\/sucesos\/2022\/07\/19\/1759627\/condenan-duena-perro-por-morder-hombre-ciutadella.html"
    },
    "headline": "Condenan a la due\u00f1a de un perro por morder a un hombre en Ciutadella",
    "abstract": "Una mujer residente en Ciutadella ha sido condenada a pagar una multa de 240 euros y una indemnizaci\u00f3n de 230 a un hombre al que su perro mordi\u00f3 en la calle Mercadal, de Ciutadella, el pasado 26 de junio.",
    "articleBody": "<p>Una mujer residente en Ciutadella ha sido condenada a pagar una <strong>multa de 240 euros y una indemnizaci\u00f3n de 230<\/strong> a un hombre al que su perro mordi\u00f3 en la calle Mercadal, de Ciutadella, el pasado 26 de junio.<\/p>\r\n<p>La mujer ha sido considerada culpable de un <strong>delito leve de lesiones<\/strong> despu\u00e9s de que su perro, de raza mixta tipo mast\u00edn, mordiera a un hombre con el que hab\u00eda discutido instantes antes. Seg\u00fan reza la sentencia, el hombre le recrimin\u00f3 que su perro fuera sin la correa de sujeci\u00f3n y se dirigiera a su mascota.<\/p>\r\n<p>La mujer at\u00f3 entonces a su perro tras empujar al hombre, pero acto seguido cuando el hombre ya estaba en la acera de enfrente, volvi\u00f3 a dirigirse a \u00e9l grit\u00e1ndole y dici\u00e9ndole: <strong>\u00abMi perro es libre y feliz\u00bb.<\/strong> La mujer hizo movimientos con su cuerpo muy pr\u00f3ximo al del hombre lo que gener\u00f3 estr\u00e9s en su propio animal como para atacar a su interlocutor, lo que finalmente hizo mordi\u00e9ndole en el muslo derecho.<\/p>",
    "articleSection": "Menorca",
    "inLanguage": "es",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/men.gsstatic.es\/sfAttachPlugin\/2034607.png",
            "width": 569,
            "height": 330,
            "thumbnailUrl": "https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2034607",
            "headline": "El suceso tuvo lugar en la calle Mercadal de Ciutadella, el pasado 26 de junio.",
            "caption": "El suceso tuvo lugar en la calle Mercadal de Ciutadella, el pasado 26 de junio."
        }
    ],
    "datePublished": "2022-07-19T17:33:00+02:00",
    "dateModified": "2022-07-19T19:27:09+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Miguel Juan Urbano",
            "url": "https:\/\/www.menorca.info\/autor\/miguel-juan-urbano.html",
            "image": {
                "@type": "ImageObject",
                "url": "https:\/\/men.gsstatic.es\/autor\/miguel-juan-urbano\/53.png",
                "width": 128,
                "height": 128
            }
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "jgonzalez"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Menorca.info",
        "logo": {
            "@type": "ImageObject",
            "contenturl": "https:\/\/www.menorca.info\/images\/amp.png",
            "name": "Menorca - Es diari",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post sucesos menorca actualidad capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3 mb-lg-4">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
<div class="separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/menorca.html">Menorca</a> | <span><a href="/menorca/sucesos.html">Sucesos</a></span><a class="badge badge-secondary" href="/menorca/sucesos/ciutadella.html">Ciutadella</a></div>    </div>
</div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/7b943b697c6c4c79e1b5eadcaf194644/class/Noticia/id/1759627', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/7b943b697c6c4c79e1b5eadcaf194644/class/Noticia/id/1759627'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/7b943b697c6c4c79e1b5eadcaf194644/class/Noticia/id/1759627'});
-->
</script>
        <div class="post-wrapper bx">
            <div class="post-intro">
                <div class="row">
                    <div class="col">
                                            <h1 class="news-heading">Condenan a la dueña de un perro por morder a un hombre en Ciutadella</h1>
                                          </div>
                </div>
            </div>

            <div class="row">
                <div class="post-content col-lg-8">
                    <div class="post-head">
                            <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034607" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/2034607/width/569/height/330" data-full-src="https://men.gsstatic.es/sfAttachPlugin/2034607.png" alt="El suceso tuvo lugar en la calle Mercadal de Ciutadella, el pasado 26 de junio." width="569" height="330" class="img-fluid d-block m-auto lazyload w-100" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/2034607.png" /><meta itemprop="width" content="569" /><meta itemprop="height" content="330" />        </div>
        <p class="img-description">El suceso tuvo lugar en la calle Mercadal de Ciutadella, el pasado 26 de junio.</p>            </div>
        </div>
    </div>
                        <div class="post-info full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="post-author" href="/autor/miguel-juan-urbano.html">Miguel Juan Urbano</a>                                                                        <span class="post-date">19/07/22 17:33</span>
                                </div>
                            </div>
                        </div>
                        <div class="post-share with-bg full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fsucesos%2F2022%2F07%2F19%2F1759627%2Fcondenan-duena-perro-por-morder-hombre-ciutadella.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Condenan+a+la+due%C3%B1a+de+un+perro+por+morder+a+un+hombre+en+Ciutadella"
		data-category="facebook"
	data-action="share"
	data-label="https://www.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fsucesos%2F2022%2F07%2F19%2F1759627%2Fcondenan-duena-perro-por-morder-hombre-ciutadella.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Condenan+a+la+due%C3%B1a+de+un+perro+por+morder+a+un+hombre+en+Ciutadella','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fsucesos%2F2022%2F07%2F19%2F1759627%2Fcondenan-duena-perro-por-morder-hombre-ciutadella.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Condenan+a+la+due%C3%B1a+de+un+perro+por+morder+a+un+hombre+en+Ciutadella&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=Condenan+a+la+due%C3%B1a+de+un+perro+por+morder+a+un+hombre+en+Ciutadella%20https%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fsucesos%2F2022%2F07%2F19%2F1759627%2Fcondenan-duena-perro-por-morder-hombre-ciutadella.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.menorca.info/menorca/sucesos/2022/07/19/1759627/condenan-duena-perro-por-morder-hombre-ciutadella.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=Condenan%20a%20la%20due%C3%B1a%20de%20un%20perro%20por%20morder%20a%20un%20hombre%20en%20Ciutadella&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Menorca%20-%20Es%20diari%3A%0Ahttps%3A%2F%2Fwww.menorca.info%2Fmenorca%2Fsucesos%2F2022%2F07%2F19%2F1759627%2Fcondenan-duena-perro-por-morder-hombre-ciutadella.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">2</a>                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="post-text" id="post-text">
                        <div class="row">
                            <div class="col">
                                <p>Una mujer residente en <a data-action="click" data-category="inline-tag" href="/etiqueta/Ciutadella.html?utm_source=inline-tag&amp;utm_medium=web">Ciutadella</a> ha sido condenada a pagar una <strong>multa de 240 euros y una indemnización de 230</strong> a un hombre al que su perro mordió en la calle Mercadal, de Ciutadella, el pasado 26 de junio.</p>

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>La mujer ha sido considerada culpable de un <strong>delito leve de lesiones</strong> después de que su perro, de raza mixta tipo mastín, mordiera a un hombre con el que había discutido instantes antes. Según reza la sentencia, el hombre le recriminó que su perro fuera sin la correa de sujeción y se dirigiera a su mascota.</p>
<p>La mujer ató entonces a su perro tras empujar al hombre, pero acto seguido cuando el hombre ya estaba en la acera de enfrente, volvió a dirigirse a él gritándole y diciéndole: <strong>«Mi perro es libre y feliz».</strong> La mujer hizo movimientos con su cuerpo muy próximo al del hombre lo que generó estrés en su propio animal como para atacar a su interlocutor, lo que finalmente hizo mordiéndole en el muslo derecho.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                            </div>
                        </div>
                    </div>
                        <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Ciutadella.html">Ciutadella</a></li>                </ul>
            </div>
        </div>
    </div>
                    <div class="mt-4">
                    <div id="taboola-below-article-thumbnails"></div><!-- wHNlNKoZkpkRTTdIuAcd --><div class="prometeo-post"><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                    </div>
                </div>
                <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Menorca</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1758793" title="Una imagen sorprendente en Sant Martí" href="/menorca/sucesos/2022/07/18/1758793/imagen-sorprendente-sant-marti.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1121041" alt="guardia civil es mercadal Sant Martí" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Una imagen sorprendente en Sant Martí" data-value="1758793" href="/menorca/sucesos/2022/07/18/1758793/imagen-sorprendente-sant-marti.html">Una imagen sorprendente en Sant Martí</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1759115" title="Fallece el profesor y escritor Joan F. López Casasnovas, intelectual orgánico de la izquierda de Menorca" href="/menorca/local/2022/07/19/1759115/fallece-profesor-escritor-joan-lopez-casasnovas-intelectual-organico-izquierda-menorca.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2034041" alt="Joan F. López Casasnovas en su Ciutadella natal." width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Fallece el profesor y escritor Joan F. López Casasnovas, intelectual orgánico de la izquierda de Menorca" data-value="1759115" href="/menorca/local/2022/07/19/1759115/fallece-profesor-escritor-joan-lopez-casasnovas-intelectual-organico-izquierda-menorca.html">Fallece el profesor y escritor Joan F. López Casasnovas, intelectual orgánico de la izquierda de Menorca</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1759061" title="Seis detenidos durante el fin de semana en Maó, Alaior y Sant Lluís" href="/menorca/sucesos/2022/07/19/1759061/seis-detenidos-durante-fin-semana-mao-alaior-sant-lluis.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2033969" alt="Todos los detenidos quedaron en libertad provisional tras prestar declaración ante el juez de guardia. " width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Seis detenidos durante el fin de semana en Maó, Alaior y Sant Lluís" data-value="1759061" href="/menorca/sucesos/2022/07/19/1759061/seis-detenidos-durante-fin-semana-mao-alaior-sant-lluis.html">Seis detenidos durante el fin de semana en Maó, Alaior y Sant Lluís</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media media video" data-value="1758707" title="Jaleo Bus de Sant Martí: quejas por las colas insufribles y billetes agotados" href="/menorca/local/2022/07/18/1758707/jaleo-bus-sant-marti-colas-insufribles-billetes-agotados.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1121061" alt="Jaleo Bus de Sant Martí: quejas por las colas insufribles y billetes agotados" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Jaleo Bus de Sant Martí: quejas por las colas insufribles y billetes agotados" data-value="1758707" href="/menorca/local/2022/07/18/1758707/jaleo-bus-sant-marti-colas-insufribles-billetes-agotados.html">Jaleo Bus de Sant Martí: quejas por las colas insufribles y billetes agotados</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/menorca/local/2022/07/19/1759115/fallece-profesor-escritor-joan-lopez-casasnovas-intelectual-organico-izquierda-menorca.html">Fallece el profesor y escritor Joan F. López Casasnovas, intelectual orgánico de la izquierda de Menorca</a></li><li><a href="/menorca/sucesos/2022/07/18/1758793/imagen-sorprendente-sant-marti.html">Una imagen sorprendente en Sant Martí</a></li><li><a href="/menorca/sucesos/2022/07/19/1759061/seis-detenidos-durante-fin-semana-mao-alaior-sant-lluis.html">Seis detenidos durante el fin de semana en Maó, Alaior y Sant Lluís</a></li><li><a href="/menorca/local/2022/07/18/1758883/consell-pide-acceso-directo-aeropuerto-menorca-para-pasajeros-interislas.html">El Consell pide un acceso directo en el aeropuerto de Menorca para los pasajeros interislas</a></li><li><a href="/menorca/local/2022/07/19/1759055/psoe-une-para-impedir-veto-compra-casas-residentes.html">El PSOE se une a PP y Cs para impedir el veto a la compra de casas a los no residentes</a></li></ol>
</div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
            </div>
        </div>
        <div class="post-comments-wrapper bx">
            <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>2</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Menorca - Es diari                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="55a154157371bc501c3c2bb6cfdfe48162d6ea61" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1759627" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1759627" class="comment-list">
<div class="row comment no-gutters" id="sf_comment_6724833">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Jordi Sintes</a>
            <small class="comment-date"> |
                Hace 23 minutos            </small>
        </div>
        <div class="comment-text">
            <p>Miseria de multa. Ridiculo</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">
                    Responder                </a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote positive" href="/sfComment/score/id/6724833"><span class="label d-none d-lg-inline">Me gusta</span><span class="rating">0</span></a>            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote negative" href="/sfComment/score/id/6724833"><span class="label d-none d-lg-inline">No me gusta</span><span class="rating">0</span></a>            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6724739">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Jaime Jaime9218</a>
            <small class="comment-date"> |
                Hace una hora            </small>
        </div>
        <div class="comment-text">
            <p>La cantidad de perros que sus dueños llevan sueltos es impresionante.
Y la policia?</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">
                    Responder                </a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote positive" href="/sfComment/score/id/6724739"><span class="label d-none d-lg-inline">Me gusta</span><span class="rating">14</span></a>            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a rel="nofollow" class="w-100 vote negative" href="/sfComment/score/id/6724739"><span class="label d-none d-lg-inline">No me gusta</span><span class="rating">5</span></a>            </div>
        </div>
    </div>
</div>
</div>
</div>
        </div>
        <div class="ads ad-top no-border mb-3 mb-lg-4">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=menorca&subcategoria=sucesos&terciariacategoria=ciutadella&createdby=jgonzalez&firma=Miguel+Juan+Urbano&fechapublicacion=20220719&noticia_id=1759627&mediatype=imagen&seotag=Ciutadella&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F2034607&publish_time=2022-07-19+19%3A27%3A09" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Menorca/Sucesos,Menorca,Ciutadella,2022";
          _sf_async_config.authors = "Miguel Juan Urbano,jgonzalez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
