<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="https://men.gsstatic.es">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://cdns.gigya.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://dkumiip2e9ary.cloudfront.net">
<link rel="dns-prefetch" href="https://imasdk.googleapis.com">
<link rel="dns-prefetch" href="https://googleads.github.io.com">
<link rel="dns-prefetch" href="https://a.teads.tv">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<meta name="title" content="Una ocasión inmejorable para el Hestia Menorca" />
<meta name="description" content="El equipo insular será finalista de la Copa LEB Plata por vez primera en su historia si gana, o pierde por menos de 19 puntos, este miércoles ante el Gran Canaria en Bintalfa. El Hestia Menorca, salvo catástrofe, jugará el próximo 28 de enero de 2023 por conquistar el primer título oficial desde que hace un lustro hizo su incursión en la tercera liga del país; la Copa LEB Plata." />
<meta name="language" content="es" />
<meta name="keywords" content="Benicarló,Copa LEB Plata,Hestia Menorca,Leb Plata,baloncesto,Baloncesto" />
<meta name="twitter:site" content="@esdiarimenorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2220859.jpg" />
<meta name="twitter:url" content="https://www.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" />
<meta name="twitter:title" content="Una ocasión inmejorable para el Hestia Menorca" />
<meta name="twitter:description" content="El equipo insular será finalista de la Copa LEB Plata por vez primera en su historia si gana, o pierde por menos de 19 puntos, este miércoles ante el Gran Canaria en Bintalfa. El Hestia Menorca, salvo catástrofe, jugará el próximo 28 de enero de 2023 por conquistar el primer título oficial desde que hace un lustro hizo su incursión en la tercera liga del país; la Copa LEB Plata." />
<meta name="dc.date.issued" content="2022-12-27" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#1074a4" />
<title>Una ocasión inmejorable para el Hestia Menorca</title>
<link href="https://www.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" rel="canonical" />
<link href="https://amp.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" rel="amphtml" />
<meta property="og:site_name" content="Menorca - Es diari" />
<meta property="fb:pages" content="259138630917" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="1523264561052781" />
<meta property="og:title" content="Una ocasión inmejorable para el Hestia Menorca" />
<meta property="og:url" content="https://www.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El equipo insular será finalista de la Copa LEB Plata por vez primera en su historia si gana, o pierde por menos de 19 puntos, este miércoles ante el Gran Canaria en Bintalfa. El Hestia Menorca, salvo catástrofe, jugará el próximo 28 de enero de 2023 por conquistar el primer título oficial desde que hace un lustro hizo su incursión en la tercera liga del país; la Copa LEB Plata." />
<meta property="article:tag" content="Benicarló, Copa LEB Plata, Hestia Menorca, Leb Plata, baloncesto" />
<meta property="article:section" content="Baloncesto" />
<meta property="article:published_time" content="2022-12-27T04:00:01+01:00" />
<meta property="article:modified_time" content="2022-12-27T01:10:45+01:00" />
<meta property="og:image" content="https://men.gsstatic.es/sfAttachPlugin/facebook/2220859.jpg" />
<link href="https://www.menorca.info/feed.rss" title="Noticias en Menorca - Es diari" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/deportes.rss" title="Noticias en Menorca - Es diari sobre Deportes" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/deportes/baloncesto.rss" title="Noticias en Menorca - Es diari sobre Baloncesto" rel="alternate" type="application/rss+xml" />
<link href="https://www.menorca.info/autor/lluis-orfila.rss" title="Noticias en Menorca - Es diari de Lluís Orfila" rel="alternate" type="application/rss+xml" />
<link rel="apple-touch-icon" sizes="180x180" href="https://men.gsstatic.es/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://men.gsstatic.es/images/android-icon-192x192.png">
<link rel="shortcut icon" href="https://men.gsstatic.es/images/favicon.ico" />
<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Menorca · Es diari">
<link rel="stylesheet" type="text/css" media="all" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//men.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_EmOTiCDO4cv7Bo2mXL26OzwBRzacIT9ynOBWLL5xmxyVXYDNkR4naboq4QUEcbEq&amp;lang=es" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer" defer></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer" defer></script>
<script src="//men.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"deportes","subcategoria":"baloncesto","terciariacategoria":null,"createdby":"mgomez","lastmodify":null,"firma":"Llu\u00eds Orfila","fechapublicacion":"20221227","keywords":"Benicarl\u00f3,Copa LEB Plata,Hestia Menorca,Leb Plata,baloncesto,Baloncesto","noticia_id":"1853409","mediatype":"imagen","seotag":"Benicarl\u00f3,Copa LEB Plata,Hestia Menorca,Leb Plata,baloncesto","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"registro","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2220859","publish_time":"2022-12-27 01:10:45"}];
	//tagmanagerContainer='GTM-M6Z6KBQ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6Z6KBQ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "menorca.info";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
<header class="header-top d-print-none"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Menorca - Es diari",
  "url": "https://www.menorca.info",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "redaccion@menorca.info"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.menorca.info/images/amp.png",
    "name": "Menorca - Es diari",
    "width": 600,
    "height": 60
  },
  "address": {
    "telephone":"971 351 600",
    "email": "redaccion@menorca.info",
    "@type": "PostalAddress",
    "addressLocality": "Maó, España",
    "postalCode": "07714",
    "streetAddress": "Cap de Cavalleria, 5",
    "url" : "https://www.menorca.info" ,
    "sameAs" : [
	"https://www.facebook.com/esdiarimenorca",
	"https://twitter.com/esdiarimenorca",
	"https://www.instagram.com/menorca.info/",
	"https://www.youtube.com/c/MenorcainfoTV",
	"https://t.me/menorca_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.menorca.info",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.menorca.info/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav" class="d-print-none">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                <div class="col d-none d-lg-block">
    <ul class="list-inline today-news">
        <li class="list-inline-item">Hoy es noticia:</li>
        <li class="list-inline-item"><a title="Un plus de 3.000 € al año: la propuesta de Salud para fidelizar a los médicos jóvenes en Menorca" data-value="1852353" href="/menorca/local/2022/12/25/1852353/plus-3000-ano-propuesta-salud-para-fidelizar-medicos-jovenes-menorca.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Plus médico</a></li><li class="list-inline-item"><a title="La huelga de Air Nostrum provoca la cancelación de hasta 32 vuelos en Menorca" data-value="1852567" href="/menorca/local/2022/12/24/1852567/huelga-air-nostrum-provoca-cancelacion-hasta-vuelos-menorca.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Air Nostrum</a></li><li class="list-inline-item"><a title="El Rey avisa que la división y erosionar las instituciones dañan la democracia" data-value="1852689" href="/actualidad/nacional/2022/12/24/1852689/rey-felipe.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Discurso del Rey</a></li>    </ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="https://www.ultimahora.es/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="/">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar navbar-main minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Menorca" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg><span class="date-today d-none d-lg-block text-center">
    <span class="today">martes, 27 de diciembre de 2022</span><span class="info">Es diari</span>
</span>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="menorca btn btn-link collapsed" data-toggle="collapse" data-target="#menu21" aria-expanded="false" aria-controls="menu21">
        Menorca    </button>
    <div id="menu21" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/menorca.html">Todo MENORCA</a></li><li><a href="/menorca/local.html">Local</a></li><li><a href="/menorca/sucesos.html">Sucesos</a></li><li><a href="/menorca/cultura.html">Cultura</a></li><li><a href="/menorca/vivir-menorca.html">Vivir en Menorca</a></li><li><a href="/menorca/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="balears btn btn-link collapsed" data-toggle="collapse" data-target="#menu23" aria-expanded="false" aria-controls="menu23">
        Balears    </button>
    <div id="menu23" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/balears.html">Todo BALEARS</a></li><li><a href="/balears/noticias.html">Noticias</a></li><li><a href="/balears/economico.html">El Económico</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="actualidad btn btn-link collapsed" data-toggle="collapse" data-target="#menu25" aria-expanded="false" aria-controls="menu25">
        Actualidad    </button>
    <div id="menu25" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/actualidad.html">Todo ACTUALIDAD</a></li><li><a href="/actualidad/nacional.html">Nacional</a></li><li><a href="/actualidad/internacional.html">Internacional</a></li><li><a href="/actualidad/motor-1.html">Motor</a></li><li><a href="/actualidad/sociedad.html">Sociedad</a></li><li><a href="/actualidad/sorteos-loterias.html">Sorteos y Loterías</a></li><li><a href="/actualidad/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu27" aria-expanded="false" aria-controls="menu27">
        Deportes    </button>
    <div id="menu27" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/mundial-qatar.html">Mundial de Qatar</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/voleibol.html">Voleibol</a></li><li><a href="/deportes/ciclismo.html">Ciclismo</a></li><li><a href="/deportes/atletismo.html">Atletismo</a></li><li><a href="/deportes/polideportivo.html">Polideportivo</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li><li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/firmas-del-dia.html">Firmas del día</a></li>

                    <li><a href="/opinion/sorprende-sorprende.html">Sorprende y no sorprende</a></li>
                    <li><a href="/opinion/blogs.html">Blogs</a></li>
                    <li><a href="/opinion/cartas-del-lector.html">Cartas del lector</a></li>

	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/arte.html">Arte</a></li><li><a href="/ocio/exposiciones.html">Exposiciones</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu31" aria-expanded="false" aria-controls="menu31">
        Vips    </button>
    <div id="menu31" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Especiales	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/especial.html">Todos los ESPECIALES</a></li>
			<li><a href="/especial/anuario-economico-2021-illes-balears.html">Anuario Económico 2021 Illes Balears</a></li><li><a href="/especial/suplementos.html">Suplementos</a></li><li><a href="/especial/guia-turistica-menorca.html">Guía turística de Menorca</a></li>			<li><a href="/especial/todos.html">Especiales anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loterias.html">Sorteos y Loterías</a></li><li><a href="/fotogalerias.html">Fotogalerías</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/esdiarimenorca">F</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/MenorcainfoTV">Y</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/esdiarimenorca">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/menorca.info/">I</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://men.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a><a href="/newsletters.html">Newsletters</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Salir" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar navbar-menu navbar-expand-md">
    <div class="container-fluid container-md">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-menorca"
       data-toggle="collapse"
       data-slug="menorca" href="/menorca.html"
       aria-expanded="false">Menorca</a>
    <div class="collapse collapsing subnav-container" id="subnav-menorca">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-balears"
       data-toggle="collapse"
       data-slug="balears" href="/balears.html"
       aria-expanded="false">Balears</a>
    <div class="collapse collapsing subnav-container" id="subnav-balears">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-actualidad"
       data-toggle="collapse"
       data-slug="actualidad" href="/actualidad.html"
       aria-expanded="false">Actualidad</a>
    <div class="collapse collapsing subnav-container" id="subnav-actualidad">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item active">
    <a class="jsdown collapsed"
       data-target="#subnav-deportes"
       data-toggle="collapse"
       data-slug="deportes" href="/deportes.html"
       aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-opinion"
       data-toggle="collapse"
       data-slug="opinion" href="/opinion.html"
       aria-expanded="false">Opinión</a>
    <div class="collapse collapsing subnav-container" id="subnav-opinion">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-participa"
       data-toggle="collapse"
       data-slug="participa" href="/participa.html"
       aria-expanded="false">Participa</a>
    <div class="collapse collapsing subnav-container" id="subnav-participa">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-ocio"
       data-toggle="collapse"
       data-slug="ocio" href="/ocio.html"
       aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-vips"
       data-toggle="collapse"
       data-slug="vips" href="/vips.html"
       aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-especial"
       data-toggle="collapse"
       data-slug="especial" href="/especial.html"
       aria-expanded="false">Especiales</a>
    <div class="collapse collapsing subnav-container" id="subnav-especial">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
                <!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
                <!--                    -->                <!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
</header>
<div class="skys d-none d-print-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">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</script><main class="post baloncesto deportes actualidad capitals">
    <div class="container">
        <div class="ad-top-container d-print-none mb-0">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="henneoHB henneoHB-top">
                                    </div>
            </div>
        </div>
    </div>
</div>
        <div class="content-wrapper mt-3">
            <div class="separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/deportes.html">Deportes</a> | <span><a href="/deportes/baloncesto.html">Baloncesto</a></span></div>    </div>
</div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/d7e5b5aca87c19abecc7765729c7f6c6/class/Noticia/id/1853409', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/d7e5b5aca87c19abecc7765729c7f6c6/class/Noticia/id/1853409'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/d7e5b5aca87c19abecc7765729c7f6c6/class/Noticia/id/1853409'});
-->
</script>
            <div class="post-wrapper bx">
                <div class="post-intro">
                    <div class="row">
                        <div class="col">
                            <h5 class="thread">Baloncesto. LEB Plata</h5>                            <h1 class="news-heading"><a class="badge subscription plus" href="#">M<span>+</span></a>Una ocasión inmejorable para el Hestia Menorca</h1>
                            <h2 class="post-subtitle">El equipo insular será finalista de la Copa LEB Plata por vez primera en su historia si gana, o pierde por menos de 19 puntos, este miércoles ante el Gran Canaria en Bintalfa</h2>                        </div>
                    </div>
                </div>

                <div class="row">
                    <div class="post-content col-lg-8">
                        <div class="post-head">
                                <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2220859" /><div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <figure class="position-relative mb-0">
        <picture>
            <source srcset="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/2220859/width/266/height/284" media="(max-width: 444px)" width="266" height=""/>
            <source srcset="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/2220859/width/469/height/500" media="(min-width: 445px)" width="469" height=""/>
            <img data-full-src="https://men.gsstatic.es/sfAttachPlugin/2220859.jpg" data-full-dimensions="{&quot;width&quot;:1181,&quot;height&quot;:1259}" alt="En casa. Pol Molins, trata de anotar durante el derbi ante el Fibwi Palma, jugado hace menos de un mes en Maó" width="266" height="284" class="img-fluid d-block m-auto no-lazyload" src="https://men.gsstatic.es/sfAttachPlugin/getCachedContent/id/2220859/width/266/height/284" /><meta itemprop="url" content="https://men.gsstatic.es/sfAttachPlugin/2220859.jpg" /><meta itemprop="width" content="1181" /><meta itemprop="height" content="1259" />        </picture>
    </figure>
</div>
        <p class="img-description">En casa. Pol Molins, trata de anotar durante el derbi ante el Fibwi Palma, jugado hace menos de un mes en Maó | <strong>Gemma Andreu</strong></p>            </div>
        </div>
    </div>
                            <div class="post-info full-width-xs">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                    <span class="authors"><a class="post-author" href="/autor/lluis-orfila.html">Lluís Orfila</a></span><span class="post-date">27/12/22 4:00</span>                                    </div>
                                </div>
                            </div>
                            <div class="post-share with-bg full-width-xs d-print-none">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                        <a rel="nofollow" data-action="share" data-category="facebook" title="Comparte en facebook" data-label="https://www.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" class="icon round hide-text facebook" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Fbaloncesto%2F2022%2F12%2F27%2F1853409%2Focasion-inmejorable-para-hestia-menorca.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Una%20ocasi%C3%B3n%20inmejorable%20para%20el%20Hestia%20Menorca" onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Fbaloncesto%2F2022%2F12%2F27%2F1853409%2Focasion-inmejorable-para-hestia-menorca.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Una%20ocasi%C3%B3n%20inmejorable%20para%20el%20Hestia%20Menorca','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a><a rel="nofollow" data-action="share" data-category="twitter" title="Comparte en twitter" data-label="https://www.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" class="icon round hide-text twitter" href="https://twitter.com/share" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Fbaloncesto%2F2022%2F12%2F27%2F1853409%2Focasion-inmejorable-para-hestia-menorca.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Una%20ocasi%C3%B3n%20inmejorable%20para%20el%20Hestia%20Menorca&amp;via=esdiarimenorca','twitter_tweet','toolbar=0,status=0,width=550,height=750'); return false;">T</a><a rel="nofollow" data-action="share" data-category="whatsapp" title="Comparte en whatsapp" data-label="https://www.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" class="icon round hide-text whatsapp" href="https://api.whatsapp.com/send?text=Una%20ocasi%C3%B3n%20inmejorable%20para%20el%20Hestia%20Menorca%20https%3A%2F%2Fwww.menorca.info%2Fdeportes%2Fbaloncesto%2F2022%2F12%2F27%2F1853409%2Focasion-inmejorable-para-hestia-menorca.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a><a rel="nofollow" data-action="share" data-category="email" title="Comparte en email" data-label="https://www.menorca.info/deportes/baloncesto/2022/12/27/1853409/ocasion-inmejorable-para-hestia-menorca.html" class="icon round hide-text email" href="mailto:?subject=Una%20ocasi%C3%B3n%20inmejorable%20para%20el%20Hestia%20Menorca&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Menorca%20-%20Es%20diari%3A%0Ahttps%3A%2F%2Fwww.menorca.info%2Fdeportes%2Fbaloncesto%2F2022%2F12%2F27%2F1853409%2Focasion-inmejorable-para-hestia-menorca.html%3Futm_source%3Dmail%26amp%3Butm_medium%3Dweb">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="post-text" id="post-text">
                            <div class="row">
                                <div class="col">
                                <p>El<strong> <a href="/etiqueta/Hestia+Menorca.html?utm_source=inline-tag&amp;utm_medium=web">Hestia Menorca</a></strong>, salvo catástrofe, jugará el próximo <strong>28 de enero</strong> de 2023 por conquistar el <strong>primer título</strong> oficial desde que hace un lustro hizo su incursión en la tercera liga del país; la Copa<strong> <a href="/etiqueta/Leb+Plata.html?utm_source=inline-tag&amp;utm_medium=web">LEB Plata</a></strong>.</p>










<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>El equipo que dirige <strong>Javi Zamora</strong>, líder de la <strong>conferencia Este</strong> con un récord de 10-2 y una renta de un partido sobre el<strong> Gran Canaria</strong>, segundo clasificado y su rival inminente, y Maderas Sorlí <strong>CB <a href="/etiqueta/Benicarl%C3%B3.html?utm_source=inline-tag&amp;utm_medium=web">Benicarló</a></strong>, tercero (ambos equipos figuran con un 9-3 en su casillero), encara la última jornada de la primera vuelta, la décimo tercera del calendario y que determina qué dos equipos pugnarán por el cetro copero, con todo a favor para sellar el billete para una final que, de conseguir disputar, se celebrará en su cancha, en el Pavelló Menorca (desde el segmento Oeste, el <strong>Tizona Burgos</strong> ya ha asegurado su presencia y es el primer finalista).</p>
<p>No en vano, el Hestia Menorca estará en su <strong>primera final de Copa</strong> LEB Plata si gana al Gran Canaria mañana miércoles en Maó. También en caso de perder, siempre que lo haga con un diferencial <strong>inferior a los 19 puntos</strong>. Enfrascado en una ecuación de la que también forman parte el filial grancanario y el Benicarló, el mayor número de posibilidades, dentro de las diversas combinaciones que pueden producirse, declina ostensiblemente en favor menorquín.</p>
<p>De hecho, el Menorca es el único de los tres equipos que <strong>depende de sí mismo</strong>, puesto que el ‘Granca’, incluso obteniendo el preciado <strong>triunfo por 20</strong> puntos en Bintaufa (con certeza, casi una utopía, en función de la capacidad defensiva que ha detentado el Hestia Menorca en lo recorrido de temporada, en la que es el equipo que menos puntos encaja por partido, <strong>66.5 por cita</strong> de promedio), deberá estar ‘ojo avizor’ a lo que acontece en el enfrentamiento entre <strong>Benicarló y Prat</strong> (este, curiosamente vio desactivadas sus opciones al sucumbir en la última jornada previa a la Navidad).</p>
<p>A continuación, revisamos el <strong>modo y ‘chance’ de cada uno de los tres equipos</strong>, Hestia Menorca, Gran Canaria y Benicarló, implicados en la lucha por determinar el finalista (y la sede) de la <a href="/etiqueta/Copa+LEB+Plata.html?utm_source=inline-tag&amp;utm_medium=web">Copa LEB Plata</a> 2023.</p>
<h4>Hestia Menorca</h4>
<p>El equipo menorquín ha estado desde los albores de la temporada en la cumbre de la clasificación o sus aledaños, por lo que no sorprende en absoluto su presencia entre los candidatos a jugar la final. Tremendamente beneficiado por el desarrollo y desenlace de la jornada anterior, en la que perdieron todos sus rivales directos (Prat, Palma y Benicarló) y se granjeó una agónica victoria en pista del Lobe Huesca en virtud de un triple de Pol Molins sobre la bocina, el Hestia Menorca jugará la final como anfitrión si gana al Gran Canaria, o si pierde por menos de 19. Que el Benicarló consiga recuperar 60 puntos sería otro de los supuestos que le deja fuera en caso de perder, si bien es un extremo difícil de contemplar.</p>
<h4>Gran Canaria</h4>
<p>Mucho más complicada se advierte la empresa del filial canario, en tanto que no le alcanzará con ganar en Bintaufa, y deberá hacerlo por 19 o más puntos de diferencia, la única fórmula para abortar el averaje general, que favorece al equipo menorquín. Asimismo, el colectivo canario, que se presentará en la Isla después de ganar sus últimos cinco partidos (aunque ninguno por más de 15 puntos y solo dos por encima de la decena de diferencia), si cristaliza su triunfo y por la diferencia que precisa, necesitará que el Benicarló, que se mide al Prat, no le enjugue un averaje de 23 puntos. Una combinación de lo más improbable, y sin dejar de tener en cuenta, igualmente, que el Hestia Menorca solo ha entregado una derrota en los seis partidos que ha jugado en la Isla.</p>
<h4>CB Benicarló</h4>
<p>El margen es exiguo para el equipo castellonense, que es, de los tres aspirantes a estar en la final, el que más complicado lo tiene. La mínima derrota sufrida a manos del Cornellà en la jornada previa resultó demoledora para los de Adrià Alonso, que prácticamente deben fiar a un milagro su pretensión de ser finalistas, en tanto que les cabe aguardar una derrota del Hestia Menorca en su duelo contra Gran Canaria a la par que derrotar al Prat por una renta lo suficientemente amplia que permita recuperar su -60 en relación al equipo de Javi Zamora.</p>
<p>Y otro matiz, una amplia derrota menorquina significaría complicar el objetivo de remontar su -23 respecto del Benicarló, por lo que si bien la aritmética indica que los castellonenses entran en las combinaciones para la final, la realidad sugiere que la opción es muy, muy remota.</p>
</div>                                </div>
                            </div>
                        </div>
                            <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Benicarl%C3%B3.html">Benicarló</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Copa+LEB+Plata.html">Copa LEB Plata</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Hestia+Menorca.html">Hestia Menorca</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Leb+Plata.html">Leb Plata</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/baloncesto.html">baloncesto</a></li>                </ul>
            </div>
        </div>
    </div>
                        <div class="mt-4 d-print-none">
                            <div id="taboola-below-article-thumbnails" class="d-print-none"></div>
<!-- wHNlNKoZkpkRTTdIuAcd --><div class="prometeo-post"><div id="wHNlNKoZkpkRTTdIuAcd" data-prometeo-mediaid="602" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content d-print-none"></div></div>                        </div>
                    </div>
                    <!--default tercera -->
<div class="aside d-flex col-lg-4 d-print-none">
<div class="ads sticky assignable d-print-none henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Deportes</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1852867" title="Emotivo mensaje del hijo de Pelé: «Padre, mi fuerza es tuya»" href="/deportes/futbol/2022/12/25/1852867/pele-estado-critico.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2219607" alt="Emotivo mensaje del hijo de Pelé: «Padre, mi fuerza es tuya»" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Emotivo mensaje del hijo de Pelé: «Padre, mi fuerza es tuya»" data-value="1852867" href="/deportes/futbol/2022/12/25/1852867/pele-estado-critico.html?utm_source=tambien-en&amp;utm_medium=web">Emotivo mensaje del hijo de Pelé: «Padre, mi fuerza es tuya»</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1852615" title="El tenista menorquín Felipe Virgili se convierte en jugador de la Federación Italiana" href="/deportes/polideportivo/2022/12/25/1852615/tenista-menorquin-felipe-virgili-convierte-jugador-federacion-italiana.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2219043" alt="El tenista menorquín, durante un torneo de San Marino." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="El tenista menorquín Felipe Virgili se convierte en jugador de la Federación Italiana" data-value="1852615" href="/deportes/polideportivo/2022/12/25/1852615/tenista-menorquin-felipe-virgili-convierte-jugador-federacion-italiana.html?utm_source=tambien-en&amp;utm_medium=web">El tenista menorquín Felipe Virgili se convierte en jugador de la Federación Italiana</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1853361" title="Scaloni pone rumbo a Mallorca tras celebrar el Mundial en Argentina" href="/deportes/mundial-qatar/2022/12/26/1853361/futbol-scaloni-rumbo-mallorca-tras-celebrar-mundial.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2220717" alt="Scaloni" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Scaloni pone rumbo a Mallorca tras celebrar el Mundial en Argentina" data-value="1853361" href="/deportes/mundial-qatar/2022/12/26/1853361/futbol-scaloni-rumbo-mallorca-tras-celebrar-mundial.html?utm_source=tambien-en&amp;utm_medium=web">Scaloni pone rumbo a Mallorca tras celebrar el Mundial en Argentina</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1852919" title="Un abogado de Omán ofrece un millón de dólares por la túnica de Messi en el Mundial" href="/deportes/futbol/2022/12/25/1852919/abogado-oman-ofrece-millon-dolares-por-tunica-messi-mundial.html"><img data-src="https://men.gsstatic.es/sfAttachPlugin/getPreview/id/2219741" alt="Leo Messi besa el trofeo de la Copa del Mundo." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Un abogado de Omán ofrece un millón de dólares por la túnica de Messi en el Mundial" data-value="1852919" href="/deportes/futbol/2022/12/25/1852919/abogado-oman-ofrece-millon-dolares-por-tunica-messi-mundial.html?utm_source=tambien-en&amp;utm_medium=web">Un abogado de Omán ofrece un millón de dólares por la túnica de Messi en el Mundial</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable d-print-none henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a title="Menorca sin una nube: la espectacular imagen desde el espacio en el día de Navidad" data-value="1853331" href="/menorca/vivir-menorca/2022/12/26/1853331/menorca-una-nube-espectacular-imagen-desde-espacio-dia-navidad.html">Menorca sin una nube: la espectacular imagen desde el espacio en el día de Navidad</a></li><li><a title="Balears, hipotecada hasta las cejas" data-value="1852999" href="/balears/noticias/2022/12/26/1852999/vivienda-baleares-hipotecados-hasta-cejas.html">Balears, hipotecada hasta las cejas</a></li><li><a title="L’enllumenat nadalenc més espectacular de Sant Lluís" data-value="1852593" href="/menorca/vivir-menorca/2022/12/25/1852593/enllumenat-nadalenc-mes-espectacular-sant-lluis.html">L’enllumenat nadalenc més espectacular de Sant Lluís</a></li><li><a title="La niebla cubre Menorca, obliga a dar la vuelta a un avión y provoca retrasos en al aeropuerto" data-value="1853113" href="/menorca/local/2022/12/26/1853113/niebla-cubre-menorca-obliga-dar-vuelta-avion-provoca-retrasos-aeropuerto.html">La niebla cubre Menorca, obliga a dar la vuelta a un avión y provoca retrasos en al aeropuerto</a></li><li><a title="Que en el tradicional belén del Aeropuerto de Menorca..." data-value="1852961" href="/opinion/sorprende-sorprende/2022/12/26/1852961/tradicional-belen-del-aeropuerto-menorca.html">Que en el tradicional belén del Aeropuerto de Menorca...</a></li></ol></div>
    </div>
</div>
</div><div class="ads sticky assignable d-print-none henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable d-print-none henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
                </div>
            </div>
            <div class="post-comments-wrapper d-print-none bx">
                <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Sin comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Menorca - Es diari                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://men.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="84672452c0e0c66bbdc9bf52dc9e1f0d63aa79a1" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1853409" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="men.info" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1853409" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
            </div>
        </div>
        <div class="ad-top-container d-print-none mb-3 mb-lg-4">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="henneoHB henneoHB-top">
                                    </div>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer class="d-print-none">
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Menorca · Es Diari" href="/"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 337 50" xml:space="preserve"><path class="st0" d="m6.7 46.4 2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h14.7l12.5 35.8h.2L46.2 1.5h14.2v2l-3.1.6c-1.6.3-2.1.7-2.1 4.1v33.5c0 3.4.4 3.7 2.1 4.1l3.1.6v2.1H43v-2.1l2.8-.6c1.8-.4 2.1-.7 2.1-4.1V5.8h-.3L34.1 47.4h-3.5L15.9 5.8h-.3V41c0 4.1.5 4.5 2.8 4.9l2.5.5v2.1H6.7v-2.1zM64.5 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h35l.9 12H98c-1.4-3.3-2.4-5.2-3.3-6.4-1.9-2.6-3.1-2.6-9.2-2.6-4.9 0-7 .3-8.4.6v17.4h3c5.3 0 7.2-.2 8.2-2.1.7-1.5 1.2-2.5 1.7-4.7h2.4v16.7H90c-.5-2.2-.9-2.9-1.7-4.7-.9-2-2.2-2.1-8.2-2.1h-3v12.5c0 7.2.2 7.3 9 7.3 6.3 0 7.4-.1 9.3-2.5 1.1-1.4 2.7-4.9 4.1-8.7h2.5l-1 14.2H64.5v-2zM115.4 7.6h-.3V41c0 4.1.5 4.5 2.8 4.9l2.8.5v2.1h-14.6v-2.1l2.4-.5c2-.4 2.8-.8 2.8-4.9V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2H120l21.3 34.2h.3V8.9c0-4.1-.5-4.5-2.8-4.9l-3.2-.5v-2h14.8v2l-2.3.5c-2 .4-2.8.8-2.8 4.9v39.8h-3.9l-26-41.1zM154.6 25.6C154.6 8.1 165.2.7 176.5.7c11.9 0 21.2 8.5 21.2 24 0 17.5-10.6 24.6-21.9 24.6-11.9 0-21.2-8.1-21.2-23.7zm35.3.2c0-10.8-3-21.9-14.1-21.9-9.3 0-13.5 6-13.5 20.5 0 10.8 3 21.5 14 21.5 9.4.1 13.6-5.6 13.6-20.1zM202.4 46.4l3-.6c1.6-.3 2.2-.7 2.2-4.1V8.2c0-3.4-.5-3.7-2.2-4.1l-3-.6v-2h19.7c10.9 0 15.9 4.1 15.9 12 0 5-3.8 9.7-10.8 11.7v.2c3.7 6.3 8.5 13.8 12.3 18.7.7.9 1.4 1.4 3.5 1.9l1.5.4v2.1h-10.3c-5.1-6.5-9.8-14-13.4-21.2h-5.9v14.4c0 3.4.4 3.7 2.3 4.1l3.3.6v2.1h-18v-2.1zm27.9-32.3c0-8.3-2.8-9.6-9.1-9.6-3 0-5.1.2-6.4.5v18.9s2.2.3 4.1.3c8.1 0 11.4-3 11.4-10.1zM245.1 25.4C245.1 7.3 255.9.7 268.7.7c5.2 0 9.8.7 12.8 1.6l.6 13.4h-2.4c-1.3-3.4-2.8-7.1-4.4-9.4-1.4-2.1-2.8-2.5-7.5-2.5-9.8 0-15 4.8-15 20.3 0 16.5 4.7 22.1 14 22.1 6.2 0 7.7-1.5 9.3-3.9 1.9-2.9 2.6-4.6 3.9-8.2h2.2l-.7 12.2c-3.1 1.5-8.7 3-14.5 3-12.6 0-21.9-6.9-21.9-23.9zM285.2 46.4l2-.5c1.9-.5 2.6-.9 4.5-6.1l13.7-38.3h4.1l14.4 39c1.8 4.5 2.6 4.9 4.3 5.4l1.9.5v2.1h-17v-2.1l1.9-.5c1.8-.5 2.4-.9 2.4-2 0-1-.5-2.2-1.1-4l-2.6-7.2H298l-2.4 7.2c-.6 1.8-.9 2.7-.9 3.7 0 1.4.8 2 2.4 2.3l2.3.5v2.1h-14.3v-2.1zm13.9-16.8h13.6l-6.8-19.1h-.3l-6.5 19.1z"/></svg></a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.menorca.info/">Status</a>
            </div>
        </div>
    </div>
    <div class="container post-footer pt-5">
        <div class="row post-footer-content d-none d-md-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Newsletters" href="/newsletters.html">Newsletters</a></dd>
                    <dd><a title="Facebook" href="https://www.facebook.com/esdiarimenorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/esdiarimenorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/menorca.info/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/MenorcainfoTV">Youtube</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Editorial Menorca, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Maó</a></dd>
                    <dd><a href="/contacto.html">Delegación Ciutadella</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
  _PROMETEO_MEDIA_CONFIG={"siteId":602,"author":"Llu\u00eds Orfila","publish_time":"2022-12-27 01:10:45","article_id":"1853409","content_type":"noticia","thumbnail_image":"https:\/\/men.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2220859","section":"deportes","sub_section":"baloncesto","category_3":null,"category_4":null,"cuser":"gigya_user","tags":"benicarl\u00f3,copa_leb_plata,hestia_menorca,leb_plata,baloncesto","accesstype":"registro","author_id":"mgomez"};
  _PROMETEO_MEDIA_CONFIG.userId=cookie.get('gigya_user');
</script><script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6Z6KBQ&layout=noticia&categoria=deportes&subcategoria=baloncesto&createdby=mgomez&firma=Llu%C3%ADs+Orfila&fechapublicacion=20221227&keywords=Benicarl%C3%B3%2CCopa+LEB+Plata%2CHestia+Menorca%2CLeb+Plata%2Cbaloncesto%2CBaloncesto&noticia_id=1853409&mediatype=imagen&seotag=Benicarl%C3%B3%2CCopa+LEB+Plata%2CHestia+Menorca%2CLeb+Plata%2Cbaloncesto&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=registro&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fmen.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F2220859&publish_time=2022-12-27+01%3A10%3A45" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Deportes/Baloncesto,Deportes,2022";
          _sf_async_config.authors = "Lluís Orfila,mgomez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
